<!DOCTYPE html>
<html lang="tr">
<head>
  <meta charset="utf-8">
  <title>Cuma mesajları, sözleri ve duaları - 03.04.2020</title>
  <meta name="description" content="3 Nisan 2020 Cuma gününde Cuma mesajları ve cuma mesajı ile mübarek Cuma gününü sevdiklerinizle kısa mesaj göndererek kutlayabilirsiniz." />
  <meta name="keywords" content="" />
  <meta name="news_keywords" content="" />
  <link rel="manifest" href="https://www.haber50.com/_themes/hs-elegant/manifest.json">
    <meta name="author" content="Haber50 - Nevşehir Haber">
  <meta name="developer" content="Haber50 - Nevşehir Haber"/>
  <meta name="designer" content="Haber50 - Nevşehir Haber"/>
    <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" />
  <meta name="theme-color" content="#dc3545"/>

    <meta http-equiv="refresh" content="360">
    <link rel="alternate" href="https://www.haber50.com/m/gundem/cuma-mesajlari-sozleri-ve-dualari-03042020-h119339.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
  <link rel="canonical" href="https://www.haber50.com/gundem/cuma-mesajlari-sozleri-ve-dualari-03042020-h119339.html">

    <link rel="amphtml" href="https://www.haber50.com/amp/gundem/cuma-mesajlari-sozleri-ve-dualari-03042020-h119339.html">
  
  
      <link rel="shortcut icon" href="https://www.haber50.com/images/banner/favicon.ico">
    <style type="text/css">
    @import url('https://www.haber50.com/_themes/hs-elegant/style/main.min.css?v=1');
  </style>
    <link href="https://www.haber50.com/_themes/hs-elegant/style/font/roboto-condensed.css?v=1" rel="stylesheet">
    <meta property="og:site_name" content="Haber50 - Nevşehir Haber" />
<meta property="og:title" content="Cuma mesajları, sözleri ve duaları - 03.04.2020" />
<meta property="og:description" content="3 Nisan 2020 Cuma gününde Cuma mesajları ve cuma mesajı ile mübarek Cuma gününü sevdiklerinizle kısa mesaj göndererek kutlayabilirsiniz." />

<meta property="og:image" content="https://www.haber50.com/images/haberler/2019/03/diyanet_8_mart_2019_turkiye_geneli_cuma_hutbesi_yayimlandi_h310425_757f6.jpg" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.haber50.com/gundem/cuma-mesajlari-sozleri-ve-dualari-03042020-h119339.html" />
<meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Cuma mesajları, sözleri ve duaları - 03.04.2020" />
<meta name="twitter:url" content="http://www.haber50.com/gundem/cuma-mesajlari-sozleri-ve-dualari-03042020-h119339.html" />
<meta name="twitter:domain" content="https://www.haber50.com/" />
<meta name="twitter:site" content="haber50" />
<meta name="twitter:title" content="Cuma mesajları, sözleri ve duaları - 03.04.2020" />
<meta name="twitter:description" content="3 Nisan 2020 Cuma gününde Cuma mesajları ve cuma mesajı ile mübarek Cuma gününü sevdiklerinizle kısa mesaj göndererek kutlayabilirsiniz." />
<meta name="twitter:image:src" content="https://www.haber50.com/images/haberler/2019/03/diyanet_8_mart_2019_turkiye_geneli_cuma_hutbesi_yayimlandi_h310425_757f6.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="647" />
<meta property="og:image:height" content="431" />

<link rel="image_src" type="image/jpeg" href="https://www.haber50.com/images/haberler/2019/03/diyanet_8_mart_2019_turkiye_geneli_cuma_hutbesi_yayimlandi_h310425_757f6.jpg" />
  <meta name="dc.language" content="tr">
  <meta name="dc.source" content="https://www.haber50.com/">
  <meta name="dc.title" content="Cuma mesajları, sözleri ve duaları - 03.04.2020">
  <meta name="dc.keywords" content="">
  <meta name="dc.description" content="3 Nisan 2020 Cuma gününde Cuma mesajları ve cuma mesajı ile mübarek Cuma gününü sevdiklerinizle kısa mesaj göndererek kutlayabilirsiniz.">

  
  <link rel="dns-prefetch" href="//www.haber50.com">
  <link rel="dns-prefetch" href="//www.google-analytics.com">
  <link rel="dns-prefetch" href="//fonts.gstatic.com">
  <link rel="dns-prefetch" href="//mc.yandex.ru">
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
  <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
  <link rel="dns-prefetch" href="//google.com">
  <link rel="dns-prefetch" href="//gstatic.com">
  <link rel="dns-prefetch" href="//connect.facebook.net">
  <link rel="dns-prefetch" href="//graph.facebook.com">
  <link rel="dns-prefetch" href="//linkedin.com">
  <link rel="dns-prefetch" href="//ap.pinterest.com">

  <!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
  <!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
  <!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
  <!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
  <!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
  <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18904813-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-18904813-1');
</script>
  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18904813-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-18904813-1');
</script>    </head>

<body data-color="default" data-header="header-2">
        <div id="navbar" class="bg-white sticky-top shadow-sm">
  <nav class="navbar navbar-expand navbar-light border-bottom">
    <div class="container">
      <a class="navbar-brand pr-2" href="https://www.haber50.com/"><img src="https://www.haber50.com/images/banner/rttg_2.png" alt="Cuma mesajları, sözleri ve duaları - 03.04.2020" class="img-fluid"></a>
      <ul class="navbar-nav">
                <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/galeri" title="GALERİLER" target="_blank">
            <i class="fas fa-images text-danger fa-lg mr-1"></i> GALERİLER          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/webtv" title="VİDEOLAR" target="_blank">
            <i class="fas fa-video text-danger fa-lg mr-1"></i> VİDEOLAR          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/yazarlar" title="Yazarlar" target="_blank">
            <i class="fas fa-users text-danger fa-lg mr-1"></i> Yazarlar          </a>
        </li>
                      </ul>
      <ul class="navbar-nav ml-auto">
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div>
    <i class="far fa-bell fa-fx"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems">
    <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div>
    </div>
    <a href="https://www.haber50.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a>
  </div>
</li>
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <i class="far fa-bookmark fa-fx text-info"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems">
    <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div>
    </div>
    <a href="https://www.haber50.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a>
  </div>
</li>
        <li class="nav-item" id="memberArea"></li>
        <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
      </ul>
    </div>
  </nav>
  <nav class="navbar navbar-expand navbar-light">
  <div class="container">
    <ul class="navbar-nav">
      <li class="nav-item dropdown">
        <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <i class="fa fa-bars fa-fx fa-lg"></i>
        </a>
        <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">
      <div class="row">
              <a href="https://www.haber50.com/biyografi" title="Biyografi" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Biyografi</a>
              <a href="https://www.haber50.com/dunya" title="Dünya" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Dünya</a>
              <a href="https://www.haber50.com/magazin" title="Magazin" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Magazin</a>
              <a href="https://www.haber50.com/kultur-sanat" title="Kültür Sanat" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Kültür Sanat</a>
              <a href="https://www.haber50.com/cevre" title="Çevre" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Çevre</a>
              <a href="https://www.haber50.com/bilim-ve-teknoloji" title="Bilim ve Teknoloji" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Bilim ve Teknoloji</a>
              <a href="https://www.haber50.com/ruya-tabirleri" title="Rüya Tabirleri" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Rüya Tabirleri</a>
              <a href="https://www.haber50.com/kuran-i-kerim" title="Kuran-ı Kerim" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Kuran-ı Kerim</a>
              <a href="https://www.haber50.com/gundem" title="Gündem" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Gündem</a>
              <a href="https://www.haber50.com/yerel" title="Yerel" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Yerel</a>
          </div>
  <div class="dropdown-divider mt-2 mb-3"></div>
    <div class="row">
    <a href="https://www.haber50.com/" class="col-4 mb-1" title="Ana Sayfa" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa    </a>
        <a href="https://www.haber50.com/yazarlar" class="col-4 mb-1" title="Yazarlar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar    </a>
                    <a href="https://www.haber50.com/biyografiler.html" class="col-4 mb-1" title="Biyografiler" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Biyografiler    </a>
            <a href="https://www.haber50.com/webtv" class="col-4 mb-1" title="Video Galeri" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri    </a>
            <a href="https://www.haber50.com/galeri" class="col-4 mb-1" title="Foto Galeri" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri    </a>
            <a href="https://www.haber50.com/gazeteler" class="col-4 mb-1" title="Gazeteler" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Gazeteler    </a>
                        <a href="https://www.haber50.com/karikaturler" class="col-4 mb-1" title="Karikatürler" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Karikatürler    </a>
            <a href="https://www.haber50.com/sayfalar.html" class="col-4 mb-1" title="Sayfalar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sayfalar    </a>
        <a href="https://www.haber50.com/kunye.html" class="col-4 mb-1" title="Künye" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Künye    </a>
    <a href="https://www.haber50.com/iletisim.html" class="col-4 mb-1" title="İletişim" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim    </a>
    <a href="https://www.haber50.com/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle    </a>
        <a href="https://www.haber50.com/gizlilik-ve-guvenlik-s12.html" class="col-4 mb-1" title="Gizlilik Politikası" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Gizlilik Politikası    </a>
          </div>
</div>
      </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/genel" title="Genel" target="_blank">
            <i class="fas fa-arrow-circle-right text-danger mr-1"></i>Genel          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/asayis" title="Asayiş" target="_blank">
            <i class="fas fa-bullseye text-danger mr-1"></i>Asayiş          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/politika" title="Politika" target="_blank">
            <i class="fas fa-book text-danger mr-1"></i>Politika          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/spor" title="Spor" target="_blank">
            <i class="fas fa-child text-danger mr-1"></i>Spor          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/ekonomi" title="Ekonomi" target="_blank">
            <i class="fas fa-credit-card text-danger mr-1"></i>Ekonomi          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/saglik" title="Sağlık" target="_blank">
            <i class="fas fa-heart text-danger mr-1"></i>Sağlık          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/egitim" title="Eğitim" target="_blank">
            <i class="fas fa-graduation-cap text-danger mr-1"></i>Eğitim          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/nevsehir" title="Nevşehir" target="_blank">
            <i class="fas fa-bullhorn text-danger mr-1"></i>Nevşehir          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/yararli-bilgiler" title="Yararlı Bilgiler" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Yararlı Bilgiler          </a>
        </li>
          </ul>
  </div>
</nav>
</div>
        <div id="left-ad" data-name="tb_block"         style="width:160px;height:600px;" >
                        <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dikdik -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-6279859356288123"
 data-ad-slot="8278481513"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                            </div>
    <div id="right-ad" data-name="tb_block"         style="width:160px;height:600px;" >
                        <p style="width:160px;"><a href="https://www.haber50.com/banner.php?id=283" target="_blank" rel="nofollow"><img src="https://www.haber50.com/thumb.php?src=https://www.haber50.com/images/banner/thumb.png&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner283" class="img-responsive"/></a></p>                                                                                                                            </div>
    <main class="container">
        <!-- SON DAKİKA -->
<div id="last-minute" class="my-3 bg-danger p-3 rounded">
    <div class="row">
        <div class="col-2 font-weight-bold text-center text-white text-uppercase">Son Dakika</div>
        <div class="col-8">
            <div id="last-minute-slide" class="carousel slide vert" data-ride="carousel">
                <div class="carousel-inner">
                                        <div class="carousel-item active">
                        <a href="https://www.haber50.com/asayis/kartalin-eski-belediye-baskani-ozun-malikanesinde-yangin-cikti-h354235.html" title="Kartal’ın eski Belediye Başkanı Öz’ün malikanesinde yangın çıktı"
                            class="text-white"  target="_blank"
                            >Kartal’ın eski Belediye Başkanı Öz’ün malikanesinde yangın çıktı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.haber50.com/nevsehir/avanosta-banklar-kaldirildi-h354234.html" title="Avanos’ta banklar kaldırıldı"
                            class="text-white"  target="_blank"
                            >Avanos’ta banklar kaldırıldı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.haber50.com/nevsehir/urgup-belediyesi-evlere-servis-konser-duzenliyor-h354231.html" title="Ürgüp Belediyesi, evlere servis konser düzenliyor"
                            class="text-white"  target="_blank"
                            >Ürgüp Belediyesi, evlere servis konser düzenliyor</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.haber50.com/nevsehir/nevsehirde-850-esnafin-kredi-taksit-odemeleri-faizsiz-ertelendi-h354232.html" title="Nevşehir’de 850 esnafın kredi taksit ödemeleri faizsiz ertelendi"
                            class="text-white"  target="_blank"
                            >Nevşehir’de 850 esnafın kredi taksit ödemeleri faizsiz ertelendi</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.haber50.com/genel/minik-ogrencilerden-turkiyede-evde-kal-mesaji-h354233.html" title="Minik öğrencilerden Türkiye’de “Evde Kal” mesajı"
                            class="text-white"  target="_blank"
                            >Minik öğrencilerden Türkiye’de “Evde Kal” mesajı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.haber50.com/genel/nevsehire-giris-yapanlar-14-gun-sureyle-ikametghlarinda-sihhi-h354227.html" title="Nevşehir’e giriş yapanlar 14 gün süreyle ikametgâhlarında sıhhi gözlem altına alınacak"
                            class="text-white"  target="_blank"
                            >Nevşehir’e giriş yapanlar 14 gün süreyle ikametgâhlarında sıhhi gözlem altına alınacak</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.haber50.com/nevsehir/aile-hekiminden-saglik-il-mudurlugune-tesekkur-h354228.html" title="Aile Hekiminden, Sağlık İl Müdürlüğüne teşekkür"
                            class="text-white"  target="_blank"
                            >Aile Hekiminden, Sağlık İl Müdürlüğüne teşekkür</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.haber50.com/nevsehir/belediye-baskani-rasim-ari-nevsehir-halkina-desteklerinden-dolayi-tesekkur-ederim-h354229.html" title="Belediye Başkanı Rasim Arı, ‘Nevşehir halkına desteklerinden dolayı teşekkür ederim’"
                            class="text-white"  target="_blank"
                            >Belediye Başkanı Rasim Arı, ‘Nevşehir halkına desteklerinden dolayı teşekkür ederim’</a>
                    </div>
                                    </div>
            </div>
        </div>
        <div class="col-2 text-right">
            <a class="prev text-light" href="#last-minute-slide" data-slide="prev">
                <i class="fa fa-arrow-circle-left fa-lg"></i>
            </a>
            <a class="next text-light" href="#last-minute-slide" data-slide="next">
                <i class="fa fa-arrow-circle-right fa-lg"></i>
            </a>
        </div>
    </div>
</div>
                <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM -->
        <div id="double-section" class="my-3 mb-0">
            <div class="row">
                <div class="col-8">
                                                            <div id="infinityContainer">
    <div class="inf_append current_news" news_id="119339" data-title="Cuma mesajları, sözleri ve duaları - 03.04.2020"
        data-path="aHR0cDovL3d3dy5oYWJlcjUwLmNvbS9ndW5kZW0vY3VtYS1tZXNhamxhcmktc296bGVyaS12ZS1kdWFsYXJpLTAzMDQyMDIwLWgxMTkzMzkuaHRtbA==">
                <div id="news-detail" class="card shadow-sm mb-3">
            <div class="card-header bg-white">
                <h1 class="card-title">Cuma mesajları, sözleri ve duaları - 03.04.2020</h1>
                                <h2 class="lead">
                    3 Nisan 2020 Cuma gününde Cuma mesajları ve cuma mesajı ile mübarek Cuma gününü sevdiklerinizle kısa mesaj göndererek kutlayabilirsiniz.                </h2>
                                <div class="border-top pt-2 text-secondary">
                    <a href="https://www.haber50.com/gundem" title="Gündem"
                        class="btn btn-info btn-sm text-white text-uppercase">Gündem</a>
                    <i class="far fa-clock fa-fx text-info pl-3"></i> 03.04.2020, 09:10                                        <i class="far fa-edit fa-fx text-info pl-3"></i> 03.04.2020, 09:11                                        
   <!--                                          <div class="float-right">
                    <i class="far fa-eye fa-fx text-info pl-3"></i>
                    1150428</div>
                     -->
                </div>
            </div>
                        <div class="position-relative mb-2">
            <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png"
                data-src="https://www.haber50.com/images/haberler/2019/03/diyanet_8_mart_2019_turkiye_geneli_cuma_hutbesi_yayimlandi_h310425_757f6.jpg" alt="Cuma mesajları, sözleri ve duaları - 03.04.2020" width="100%">
                            </div>
                        <div class="my-2 text-center " data-name="tb_block" data-field="132"><a href="https://www.haber50.com/banner.php?id=230" target="_blank" rel="nofollow"><img src="https://www.haber50.com/thumb.php?src=https://www.haber50.com/images/banner/iea.jpg&w=635&h=70&q=80" width="635" height="70" style="width:635px;height: 70px;border:0" alt="banner230" class="img-responsive"/></a></div>            <div class="card-body">
                <div class="social-buttons">
  <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a>
  <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a>
  <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a>
  <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a>
  <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a>
  <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a>
      <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a>
      <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a>
    Abone Ol:
  <a href="https://news.google.com/publications/CAAiEM1rEeOX1GoBbyid6ram0fAqFAgKIhDNaxHjl9RqAW8oneq2ptHw?hl=tr&gl=TR&ceid=TR:tr" target="_blank" class="border border-secondary" style="padding-bottom: 5px;"><img src="https://www.haber50.com/images/google-news.svg" width="120"></a>
      <div class="float-right btn-group" role="group">
      <a href="javascript:;" onclick="textDown(119339)" class="btn btn-secondary btn-sm">A<sup>-</sup></a>
      <a href="javascript:;" onclick="textUp(119339)"class="btn btn-secondary btn-sm">A<sup>+</sup></a>
    </div>
  </div>
                                <div id="article-text" class="mt-4" data-text-id="119339">
                                                            <div class="float-left w-50 mr-4 mb-1">
                        <div class="media border bg-dark">
                            <a href="https://www.haber50.com/en-guzel-cuma-mesajlari-ve-dualari-resimleri,163.html" title="En güzel Cuma mesajları ve duaları"
                                 target="_blank" >
                                <img alt="En güzel Cuma mesajları ve duaları"
                                    class="img-fluid align-self-center lazyload"
                                    src="https://www.haber50.com/_themes/hs-elegant/images/space.png"
                                    data-src="https://www.haber50.com/images/resize/95/140x98/album/facebook-cuma-mesajlari-resimli-tebrik-kartlari-1.jpg" width="140">
                            </a>
                            <div class="media-body align-self-center p-3">
                                <a href="https://www.haber50.com/en-guzel-cuma-mesajlari-ve-dualari-resimleri,163.html" title="En güzel Cuma mesajları ve duaları"
                                     target="_blank"  class="text-light">
                                    En güzel Cuma mesajları ve duaları                                </a>
                            </div>
                        </div>
                    </div>
                                        <h4>3 Nisan 2020 Cuma gününde Cuma mesajları ve cuma mesajı ile mübarek Cuma gününü sevdiklerinizle kısa mesaj göndererek kutlayabilirsiniz.&nbsp;Cuma mesajlarını&nbsp;göndermek isteyenlere en iyi&nbsp;cuma mesajları&nbsp;seçeneklerini bir aya getirdik.&nbsp;Her hafta olduğu gibi bu hafta da Cuma gününe özel birbirinden güzel ve anlamlı&nbsp;<em>Cuma mesajları burada</em></h4>

<h4><strong>CUMA MESAJLARI</strong></h4>

<ol>
	<li><strong>Ettiğin her dua derdine deva, sağlığına şifa, gözüne nur, gönlüne huzur, ailene ve sevdiklerine huzur getirsin. Hayırlı cumalar dilerim.</strong></li>
	<li>Allah’ım! Ruhumu daraItma, kaIbimi karartma, darda koyup aratma, Hak yoIundan saptırma, beni senden başkasına yalvartma. Amin. HayırIı cumaIar..</li>
	<li><strong>Önce yoIIar uzanır hakka yürümek için; tomurcukIar, güIIer açar onu görmek için, dua eden biri var senin için… Sen de dua et Allah için… Cumanız mübarek oIsun</strong>.</li>
	<li>ÖyIe bir dua et ki günahın tövbenin büyükIüğünden ağIasın. Şeytandan yaradana sığınki nefsin seni değiI; sen nefsini yakasın. HayırIı CumaIar.</li>
	<li><strong>Ey rabbim; istemeden verdiklerine bakınca istediklerimizi vereceğine inanarak; duasını beklediğimizi hayırlara ulaştırmanı diliyorum. Hayırlı cumalar…</strong></li>
	<li>Kalbimiz iman ile gönlümüz İslam ile dilimiz Kur’an ile kulağımız ezan ile gözümüz nur ile dolsun… Evimiz huzurlu ve neşeli olsun. Hayırlı Cumalar…</li>
	<li><strong>Tüm din kardeşlerimin Cuması mübarek olsun… Allah herkese şifa versin, bu güzel gününüz gülümsemelerle bitsin inşallah…</strong></li>
	<li>Bu dünya fani sakın güvenme, giden gelmez, gelen durmaz, Allah sevgisi gönülden çıkmaz, gönlünüz iman mekanınız cennet olsun, hayırlı Cumalar…</li>
	<li><strong>Cuma günü duaların kabul edildiği zaman hakkında bilginiz var mı… O vakit, imamın minbere oturduğu andan namazın kılındığı zamana kadar olan süre içindedir. Dualarınız kabul olsun… Hayırlı Cumalar… (Müslim, Cum`a 16. Ayrıca bk. Ebû Dâvûd, Salât 202; Nesâî, Cum`a 45.)</strong></li>
	<li>Ey büyük Rabbim. Hayrı ve şerri ayırt edebilmeyi, imtihan olarak verdiklerine yürekten Amenna diyebilmeyi, göstermiş olduğun yolda yürümeyi, Senin yolundan ayrılmamayı, Seni en çok sevenlerden olmayı bana ve sevdiklerime nasip eyle…. Hayırlı Cumalar.</li>
</ol>

<h4><br />
<br />
<a href="https://www.haber50.com/en-guzel-cuma-mesajlari-ve-dualari-resimleri,163.html" target="_blank"><span style="color:#ff0000"><strong>RESİMLİ CUMA MESAJLARI İÇİN TIKLAYINIZ</strong></span></a></h4>

<p><span style="color:#ff0000"><strong>.</strong></span></p>

<p><strong>CUMA SÖZLERİ</strong></p>

<ul>
	<li>Cumanız her zamanki gibi bayram olsun, hüzünler dönüşsün sevince. Rabbim yaralarımızı sarsın, kalbimizdeki marazları gidersin Şafi namıyla. Cumanız mübarek olsun!</li>
	<li>Allahım! Akşama ulaştığımız gibi sabaha, sabah ulaştığımız gibi de akşama ulaşmayı na.sip eyle. Sağlımızı koru ve hastalara şifa ver. Hayırlı bereketli cumalar dilerim.</li>
	<li>Ya Rabbi! Sesimizi duyansın, hallerimizi bilensin. Açtık gönlümüzü sana, sen imdat eyle, sen affeyle, sen yollarımızı hayır eyle. Hayırlı cumalar</li>
	<li>Ey Rabbim, bize cennetin kokusunu duyur ve onun nimetlerinden nasiplendir. Bize ateşin kokusunu duyurma. Amin, hayırlı cumalar dilerim.</li>
	<li>Kalpler imanla, gönüller huzurla dolsun. Saadetler hepimizin olsun. Ne kurulan bağlar bozulsun, ne de dostlar unutulsun. Cumanız mübarek olsun…</li>
</ul>

<p><br />
<strong>CUMA DUALARI</strong></p>

<ul>
	<li>Allahım! Dillere destan, yüreklere ferahlık olan merhametin ile günahlarımızı affeyle, amin! Tüm müslümanların cuması mübarek olsun. Hayırlı, bereketli, huzurlu ve sağlık dolu günler dilerim.</li>
	<li>Bir dua gönderiyorum hepinize, sağIık, mutIuIuk, huzur oIsun, sevdikIeriniz yanınızda, dünyanız barış doIsun, AIIah’ın seIamı üzerinize oIsun hayırIı cumaIar diIerim.</li>
	<li>BiIdirdiğin ve gizIediğin tüm isimIerini ve Kur’an-ı Kerim’i, kaIbimizin baharı, gönIümüzün nuru, sıkıntımızın iIacı yap. HayırIı cumaIar.</li>
	<li>Bütün kapıIarın anahtarIarını kendinde buIunduran AIIah’ım. Hakkımızda en hayırIı kapıyı aç. HayırIı cumaIar diIerim.</li>
	<li>Cennet bahçeIerinin güIIeri yüzüne, büIbüIIerin nağmeIeri diIine, AIIah sevgisi gönIüne, bu güzeI günün bereketi üzerine oIsun. HayırIı cumaIar.</li>
</ul>

<h4><br />
<strong>CUMA MESAJLARI</strong></h4>

<ol>
	<li><strong>Ey Büyük Rabbim! Dinimizden dolayı bizi yok etmeye çaba sarf edenlere fırsat verme. Bizleri o büyük İslam dininin yolundan ayırma…. Hayırlı Cumalar</strong></li>
	<li>Ben, beni seven ümmetimi almadan cennete girmem diyen Sevgilinin (S.A.V) ümmeti olmanın hakkını verebilmek duası ile Hayırlı Cumalar Dilerim.</li>
	<li><strong>Ey İnsanoğlu! Gaflet uykusundan uyanın! Bekliyor bizi bu o dehşetli günler tevbe edin kardeşler Allah affeder..Hayırlı Cumalar</strong></li>
	<li>Allah’ım! Akşama ulaştığımız gibi sabaha, sabah ulaştığımız gibi de akşama ulaşmayı nasip eyle. Sağlımızı koru ve hastalara şifa ver. Hayırlı bereketli cumalar dilerim.</li>
	<li><strong>Allah’ım, habibin Muhammed Mustafa’ya, ailesine ve dostlarına rahmet eyle ve onların katındaki hürmeti için dualarımıza icabet et. Amin, cumamız mübarek olsun.</strong></li>
	<li>MakbuI, dua ve tövbeIerimizi kabuI, sağIığımızı daim, kazancımızı bereketIi, kaIpIerimizi ve evIerimizi huzurIa doIdursun İnşaIIah. HayırIı CumaIar…</li>
	<li><strong>Cuma günIeri, duanın kabuI oIacağı bir an vardır. Cumanın gündüzü, gecesinden daha kıymetIidir. AIIah Cumamızı ve ettiğimiz duaIarı kabuI etsin inşaIIah.</strong></li>
	<li>AIIah’ın seIamı rahmeti, bereketi üzerimize oIsun! Günümüz aydın Cumamız mübarek oIsun! HayırIı CumaIar.</li>
	<li><strong>AIIah’tan bir dua gibi Peygamber’den bir amağan gibi sevabınız boI oIsun! HayırIı CumaIar…</strong></li>
	<li>Rabbim Seni bugün de dua edenIerden her daim şükredenIerden, sevmeyi biIenIerden, Ya Rabbi Cennette gezenIerden eyIe! HayırIı CumaIar.</li>
	<li><strong>ÖyIe bir dua et ki; günahın tövbenin büyükIüğünden ağIasın…Şeytandan Yaradana sığın ki nefsin seni değiI; sen nefsini yakasın. HayırIı CumaIar.</strong></li>
</ol>

<p><img class="detayFoto" src="https://www.haber50.com/images/upload/36d9d2aa-fab0-41e5-8b15-effa5dc002ac.jpg" /></p>

<p><img class="detayFoto" src="https://www.haber50.com/images/upload/83c0eacf-1239-48f3-8aa8-adb68bd763f9.jpg" /></p>

<p><img class="detayFoto" src="https://www.haber50.com/images/upload/759b79e7-a8e1-4a2d-9fd8-270ace1c084c.jpg" /></p>

<p><img class="detayFoto" src="https://www.haber50.com/images/upload/bcaeb871-572e-4bb0-acfc-46e9dbd49c63.jpg" /></p>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-6279859356288123"
 data-ad-slot="1441724397"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><img class="detayFoto" src="https://www.haber50.com/images/upload/d48affc5-b054-46d1-9c20-489ae077d99e.jpg" /></p>

<p></p>

<p><img class="detayFoto" src="https://www.haber50.com/images/upload/36_d_1.jpg" /></p>

<p>.</p>

<p><br />
<img class="detayFoto" src="https://www.haber50.com/images/upload/63_d_1.jpg" /><br />
.</p>

<p><img class="detayFoto" src="https://www.haber50.com/images/upload/74_d_1.jpeg" /><br />
.</p>

<p><img class="detayFoto" src="https://www.haber50.com/images/upload/94_d_1.jpg" /><br />
.</p>

<p><img class="detayFoto" src="https://www.haber50.com/images/upload/cumaduam_1.jpg" /><br />
&nbsp;</p>

<ul>
</ul>
                </div>
                                                                <div class="my-2 text-center " data-name="tb_block" data-field="135"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336280eski -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-6279859356288123"
 data-ad-slot="4125811856"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                                <div id="related-news" class="mt-3">
                                        <div class="media bg-light shadow-sm mb-2">
                        <a href="https://www.haber50.com/gundem/diyanet-turkiye-geneli-cuma-hutbesi-ilk-nerede-yayimlanacak-h323917.html" title="Diyanet Türkiye Geneli Cuma Hutbesi İlk Nerede Yayımlanacak"
                             target="_blank" >
                            <img alt="Diyanet Türkiye Geneli Cuma Hutbesi İlk Nerede Yayımlanacak" class="img-fluid align-self-center lazyload"
                                src="https://www.haber50.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.haber50.com/images/resize/95/135x76/haberler/thumbs/2017/09/diyanet_29_eylul_2017_turkiye_geneli_cuma_hutbesi_h215005_d3c23.jpg" width="135">
                        </a>
                        <div class="media-body align-self-center p-3">
                            <div>
                                <a href="https://www.haber50.com/gundem" title="Gündem"
                                     target="_blank"                                     class="badge badge-info font-weight-normal mb-2">
                                    Gündem                                </a>
                            </div>
                            <a href="https://www.haber50.com/gundem/diyanet-turkiye-geneli-cuma-hutbesi-ilk-nerede-yayimlanacak-h323917.html" title="Diyanet Türkiye Geneli Cuma Hutbesi İlk Nerede Yayımlanacak"
                                 target="_blank"  class="font-weight-bold">
                                Diyanet Türkiye Geneli Cuma Hutbesi İlk Nerede Yayımlanacak                            </a>
                        </div>
                    </div>
                                    </div>
                                            </div>
                    </div>
        <div id="comments" class="card shadow-sm mb-3 comments">
  <div class="card-body">
    <div class="widget-title first-word text-info mb-3 text-uppercase">
      Yorumlar (36)
    </div>
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak  <button type="button" class="close remove" data-dismiss="alert" aria-label="Close">
    <span aria-hidden="true">&times;</span>
  </button>
</div>
<div id="comment-result119339" class="alert alert-success" style="display:none;">
    <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p>
  </div>
<form id="comment-form119339">
  <input name="hid" type="hidden" value="119339"/>
  <input name="mid" type="hidden" value="119339"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="tip" value="haber" />
  <div class="form-row">
    <div class="form-group col-12">
      <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea>
    </div>
    <div class="form-group col-9">
<input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin."   required>
    </div>
    <div class="col-3">
      <button type="button" onclick="javascript:comment_send(119339);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button>
    </div>
  </div>
</form>      <div id="comment-list" class="mt-3">
        <div class="bg-light-gray rounded p-3 my-3">
        <div>
            <span class="font-weight-bold">elif</span>
            <small class="text-muted float-right">4 yıl önce</small>
        </div>
        <div class="show-all-text">Herkesin.cumasini.icten.kutluyorum<br />
Hayirli.cumalar</div>
        <div class="pt-2">
            <a href="javascript:void(0)" class="text-secondary mr-3 reply" data-reply="@elif"
                data-id="2044"><i class="far fa-comment-dots fa-fx"></i>
                Cevapla</a>
            <a href="javascript:void(0)" class="text-success mr-3 like2044"
                onclick="like(2044, 0)"><i class="far fa-thumbs-up fa-fx"></i>
                Beğendim (<abbr
                    id="wh_comlike2044">19</abbr>)</a>
            <a href="javascript:void(0)" class="text-danger mr-3 dislike2044"
                onclick="like(2044, 1)"><i class="far fa-thumbs-down fa-fx"></i>
                Beğenmedim (<abbr
                    id="wh_comdislike2044">4</abbr>)</a>
        </div>
    </div>
            <div class="bg-light-gray rounded p-3 my-3">
        <div>
            <span class="font-weight-bold">ferit</span>
            <small class="text-muted float-right">4 yıl önce</small>
        </div>
        <div class="show-all-text">15 sene oncesinde ,hicbir din adami ve buyugumuz hayirli cumalar demiyordu...onlar dinimizi bilmiyormuydu....onlar kurani okumamismiydi......moda sozlerle manevi hayatimiza renkmi katiyoruz...</div>
        <div class="pt-2">
            <a href="javascript:void(0)" class="text-secondary mr-3 reply" data-reply="@ferit"
                data-id="1752"><i class="far fa-comment-dots fa-fx"></i>
                Cevapla</a>
            <a href="javascript:void(0)" class="text-success mr-3 like1752"
                onclick="like(1752, 0)"><i class="far fa-thumbs-up fa-fx"></i>
                Beğendim (<abbr
                    id="wh_comlike1752">18</abbr>)</a>
            <a href="javascript:void(0)" class="text-danger mr-3 dislike1752"
                onclick="like(1752, 1)"><i class="far fa-thumbs-down fa-fx"></i>
                Beğenmedim (<abbr
                    id="wh_comdislike1752">23</abbr>)</a>
        </div>
    </div>
        <div class="ml-5 bg-light-gray rounded p-3 my-3">
        <div>
            <span class="font-weight-bold">murat</span>
            <small class="text-muted float-right">2 yıl önce</small>
        </div>
        <div class="show-all-text">Eskiden cep telefonuda yoktu.Cuma müslümanların bayramıdır ve eskiden her cami çıkışında cemaat Allah kabul etsin der mümin kardeşinin cumasını hayırlı olmasını temenni ederdi</div>
        <div class="pt-2">
            <a href="javascript:void(0)" class="text-success mr-3 like5264"
                onclick="like(5264, 0)"><i class="far fa-thumbs-up fa-fx"></i>
                Beğendim (<abbr id="wh_comlike5264">8</abbr>)</a>
            <a href="javascript:void(0)" class="text-danger mr-3 dislike5264"
                onclick="like(5264, 1)"><i class="far fa-thumbs-down fa-fx"></i>
                Beğenmedim (<abbr
                    id="wh_comdislike5264">1</abbr>)</a>
        </div>
    </div>
        <div class="ml-5 bg-light-gray rounded p-3 my-3">
        <div>
            <span class="font-weight-bold">nebiş demir</span>
            <small class="text-muted float-right">3 yıl önce</small>
        </div>
        <div class="show-all-text">haklısın</div>
        <div class="pt-2">
            <a href="javascript:void(0)" class="text-success mr-3 like3343"
                onclick="like(3343, 0)"><i class="far fa-thumbs-up fa-fx"></i>
                Beğendim (<abbr id="wh_comlike3343">1</abbr>)</a>
            <a href="javascript:void(0)" class="text-danger mr-3 dislike3343"
                onclick="like(3343, 1)"><i class="far fa-thumbs-down fa-fx"></i>
                Beğenmedim (<abbr
                    id="wh_comdislike3343">2</abbr>)</a>
        </div>
    </div>
                <div class="bg-light-gray rounded p-3 my-3">
        <div>
            <span class="font-weight-bold">layla</span>
            <small class="text-muted float-right">4 yıl önce</small>
        </div>
        <div class="show-all-text">Cok tesekkur ederim Allah sizden razi olsun hayirli cumalar</div>
        <div class="pt-2">
            <a href="javascript:void(0)" class="text-secondary mr-3 reply" data-reply="@layla"
                data-id="1751"><i class="far fa-comment-dots fa-fx"></i>
                Cevapla</a>
            <a href="javascript:void(0)" class="text-success mr-3 like1751"
                onclick="like(1751, 0)"><i class="far fa-thumbs-up fa-fx"></i>
                Beğendim (<abbr
                    id="wh_comlike1751">13</abbr>)</a>
            <a href="javascript:void(0)" class="text-danger mr-3 dislike1751"
                onclick="like(1751, 1)"><i class="far fa-thumbs-down fa-fx"></i>
                Beğenmedim (<abbr
                    id="wh_comdislike1751">7</abbr>)</a>
        </div>
    </div>
            <div class="bg-light-gray rounded p-3 my-3">
        <div>
            <span class="font-weight-bold">kader</span>
            <small class="text-muted float-right">4 yıl önce</small>
        </div>
        <div class="show-all-text">Tesekkur ederiz hayirli cumalar</div>
        <div class="pt-2">
            <a href="javascript:void(0)" class="text-secondary mr-3 reply" data-reply="@kader"
                data-id="1698"><i class="far fa-comment-dots fa-fx"></i>
                Cevapla</a>
            <a href="javascript:void(0)" class="text-success mr-3 like1698"
                onclick="like(1698, 0)"><i class="far fa-thumbs-up fa-fx"></i>
                Beğendim (<abbr
                    id="wh_comlike1698">12</abbr>)</a>
            <a href="javascript:void(0)" class="text-danger mr-3 dislike1698"
                onclick="like(1698, 1)"><i class="far fa-thumbs-down fa-fx"></i>
                Beğenmedim (<abbr
                    id="wh_comdislike1698">4</abbr>)</a>
        </div>
    </div>
        <div class="ml-5 bg-light-gray rounded p-3 my-3">
        <div>
            <span class="font-weight-bold">rtc</span>
            <small class="text-muted float-right">4 yıl önce</small>
        </div>
        <div class="show-all-text">Aynn</div>
        <div class="pt-2">
            <a href="javascript:void(0)" class="text-success mr-3 like1706"
                onclick="like(1706, 0)"><i class="far fa-thumbs-up fa-fx"></i>
                Beğendim (<abbr id="wh_comlike1706">7</abbr>)</a>
            <a href="javascript:void(0)" class="text-danger mr-3 dislike1706"
                onclick="like(1706, 1)"><i class="far fa-thumbs-down fa-fx"></i>
                Beğenmedim (<abbr
                    id="wh_comdislike1706">17</abbr>)</a>
        </div>
    </div>
                <div class="bg-light-gray rounded p-3 my-3">
        <div>
            <span class="font-weight-bold">Selahattin</span>
            <small class="text-muted float-right">3 yıl önce</small>
        </div>
        <div class="show-all-text">Allah’ım! Ruhumu daraItma, kaIbimi karartma, darda koyup aratma, Hak yoIundan saptırma, beni senden başkasına yalvartma. Amin. HayırIı cumaIar..</div>
        <div class="pt-2">
            <a href="javascript:void(0)" class="text-secondary mr-3 reply" data-reply="@Selahattin"
                data-id="2274"><i class="far fa-comment-dots fa-fx"></i>
                Cevapla</a>
            <a href="javascript:void(0)" class="text-success mr-3 like2274"
                onclick="like(2274, 0)"><i class="far fa-thumbs-up fa-fx"></i>
                Beğendim (<abbr
                    id="wh_comlike2274">12</abbr>)</a>
            <a href="javascript:void(0)" class="text-danger mr-3 dislike2274"
                onclick="like(2274, 1)"><i class="far fa-thumbs-down fa-fx"></i>
                Beğenmedim (<abbr
                    id="wh_comdislike2274">4</abbr>)</a>
        </div>
    </div>
            <div class="bg-light-gray rounded p-3 my-3">
        <div>
            <span class="font-weight-bold">Veyis</span>
            <small class="text-muted float-right">3 yıl önce</small>
        </div>
        <div class="show-all-text">15 sene oncede vardi ama teknolaji yoktu</div>
        <div class="pt-2">
            <a href="javascript:void(0)" class="text-secondary mr-3 reply" data-reply="@Veyis"
                data-id="2275"><i class="far fa-comment-dots fa-fx"></i>
                Cevapla</a>
            <a href="javascript:void(0)" class="text-success mr-3 like2275"
                onclick="like(2275, 0)"><i class="far fa-thumbs-up fa-fx"></i>
                Beğendim (<abbr
                    id="wh_comlike2275">7</abbr>)</a>
            <a href="javascript:void(0)" class="text-danger mr-3 dislike2275"
                onclick="like(2275, 1)"><i class="far fa-thumbs-down fa-fx"></i>
                Beğenmedim (<abbr
                    id="wh_comdislike2275">5</abbr>)</a>
        </div>
    </div>
            <div class="bg-light-gray rounded p-3 my-3">
        <div>
            <span class="font-weight-bold">Elifsu</span>
            <small class="text-muted float-right">3 yıl önce</small>
        </div>
        <div class="show-all-text">Hayırlı cumalar</div>
        <div class="pt-2">
            <a href="javascript:void(0)" class="text-secondary mr-3 reply" data-reply="@Elifsu"
                data-id="2338"><i class="far fa-comment-dots fa-fx"></i>
                Cevapla</a>
            <a href="javascript:void(0)" class="text-success mr-3 like2338"
                onclick="like(2338, 0)"><i class="far fa-thumbs-up fa-fx"></i>
                Beğendim (<abbr
                    id="wh_comlike2338">7</abbr>)</a>
            <a href="javascript:void(0)" class="text-danger mr-3 dislike2338"
                onclick="like(2338, 1)"><i class="far fa-thumbs-down fa-fx"></i>
                Beğenmedim (<abbr
                    id="wh_comdislike2338">2</abbr>)</a>
        </div>
    </div>
            <div class="bg-light-gray rounded p-3 my-3">
        <div>
            <span class="font-weight-bold">Cenkroys</span>
            <small class="text-muted float-right">3 yıl önce</small>
        </div>
        <div class="show-all-text">Feritt  neyin kafasini yasiyorsun sen :)</div>
        <div class="pt-2">
            <a href="javascript:void(0)" class="text-secondary mr-3 reply" data-reply="@Cenkroys"
                data-id="2337"><i class="far fa-comment-dots fa-fx"></i>
                Cevapla</a>
            <a href="javascript:void(0)" class="text-success mr-3 like2337"
                onclick="like(2337, 0)"><i class="far fa-thumbs-up fa-fx"></i>
                Beğendim (<abbr
                    id="wh_comlike2337">6</abbr>)</a>
            <a href="javascript:void(0)" class="text-danger mr-3 dislike2337"
                onclick="like(2337, 1)"><i class="far fa-thumbs-down fa-fx"></i>
                Beğenmedim (<abbr
                    id="wh_comdislike2337">2</abbr>)</a>
        </div>
    </div>
                    <a href="javascript:void(0)"
        onclick="allComments('https://www.haber50.com/comment-read-haber-119339.html')"
        class="btn btn-light btn-sm btn-block text-uppercase">Bütün Yorumları Görmek İçin Tıklayın</a>
    </div>
  </div>
</div>
                <div id="recommended-news" class="card shadow-sm mb-3">
            <div class="card-body">
                <div class="widget-title first-word text-info mb-3 text-uppercase">
                    Bunlara Göz Atmadan Geçmeyin                </div>
                <div class="row">
                                        <div class="col-4">
                        <a href="https://www.haber50.com/nevsehir/nevsehirde-cadde-ve-sokaklar-dezenfekte-ediliyor-h354196.html" title="Nevşehir’de cadde ve sokaklar dezenfekte ediliyor"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.haber50.com/images/resize/95/194x116/haberler/2020/03/nevsehirde_cadde_ve_sokaklar_dezenfekte_ediliyor.jpg" alt="Nevşehir’de cadde ve sokaklar dezenfekte ediliyor">
                        </a>
                        <h6>
                            <a href="https://www.haber50.com/nevsehir/nevsehirde-cadde-ve-sokaklar-dezenfekte-ediliyor-h354196.html" title="Nevşehir’de cadde ve sokaklar dezenfekte ediliyor"
                                 target="_blank" >
                                Nevşehir’de cadde ve sokaklar dezenfekte ediliyor                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.haber50.com/egitim/altinyildiz-egitimi-eve-tasidi-h354198.html" title="Altınyıldız Eğitimi Eve Taşıdı"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.haber50.com/images/resize/95/194x116/haberler/2020/03/altinyildiz_egitimi_eve_tasidi_h354198_eb07d.jpg" alt="Altınyıldız Eğitimi Eve Taşıdı">
                        </a>
                        <h6>
                            <a href="https://www.haber50.com/egitim/altinyildiz-egitimi-eve-tasidi-h354198.html" title="Altınyıldız Eğitimi Eve Taşıdı"
                                 target="_blank" >
                                Altınyıldız Eğitimi Eve Taşıdı                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.haber50.com/nevsehir/vali-ilhami-aktas-biz-bize-yeteriz-kampanyasina-1-maas-destek-h354212.html" title="Vali İlhami Aktaş &quot;Biz bize yeteriz” kampanyasına 1 maaş destek verdi"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.haber50.com/images/resize/95/194x116/haberler/2020/04/vali-ilhami-aktas-biz-bize-yeteriz-kampanyasina-1-maas-destek-verdi_439a3.jpg" alt="Vali İlhami Aktaş &quot;Biz bize yeteriz” kampanyasına 1 maaş destek verdi">
                        </a>
                        <h6>
                            <a href="https://www.haber50.com/nevsehir/vali-ilhami-aktas-biz-bize-yeteriz-kampanyasina-1-maas-destek-h354212.html" title="Vali İlhami Aktaş &quot;Biz bize yeteriz” kampanyasına 1 maaş destek verdi"
                                 target="_blank" >
                                Vali İlhami Aktaş &quot;Biz bize yeteriz” kampanyasına 1 maaş destek verdi                            </a>
                        </h6>
                    </div>
                                    </div>
            </div>
        </div>
                                <div class="page-load-status">
            <div class="loader-ellips infinite-scroll-request" style="display: none;">
                <span class="loader-ellips__dot"></span>
                <span class="loader-ellips__dot"></span>
                <span class="loader-ellips__dot"></span>
                <span class="loader-ellips__dot"></span>
            </div>
        </div>
        <a href="https://www.haber50.com/nevsehir/gizligider-bizi-kendi-ellerimizle-bogdurmak-istediler-oyuna-gelmedik-h119340.html" class="sonrakiHaber"></a>
                    </div>
</div>
                                    </div>
                <!-- Sidebar solundaki ana bölüm bitti -->
                <!-- SIDEBAR BOLUMU -->
                <div class="col-4">
                                        <div class="my-2 text-center " data-name="tb_block" data-field="200"><a href="https://www.haber50.com/banner.php?id=287" target="_blank" rel="nofollow"><img src="https://www.haber50.com/thumb.php?src=https://www.haber50.com/images/banner/sd.png&w=312&h=250&q=80" width="312" height="250" style="width:312px;height: 250px;border:0" alt="banner287" class="img-responsive"/></a></div><div class="my-2 text-center " data-name="tb_block" data-field="201"><a href="https://www.haber50.com/banner.php?id=269" target="_blank" rel="nofollow"><img src="https://www.haber50.com/thumb.php?src=https://www.haber50.com/images/banner/crowne.png&w=312&h=200&q=80" width="312" height="200" style="width:312px;height: 200px;border:0" alt="banner269" class="img-responsive"/></a></div><div class="my-2 text-center " data-name="tb_block" data-field="202"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300*600 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-6279859356288123"
 data-ad-slot="2090675454"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- İLGİLİ HABERLER -->
<div id="similar-news" class="mb-3">
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.haber50.com/gundem/2020-ramazana-kac-gun-var-h354219.html" title="2020 Ramazana Kaç Gün Var" target="_blank">
      <img alt="2020 Ramazana Kaç Gün Var" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2018/05/bugun_kacinci_orucu_tutuyoruz_2018_ramazan_ayi_detayli_liste_h259115_ccd1a.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.haber50.com/gundem/2020-ramazana-kac-gun-var-h354219.html" title="2020 Ramazana Kaç Gün Var" target="_blank">
          2020 Ramazana Kaç Gün Var        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.haber50.com/gundem/2020-yili-fitre-miktari-belli-oldu-h354218.html" title="2020 Yılı Fitre Miktarı Belli Oldu" target="_blank">
      <img alt="2020 Yılı Fitre Miktarı Belli Oldu" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2020/04/2020_yili_fitre_miktari_belli_oldu_h354218_5ad97.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.haber50.com/gundem/2020-yili-fitre-miktari-belli-oldu-h354218.html" title="2020 Yılı Fitre Miktarı Belli Oldu" target="_blank">
          2020 Yılı Fitre Miktarı Belli Oldu        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.haber50.com/gundem/cumhurbaskani-erdogan-biz-bize-yeteriz-turkiyem-kampanyasini-h354205.html" title="Cumhurbaşkanı Erdoğan: &#039;Biz Bize Yeteriz Türkiyem&#039; kampanyasını başlatıyoruz" target="_blank">
      <img alt="Cumhurbaşkanı Erdoğan: &#039;Biz Bize Yeteriz Türkiyem&#039; kampanyasını başlatıyoruz" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2020/03/cumhurbaskani_erdogan_biz_bize_yeteriz_turkiyem_kampanyasini_baslatiyoruz_h354205_fdc5b.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.haber50.com/gundem/cumhurbaskani-erdogan-biz-bize-yeteriz-turkiyem-kampanyasini-h354205.html" title="Cumhurbaşkanı Erdoğan: &#039;Biz Bize Yeteriz Türkiyem&#039; kampanyasını başlatıyoruz" target="_blank">
          Cumhurbaşkanı Erdoğan: &#039;Biz Bize Yeteriz Türkiyem&#039; kampanyasını başlatıyoruz        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.haber50.com/gundem/saglik-bakanligi-surekli-isci-alimi-h354156.html" title="Sağlık Bakanlığı Sürekli İşçi Alımı" target="_blank">
      <img alt="Sağlık Bakanlığı Sürekli İşçi Alımı" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2020/03/saglik_bakanligi_surekli_isci_alimi_h354156_caf70.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.haber50.com/gundem/saglik-bakanligi-surekli-isci-alimi-h354156.html" title="Sağlık Bakanlığı Sürekli İşçi Alımı" target="_blank">
          Sağlık Bakanlığı Sürekli İşçi Alımı        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm">
    <a href="https://www.haber50.com/gundem/resmi-gazete-25-mart-2020-bugun-resmi-gazete-de-hangi-kararlar-h354139.html" title="Resmi Gazete 25 Mart 2020! Bugün Resmi Gazete&#039;de hangi kararlar yayımlandı?" target="_blank">
      <img alt="Resmi Gazete 25 Mart 2020! Bugün Resmi Gazete&#039;de hangi kararlar yayımlandı?" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2017/08/iki_yeni_khk_resmi_gazete_de_yayimlandi_25_agustos_2017_h209594_9c471.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.haber50.com/gundem/resmi-gazete-25-mart-2020-bugun-resmi-gazete-de-hangi-kararlar-h354139.html" title="Resmi Gazete 25 Mart 2020! Bugün Resmi Gazete&#039;de hangi kararlar yayımlandı?" target="_blank">
          Resmi Gazete 25 Mart 2020! Bugün Resmi Gazete&#039;de hangi kararlar yayımlandı?        </a>
      </h6>
    </div>
  </div>
  </div>
<!-- SAYFALAR -->
<div id="similar-news" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Sayfalar</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.haber50.com/sayfalar.html" title="Sayfalar" target="_blank">Tümü</a>
    </div>
    <div class="card-body">
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.haber50.com/gizlilik-ve-guvenlik-s12.html" title="Gizlilik ve Güvenlik" target="_blank">
              <i class="far fa-file-alt"></i> Gizlilik ve Güvenlik            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.haber50.com/basin-bulteni-yayini-hizmeti-s10.html" title="Basın Bülteni Yayını Hizmeti" target="_blank">
              <i class="far fa-file-alt"></i> Basın Bülteni Yayını Hizmeti            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.haber50.com/kullanim-sartlari-ve-yasal-uyarilar-s13.html" title="Kullanım Şartları Ve Yasal Uyarılar" target="_blank">
              <i class="far fa-file-alt"></i> Kullanım Şartları Ve Yasal Uyarılar            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.haber50.com/yayin-ilkeleri-s11.html" title="Yayın İlkeleri" target="_blank">
              <i class="far fa-file-alt"></i> Yayın İlkeleri            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.haber50.com/reklam-s9.html" title="Reklam" target="_blank">
              <i class="far fa-file-alt"></i> Reklam            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.haber50.com/tanitim-yazisi-s17.html" title="Tanıtım Yazısı" target="_blank">
              <i class="far fa-file-alt"></i> Tanıtım Yazısı            </a>
          </h6>
        </div>
      </div>
          </div>
  </div>
</div>
                </div>
                <!-- Sidebar bitti -->
            </div>
        </div>
            </main>
    <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i
            class="fa fa-chevron-up"></i></a>
    <div id="newsletter" class="bg-white py-3 shadow">
  <div class="container">
    <div class="row">
      <div class="col-4 pt-2">
        <h4 class="font-weight-light text-secondary">Gelişmelerden Haberdar Olun</h4>
      </div>
      <div class="col-8">
        <form>
          <div class="form-row">
            <div class="col-9">
              <div class="input-group">
                <div class="input-group-prepend">
                  <div class="input-group-text">@</div>
                </div>
                <input type="text" class="form-control form-control-lg form-control-block" id="newsletter_email" name="newsletter_email" placeholder="E-posta adresinizi giriniz">
              </div>
            </div>
            <div class="col-3">
              <button type="submit" class="btn btn-lg btn-block btn-primary text-uppercase">Kaydol</button>
            </div>
          </div>
        </form>
      </div>
    </div>
  </div>
</div>
<div id="footer" class="py-5 bg-dark">
    <div class="container">
        <div class="row">
            <div class="col-4 text-secondary">
                <div class="mb-3">
                    <img src="https://www.haber50.com/_themes/hs-elegant/images/space.png"
                        data-src="https://www.haber50.com/images/banner/footerlogo_1.png" alt="Haber50 - Nevşehir Haberleri ve Türkiye&#039;den son dakika gelişmeleri"
                        class="img-fluid lazyload">
                </div>
                                <div>Haber50 - Türkiye&#039;nin En İyi Yerel İnternet Haber Sitesi</div>
                                <div class="title-line my-3 bg-warning w-25"></div>
                                <div class="mt-2">
                    <i class="fas fa-map-marker-alt text-warning"> </i>Sindoma Bilgisayar &amp; Güvenlik        

Karasoku Mahalle Süer Sokak No:47 Nevşehir/Türkiye

VD:   Nevşehir VN:   51221546628

Mail: haber50@yandex.com                </div>
                                                                <div class="mt-2">
                    <i class="far fa-envelope text-warning"> </i>haber50@yandex.com                </div>
                                <div class="mt-4">
                                        <a class="btn btn-light btn-sm" href="https://www.facebook.com/haber50com"
                        target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://twitter.com/haber50" target="_blank"
                        title="Twitter"><i class="fab fa-twitter text-info"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://www.instagram.com/haber50com/" target="_blank"
                        title="Instagram"><i class="fab fa-instagram text-primary"></i> </a>
                                                                            </div>
            </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2019/03/diyanet_8_mart_2019_turkiye_geneli_cuma_hutbesi_yayimlandi_h310425_757f6.jpg" alt="Cuma mesajları, sözleri ve duaları - 03.04.2020" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.haber50.com/gundem/cuma-mesajlari-sozleri-ve-dualari-03042020-h119339.html" title="Cuma mesajları, sözleri ve duaları - 03.04.2020" target="_blank" class="text-white-50">
          Cuma mesajları, sözleri ve duaları - 03.04.2020        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2020/04/ikamette_maas_hizmeti_h354236_f1a88.jpg" alt="İkamette Maaş Hizmeti" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.haber50.com/nevsehir/ikamette-maas-hizmeti-h354236.html" title="İkamette Maaş Hizmeti" target="_blank" class="text-white-50">
          İkamette Maaş Hizmeti        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2020/04/kartalin_eski_belediye_baskani_ozun_malikanesinde_yangin_cikti.jpg" alt="Kartal’ın eski Belediye Başkanı Öz’ün malikanesinde yangın çıktı" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.haber50.com/asayis/kartalin-eski-belediye-baskani-ozun-malikanesinde-yangin-cikti-h354235.html" title="Kartal’ın eski Belediye Başkanı Öz’ün malikanesinde yangın çıktı" target="_blank" class="text-white-50">
          Kartal’ın eski Belediye Başkanı Öz’ün malikanesinde yangın çıktı        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2020/04/avanosta_banklar_kaldirildi.jpg" alt="Avanos’ta banklar kaldırıldı" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.haber50.com/nevsehir/avanosta-banklar-kaldirildi-h354234.html" title="Avanos’ta banklar kaldırıldı" target="_blank" class="text-white-50">
          Avanos’ta banklar kaldırıldı        </a>
      </h6>
    </div>
  </div>
  </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2019/03/diyanet_8_mart_2019_turkiye_geneli_cuma_hutbesi_yayimlandi_h310425_757f6.jpg" alt="Cuma mesajları, sözleri ve duaları - 03.04.2020" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.haber50.com/gundem/cuma-mesajlari-sozleri-ve-dualari-03042020-h119339.html" title="Cuma mesajları, sözleri ve duaları - 03.04.2020" target="_blank" class="text-white-50">
          Cuma mesajları, sözleri ve duaları - 03.04.2020        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2017/03/abd_ile_turkiye_arasindaki_saat_farki_1_saat_azaliyor_h181011.jpg" alt="Saat kaç - Şimdi saat kaçı gösteriyor?" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.haber50.com/gundem/saat-kac-simdi-saat-kaci-gosteriyor-h138643.html" title="Saat kaç - Şimdi saat kaçı gösteriyor?" target="_blank" class="text-white-50">
          Saat kaç - Şimdi saat kaçı gösteriyor?        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2019/12/kapadokya_dugun_fotografcisi_secimi_nasil_yapilmali_h161749_3609a.JPG" alt="Kapadokya Düğün Fotoğrafçısı Seçimi Nasıl Yapılmalı?" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.haber50.com/yararli-bilgiler/kapadokya-dugun-fotografcisi-secimi-nasil-yapilmali-h161749.html" title="Kapadokya Düğün Fotoğrafçısı Seçimi Nasıl Yapılmalı?" target="_blank" class="text-white-50">
          Kapadokya Düğün Fotoğrafçısı Seçimi Nasıl Yapılmalı?        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2019/11/2020_yili_dini_gunler_listesi_h344249_acebe.jpg" alt="2020 Yılı Dini Günler Listesi" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.haber50.com/gundem/2020-yili-dini-gunler-listesi-h344249.html" title="2020 Yılı Dini Günler Listesi" target="_blank" class="text-white-50">
          2020 Yılı Dini Günler Listesi        </a>
      </h6>
    </div>
  </div>
  </div>
        </div>
        <div class="footer-tags text-center my-3">
      <a href="https://www.haber50.com/haberleri/sigorta" title="sigorta" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#sigorta</a>
      <a href="https://www.haber50.com/haberleri/telefon" title="telefon" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#telefon</a>
      <a href="https://www.haber50.com/haberleri/Patates" title="Patates" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Patates</a>
      <a href="https://www.haber50.com/haberleri/Yenge%C3%A7+Burcu" title="Yengeç Burcu" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Yengeç Burcu</a>
      <a href="https://www.haber50.com/haberleri/Ramazan" title="Ramazan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Ramazan</a>
      <a href="https://www.haber50.com/haberleri/Dgs+Ba%C5%9Fvurular%C4%B1+Ba%C5%9Flad%C4%B1" title="Dgs Başvuruları Başladı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Dgs Başvuruları Başladı</a>
      <a href="https://www.haber50.com/haberleri/22+May%C4%B1s" title="22 Mayıs" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#22 Mayıs</a>
      <a href="https://www.haber50.com/haberleri/Ticaret+Odas%C4%B1" title="Ticaret Odası" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Ticaret Odası</a>
      <a href="https://www.haber50.com/haberleri/THY" title="THY" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#THY</a>
      <a href="https://www.haber50.com/haberleri/Mustafa+U%C4%9Fur" title="Mustafa Uğur" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Mustafa Uğur</a>
      <a href="https://www.haber50.com/haberleri/Karaaslan" title="Karaaslan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Karaaslan</a>
      <a href="https://www.haber50.com/haberleri/Anaokulu" title="Anaokulu" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Anaokulu</a>
      <a href="https://www.haber50.com/haberleri/Ac%C4%B1g%C3%B6l" title="Acıgöl" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Acıgöl</a>
      <a href="https://www.haber50.com/haberleri/2020+beyin+olimpiyatlar%C4%B1" title="2020 beyin olimpiyatları" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#2020 beyin olimpiyatları</a>
      <a href="https://www.haber50.com/haberleri/Hutbeler" title="Hutbeler" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Hutbeler</a>
      <a href="https://www.haber50.com/haberleri/Konser" title="Konser" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Konser</a>
      <a href="https://www.haber50.com/haberleri/Bekta%C5%9F" title="Bektaş" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Bektaş</a>
      <a href="https://www.haber50.com/haberleri/Turist" title="Turist" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Turist</a>
      <a href="https://www.haber50.com/haberleri/G%C3%B6reme" title="Göreme" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Göreme</a>
      <a href="https://www.haber50.com/haberleri/Tubitak" title="Tubitak" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Tubitak</a>
  </div>
        <div class="text-center">
                        <a href="https://itunes.apple.com/tr/app/haber-sistemi/idhttps://itunes.apple.com/tr/app/haber50/id1018400040?mt=8" target="_blank" title="App Store">
                <img class="img-fluid lazyload rounded" src="https://www.haber50.com/_themes/hs-elegant/images/space.png"
                    data-src="https://www.haber50.com/_themes/hs-elegant/images/apple.png" alt="App Store" width="125">
            </a>
                                    <a href="https://play.google.com/store/apps/details?id=https://play.google.com/store/apps/details?id=com.tebilisim.android.haber50" target="_blank" title="Google Play">
                <img class="img-fluid lazyload rounded" src="https://www.haber50.com/_themes/hs-elegant/images/space.png"
                    data-src="https://www.haber50.com/_themes/hs-elegant/images/google-play.png" alt="Google Play" width="125">
            </a>
                    </div>
    </div>
</div>
<div id="footer-copyright" class="bg-dark py-3">
  <div class="container text-white">
    <div class="row">
      <div class="col-auto">
        Copyright &copy;
        2020        <br/>Her hakkı saklıdır. <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">Yazılım ve Haber Teması: TE Bilişim</a>      </div>
      <div class="col text-right">
        <a class="text-white pl-2 ml-2" href="https://www.haber50.com/kunye.html" target="_blank" title="Künye">Künye</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.haber50.com/iletisim.html" target="_blank" title="İletişim">İletişim</a>
                  <a class="text-white pl-2 ml-2 border-left" href="https://www.haber50.com/gizlilik-ve-guvenlik-s12.html" target="_blank" title="Gizlilik Politikası">Gizlilik Politikası</a>
                <a class="text-white pl-2 ml-2 border-left" target="_blank" href="https://www.haber50.com/rss/" target="_blank" title="RSS">RSS</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.haber50.com/sitene-ekle.html" target="_blank" title="Sitene Ekle">Sitene Ekle</a>
      </div>
    </div>
  </div>
</div>
    <div id="search" class="position-fixed w-100 h-100">
  <div class="close">Kapat</div>
  <form action="https://www.haber50.com/" method="get" class="p-3 position-absolute">
    <h3 class="text-light pb-2">Sitede Ara</h3>
    <div class="form-row">
      <div class="col-10">
        <input type="hidden" name="m" value="arama">
        <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required>
        <input type="hidden" name="auth" value="756684ce87ddc79d17a91816d7f1a92fdb2e5426" />
      </div>
      <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div>
    </div>
        <div class="text-center my-3">
              <a href="https://www.haber50.com/haberleri/sigorta" title="sigorta" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#sigorta</a>
              <a href="https://www.haber50.com/haberleri/telefon" title="telefon" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#telefon</a>
              <a href="https://www.haber50.com/haberleri/Patates" title="Patates" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Patates</a>
              <a href="https://www.haber50.com/haberleri/Yenge%C3%A7+Burcu" title="Yengeç Burcu" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Yengeç Burcu</a>
              <a href="https://www.haber50.com/haberleri/Ramazan" title="Ramazan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Ramazan</a>
              <a href="https://www.haber50.com/haberleri/Dgs+Ba%C5%9Fvurular%C4%B1+Ba%C5%9Flad%C4%B1" title="Dgs Başvuruları Başladı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Dgs Başvuruları Başladı</a>
              <a href="https://www.haber50.com/haberleri/22+May%C4%B1s" title="22 Mayıs" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#22 Mayıs</a>
              <a href="https://www.haber50.com/haberleri/Ticaret+Odas%C4%B1" title="Ticaret Odası" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Ticaret Odası</a>
              <a href="https://www.haber50.com/haberleri/THY" title="THY" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#THY</a>
              <a href="https://www.haber50.com/haberleri/Mustafa+U%C4%9Fur" title="Mustafa Uğur" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Mustafa Uğur</a>
              <a href="https://www.haber50.com/haberleri/Karaaslan" title="Karaaslan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Karaaslan</a>
              <a href="https://www.haber50.com/haberleri/Anaokulu" title="Anaokulu" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Anaokulu</a>
              <a href="https://www.haber50.com/haberleri/Ac%C4%B1g%C3%B6l" title="Acıgöl" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Acıgöl</a>
              <a href="https://www.haber50.com/haberleri/2020+beyin+olimpiyatlar%C4%B1" title="2020 beyin olimpiyatları" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#2020 beyin olimpiyatları</a>
              <a href="https://www.haber50.com/haberleri/Hutbeler" title="Hutbeler" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Hutbeler</a>
              <a href="https://www.haber50.com/haberleri/Konser" title="Konser" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Konser</a>
              <a href="https://www.haber50.com/haberleri/Bekta%C5%9F" title="Bektaş" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Bektaş</a>
              <a href="https://www.haber50.com/haberleri/Turist" title="Turist" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Turist</a>
              <a href="https://www.haber50.com/haberleri/G%C3%B6reme" title="Göreme" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Göreme</a>
              <a href="https://www.haber50.com/haberleri/Tubitak" title="Tubitak" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Tubitak</a>
          </div>
      </form>
</div>
    <div class="alert text-center cookiealert" role="alert">
    En iyi site deneyimi sağlamak için çerezlerden faydalanıyoruz. Sitemizi kullanmaya devam etmeniz gizlilik politikamızı kabul ettiğiniz anlamına gelmektedir.    <a class="text-white" href="https://www.haber50.com/gizlilik-ve-guvenlik-s12.html" target="_blank">Detaylar</a>
    <button type="button" class="btn btn-info btn-sm acceptcookies" aria-label="Kapat">
        Tamam    </button>
</div>



<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.haber50.com\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.haber50.com\/images\/banner\/rttg_2.png",
        "width": 201,
        "height": 44
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/www.haber50.com\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/www.haber50.com\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">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</script>
<script>
var ELEGANT = {"settings":{"theme_path":"https:\/\/www.haber50.com\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.haber50.com\/","theme":"hs-elegant","analytics":"UA-18904813-1","comment_approved":0,"theme_version":"1.0.4","system_version":"5.9.9","popup_time":"1","language":"tr","module":"haber","save":true,"follow":false,"id":119339,"category":false}},
    $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"};
</script>
<script src="https://www.haber50.com/_themes/hs-elegant/script/bundle.min.js?v=1.0"></script>
<script>
function tebilisim(id, module, page, count_format) {
    $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page +
        '&count_format=k',
        function(hit) {
            $(".hitCounter-" + id).html(hit);
        });
}
tebilisim('119339', 'haber',
    '');
</script>
<script>
$(document).ready(function() {
    $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) {
        localStorage.setItem('activeTab', $(e.target).attr('href'));
    });
    var activeTab = localStorage.getItem('activeTab');
    if (activeTab) {
        $('#userAccount a[href="' + activeTab + '"]').tab('show');
    }
});
</script>
<script>
    $(document).ready(function(){
        if(getCookie('panelshow')=="show"){
            $("#panel-bar").removeClass('d-none');
        }else{
            $("#panel-bar").remove();
        }
    });
</script>


<script>
$infinityContainer = $('#infinityContainer').infiniteScroll({
    path: function() {
        return $('.inf_append').last().find('.sonrakiHaber').attr('href');
    },
    append: '.inf_append',
    prefill: true,
    historyTitle: true,
    history: 'push',
});
$infinityContainer.on('history.infiniteScroll', function(event, title, path, news_id) {
    $('[data-path]').removeClass('current_news');
    $('[data-path="' + btoa(path) + '"]').addClass('current_news');
});
$infinityContainer.on('append.infiniteScroll', function(event, error, path) {
    saveControl($('[data-path="' + btoa(path) + '"]').attr('news_id'));
    setTimeout(function() {
        $('.current_news .social-buttons .save-unsave-button').show();
    }, 50);
    firsBold();
    tebilisim(event.currentTarget.lastChild.attributes.news_id.value, 'haber', '');
});
</script>


<script>
if ($infinityContainer) {
    $infinityContainer.on('history.infiniteScroll', function(event, title, path) {
        gtag('config', ELEGANT.settings.analytics, {
            'page_path': window.location.pathname
        });
    });
}
</script>








<style type="text/css">
			
.card-body {font-size: 16px;}

</style>    
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "61136be1-2ad5-4d06-978b-fffd094df8ea",
		autoRegister: true,
		subdomainName: 'haber50',
		setDefaultNotificationUrl: 'https://www.haber50.com/',
		notifyButton: {
		  enable: false
		},
	    promptOptions: {
	        actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!",
	        acceptButtonText: "ABONE OL",
	        cancelButtonText: "İSTEMİYORUM",
	        autoAcceptTitle: '"İzin ver" butonuna tıklayın',
	        exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)',

	    }
}]);
</script>

</body>

</html>
