<!DOCTYPE html> <html lang="tr"> <head> <meta charset="utf-8"> <title>Nevşehir Belediyesi Kitap Fuarı’na Büyük İlgi</title> <meta name="description" content="Nevşehir Belediyesi tarafından düzenlenen ve Türk ve Dünya Edebiyatından tarihe, çocuk kitaplarından bilimsel yayınlara kadar binlerce kitabın sergilendiği" /> <meta name="keywords" content="" /> <meta name="news_keywords" content="" /> <link rel="manifest" href="https://www.haber50.com/_themes/hs-elegant/manifest.json"> <meta name="author" content="Haber50 - Nevşehir Haber"> <meta name="developer" content="Haber50 - Nevşehir Haber"/> <meta name="designer" content="Haber50 - Nevşehir Haber"/> <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" /> <meta name="theme-color" content="#dc3545"/> <meta http-equiv="refresh" content="360"> <link rel="alternate" href="https://www.haber50.com/m/nevsehir/nevsehir-belediyesi-kitap-fuarina-buyuk-ilgi-h360263.html" hreflang="tr" media="only screen and (max-width: 640px)"/> <link rel="canonical" href="https://www.haber50.com/nevsehir/nevsehir-belediyesi-kitap-fuarina-buyuk-ilgi-h360263.html"> <link rel="amphtml" href="https://www.haber50.com/amp/nevsehir/nevsehir-belediyesi-kitap-fuarina-buyuk-ilgi-h360263.html"> <link rel="shortcut icon" href="https://www.haber50.com/images/banner/favicon.ico"> <style type="text/css"> @import url('https://www.haber50.com/_themes/hs-elegant/style/main.min.css?v=1'); </style> <link href="https://www.haber50.com/_themes/hs-elegant/style/font/roboto-condensed.css?v=1" rel="stylesheet"> <meta property="og:site_name" content="Haber50 - Nevşehir Haber" /> <meta property="og:title" content="Nevşehir Belediyesi Kitap Fuarı’na Büyük İlgi" /> <meta property="og:description" content="Nevşehir Belediyesi tarafından düzenlenen ve Türk ve Dünya Edebiyatından tarihe, çocuk kitaplarından bilimsel yayınlara kadar binlerce kitabın sergilendiği" /> <meta property="og:image" content="https://www.haber50.com/images/haberler/2021/12/nevsehir_belediyesi_kitap_fuarina_buyuk_ilgi_h360263_1f205.JPG" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://www.haber50.com/nevsehir/nevsehir-belediyesi-kitap-fuarina-buyuk-ilgi-h360263.html" /> <meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Nevşehir Belediyesi Kitap Fuarı’na Büyük İlgi" /> <meta name="twitter:url" content="http://www.haber50.com/nevsehir/nevsehir-belediyesi-kitap-fuarina-buyuk-ilgi-h360263.html" /> <meta name="twitter:domain" content="https://www.haber50.com/" /> <meta name="twitter:site" content="haber50" /> <meta name="twitter:title" content="Nevşehir Belediyesi Kitap Fuarı’na Büyük İlgi" /> <meta name="twitter:description" content="Nevşehir Belediyesi tarafından düzenlenen ve Türk ve Dünya Edebiyatından tarihe, çocuk kitaplarından bilimsel yayınlara kadar binlerce kitabın sergilendiği kitap fuarı büyük ilgi çekti." /> <meta name="twitter:image:src" content="https://www.haber50.com/images/haberler/2021/12/nevsehir_belediyesi_kitap_fuarina_buyuk_ilgi_h360263_1f205.JPG" /> <meta property="og:image:type" content="image/jpeg" /> <meta property="og:image:width" content="637" /> <meta property="og:image:height" content="332" /> <link rel="image_src" type="image/jpeg" href="https://www.haber50.com/images/haberler/2021/12/nevsehir_belediyesi_kitap_fuarina_buyuk_ilgi_h360263_1f205.JPG" /> <meta name="dc.language" content="tr"> <meta name="dc.source" content="https://www.haber50.com/"> <meta name="dc.title" content="Nevşehir Belediyesi Kitap Fuarı’na Büyük İlgi"> <meta name="dc.keywords" content=""> <meta name="dc.description" content="Nevşehir Belediyesi tarafından düzenlenen ve Türk ve Dünya Edebiyatından tarihe, çocuk kitaplarından bilimsel yayınlara kadar binlerce kitabın sergilendiği"> <link rel="dns-prefetch" href="//www.haber50.com"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//fonts.gstatic.com"> <link rel="dns-prefetch" href="//mc.yandex.ru"> <link rel="dns-prefetch" href="//fonts.googleapis.com"> <link rel="dns-prefetch" href="//pagead2.googlesyndication.com"> <link rel="dns-prefetch" href="//googleads.g.doubleclick.net"> <link rel="dns-prefetch" href="//google.com"> <link rel="dns-prefetch" href="//gstatic.com"> <link rel="dns-prefetch" href="//connect.facebook.net"> <link rel="dns-prefetch" href="//graph.facebook.com"> <link rel="dns-prefetch" href="//linkedin.com"> <link rel="dns-prefetch" href="//ap.pinterest.com"> <!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]--> <!--[if IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]--> <!--[if IE 8]> <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]--> <!--[if IE 9]> <html class="no-js lt-ie10 ie9"> <![endif]--> <!--[if gt IE 9]> <html class="no-js gt-ie9"> <![endif]--> <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]--> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-18904813-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-18904813-1'); </script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-18904813-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-18904813-1'); </script> </head> <body data-color="default" data-header="header-2"> <div id="navbar" class="bg-white sticky-top shadow-sm"> <nav class="navbar navbar-expand navbar-light border-bottom"> <div class="container"> <a class="navbar-brand pr-2" href="https://www.haber50.com/"><img src="https://www.haber50.com/images/banner/rttg_2.png" alt="Nevşehir Belediyesi Kitap Fuarı’na Büyük İlgi" class="img-fluid"></a> <ul class="navbar-nav"> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/galeri" title="GALERİLER" target="_blank"> <i class="fas fa-images text-danger fa-lg mr-1"></i> GALERİLER </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/webtv" title="VİDEOLAR" target="_blank"> <i class="fas fa-video text-danger fa-lg mr-1"></i> VİDEOLAR </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/yazarlar" title="Yazarlar" target="_blank"> <i class="fas fa-users text-danger fa-lg mr-1"></i> Yazarlar </a> </li> </ul> <ul class="navbar-nav ml-auto"> <li class="nav-item btn-group"> <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div> <i class="far fa-bell fa-fx"></i> </a> <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems"> <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6> <div class="items"> <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div> </div> <a href="https://www.haber50.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a> </div> </li> <li class="nav-item btn-group"> <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="far fa-bookmark fa-fx text-info"></i> </a> <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems"> <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6> <div class="items"> <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div> </div> <a href="https://www.haber50.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a> </div> </li> <li class="nav-item" id="memberArea"></li> <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li> </ul> </div> </nav> <nav class="navbar navbar-expand navbar-light"> <div class="container"> <ul class="navbar-nav"> <li class="nav-item dropdown"> <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="fa fa-bars fa-fx fa-lg"></i> </a> <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu"> <div class="row"> <a href="https://www.haber50.com/biyografi" title="Biyografi" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Biyografi</a> <a href="https://www.haber50.com/dunya" title="Dünya" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Dünya</a> <a href="https://www.haber50.com/magazin" title="Magazin" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Magazin</a> <a href="https://www.haber50.com/kultur-sanat" title="Kültür Sanat" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Kültür Sanat</a> <a href="https://www.haber50.com/cevre" title="Çevre" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Çevre</a> <a href="https://www.haber50.com/bilim-ve-teknoloji" title="Bilim ve Teknoloji" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Bilim ve Teknoloji</a> <a href="https://www.haber50.com/ruya-tabirleri" title="Rüya Tabirleri" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Rüya Tabirleri</a> <a href="https://www.haber50.com/kuran-i-kerim" title="Kuran-ı Kerim" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Kuran-ı Kerim</a> <a href="https://www.haber50.com/gundem" title="Gündem" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Gündem</a> <a href="https://www.haber50.com/yerel" title="Yerel" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Yerel</a> <a href="https://www.haber50.com/haberde-insan" title="HABERDE İNSAN" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>HABERDE İNSAN</a> </div> <div class="dropdown-divider mt-2 mb-3"></div> <div class="row"> <a href="https://www.haber50.com/" class="col-4 mb-1" title="Ana Sayfa" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa </a> <a href="https://www.haber50.com/yazarlar" class="col-4 mb-1" title="Yazarlar" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar </a> <a href="https://www.haber50.com/biyografiler.html" class="col-4 mb-1" title="Biyografiler" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Biyografiler </a> <a href="https://www.haber50.com/webtv" class="col-4 mb-1" title="Video Galeri" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri </a> <a href="https://www.haber50.com/galeri" class="col-4 mb-1" title="Foto Galeri" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri </a> <a href="https://www.haber50.com/gazeteler" class="col-4 mb-1" title="Gazeteler" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Gazeteler </a> <a href="https://www.haber50.com/sayfalar.html" class="col-4 mb-1" title="Sayfalar" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Sayfalar </a> <a href="https://www.haber50.com/kunye.html" class="col-4 mb-1" title="Künye" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Künye </a> <a href="https://www.haber50.com/iletisim.html" class="col-4 mb-1" title="İletişim" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim </a> <a href="https://www.haber50.com/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle </a> <a href="https://www.haber50.com/gizlilik-ve-guvenlik-s12.html" class="col-4 mb-1" title="Gizlilik Politikası" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Gizlilik Politikası </a> </div> </div> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/genel" title="Genel" target="_blank"> <i class="fas fa-arrow-circle-right text-danger mr-1"></i>Genel </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/asayis" title="Asayiş" target="_blank"> <i class="fas fa-bullseye text-danger mr-1"></i>Asayiş </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/politika" title="Politika" target="_blank"> <i class="fas fa-book text-danger mr-1"></i>Politika </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/spor" title="Spor" target="_blank"> <i class="fas fa-child text-danger mr-1"></i>Spor </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/ekonomi" title="Ekonomi" target="_blank"> <i class="fas fa-credit-card text-danger mr-1"></i>Ekonomi </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/saglik" title="Sağlık" target="_blank"> <i class="fas fa-heart text-danger mr-1"></i>Sağlık </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/egitim" title="Eğitim" target="_blank"> <i class="fas fa-graduation-cap text-danger mr-1"></i>Eğitim </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/nevsehir" title="Nevşehir" target="_blank"> <i class="fas fa-bullhorn text-danger mr-1"></i>Nevşehir </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/yararli-bilgiler" title="Yararlı Bilgiler" target="_blank"> <i class="fas fa-angle-right text-danger mr-1"></i>Yararlı Bilgiler </a> </li> </ul> </div> </nav> </div> <div id="left-ad" data-name="tb_block" style="width:160px;height:600px;" > <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- dikdik --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6279859356288123" data-ad-slot="8278481513" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></p> </div> <div id="right-ad" data-name="tb_block" style="width:160px;height:600px;" > <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- dikdik --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6279859356288123" data-ad-slot="8278481513" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></p> </div> <main class="container"> <!-- SON DAKİKA --> <div id="last-minute" class="my-3 bg-danger p-3 rounded"> <div class="row"> <div class="col-2 font-weight-bold text-center text-white text-uppercase">Son Dakika</div> <div class="col-8"> <div id="last-minute-slide" class="carousel slide vert" data-ride="carousel"> <div class="carousel-inner"> <div class="carousel-item active"> <a href="https://www.haber50.com/nevsehir/nevsehire-zirai-don-uyarisi-h358771.html" title="Nevşehir’e zirai don uyarısı" class="text-white" target="_blank" >Nevşehir’e zirai don uyarısı</a> </div> <div class="carousel-item"> <a href="https://www.haber50.com/nevsehir/nevsehirde-uyusturucu-operasyonu-7-kisi-gozaltina-alindi-h359896.html" title="Nevşehir’de uyuşturucu operasyonu: 7 kişi gözaltına alındı" class="text-white" target="_blank" >Nevşehir’de uyuşturucu operasyonu: 7 kişi gözaltına alındı</a> </div> <div class="carousel-item"> <a href="https://www.haber50.com/nevsehir/husumetlisi-zannettikleri-araca-ates-eden-iki-supheli-tutuklandi-h359891.html" title="Husumetlisi zannettikleri araca ateş eden iki şüpheli tutuklandı" class="text-white" target="_blank" >Husumetlisi zannettikleri araca ateş eden iki şüpheli tutuklandı</a> </div> <div class="carousel-item"> <a href="https://www.haber50.com/genel/kapadokyaya-ziyaretci-akini-devam-ediyor-h359888.html" title="Kapadokya’ya ziyaretçi akını devam ediyor" class="text-white" target="_blank" >Kapadokya’ya ziyaretçi akını devam ediyor</a> </div> <div class="carousel-item"> <a href="https://www.haber50.com/nevsehir/isci-kadinlar-kadina-karsi-siddet-konusunda-bilgilendirildi-h359889.html" title="İşçi Kadınlar kadına karşı şiddet konusunda bilgilendirildi" class="text-white" target="_blank" >İşçi Kadınlar kadına karşı şiddet konusunda bilgilendirildi</a> </div> <div class="carousel-item"> <a href="https://www.haber50.com/nevsehir/nevsehir-nissara-avm-4-yasinda-h359882.html" title="Nevşehir Nissara AVM 4. yaşında" class="text-white" target="_blank" >Nevşehir Nissara AVM 4. yaşında</a> </div> <div class="carousel-item"> <a href="https://www.haber50.com/kultur-sanat/vali-becel-ogrencilerle-akif-filmini-izledi-h359881.html" title="Vali Becel öğrencilerle ’Akif’ filmini izledi" class="text-white" target="_blank" >Vali Becel öğrencilerle ’Akif’ filmini izledi</a> </div> <div class="carousel-item"> <a href="https://www.haber50.com/ekonomi/zes-turizm-sektorune-katma-deger-saglamaya-devam-ediyor-h359761.html" title="ZES, turizm sektörüne katma değer sağlamaya devam ediyor" class="text-white" target="_blank" >ZES, turizm sektörüne katma değer sağlamaya devam ediyor</a> </div> </div> </div> </div> <div class="col-2 text-right"> <a class="prev text-light" href="#last-minute-slide" data-slide="prev"> <i class="fa fa-arrow-circle-left fa-lg"></i> </a> <a class="next text-light" href="#last-minute-slide" data-slide="next"> <i class="fa fa-arrow-circle-right fa-lg"></i> </a> </div> </div> </div> <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM --> <div id="double-section" class="my-3 mb-0"> <div class="row"> <div class="col-8"> <div id="infinityContainer"> <div class="inf_append current_news" news_id="360263" data-title="Nevşehir Belediyesi Kitap Fuarı’na Büyük İlgi" data-path="aHR0cDovL3d3dy5oYWJlcjUwLmNvbS9uZXZzZWhpci9uZXZzZWhpci1iZWxlZGl5ZXNpLWtpdGFwLWZ1YXJpbmEtYnV5dWstaWxnaS1oMzYwMjYzLmh0bWw="> <div id="news-detail" class="card shadow-sm mb-3"> <div class="card-header bg-white"> <h1 class="card-title">Nevşehir Belediyesi Kitap Fuarı’na Büyük İlgi</h1> <h2 class="lead"> Nevşehir Belediyesi tarafından düzenlenen ve Türk ve Dünya Edebiyatından tarihe, çocuk kitaplarından bilimsel yayınlara kadar binlerce kitabın sergilendiği kitap fuarı büyük ilgi çekti. </h2> <div class="border-top pt-2 text-secondary"> <a href="https://www.haber50.com/nevsehir" title="Nevşehir" class="btn btn-info btn-sm text-white text-uppercase">Nevşehir</a> <i class="far fa-clock fa-fx text-info pl-3"></i> 12.12.2021, 13:13 <!-- <div class="float-right"> <i class="far fa-eye fa-fx text-info pl-3"></i> 1</div> --> </div> </div> <div class="position-relative mb-2"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/haberler/2021/12/nevsehir_belediyesi_kitap_fuarina_buyuk_ilgi_h360263_1f205.JPG" alt="Nevşehir Belediyesi Kitap Fuarı’na Büyük İlgi" width="100%"> </div> <div class="card-body"> <div class="social-buttons"> <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a> <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a> <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a> <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a> <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a> <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a> <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a> <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a> Abone Ol: <a href="https://news.google.com/publications/CAAiEM1rEeOX1GoBbyid6ram0fAqFAgKIhDNaxHjl9RqAW8oneq2ptHw?hl=tr&gl=TR&ceid=TR:tr" target="_blank" class="border border-secondary" style="padding-bottom: 5px;"><img src="https://www.haber50.com/images/google-news.svg" width="120"></a> <div class="float-right btn-group" role="group"> <a href="javascript:;" onclick="textDown(360263)" class="btn btn-secondary btn-sm">A<sup>-</sup></a> <a href="javascript:;" onclick="textUp(360263)"class="btn btn-secondary btn-sm">A<sup>+</sup></a> </div> </div> <div id="article-text" class="mt-4" data-text-id="360263"> <p>İmza günleri ve söyleşi programlarıyla zenginleşen fuarın düzenlendiği alana Nevşehir Belediyesi tarafından düzenlenen ücretsiz servisler sayesinde öğrenciler kitapla buluştu.</p><div class="p_ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6279859356288123" data-ad-slot="1441724397"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div> <p>Kültür ve Sanat Etkinlikleri çerçevesinde Nevşehir Belediyesi Kültür ve Sosyal İşler Müdürlüğü tarafından düzenlenen Kitap Fuarı 12 Aralık Pazar günü sona eriyor.</p> <p>3 Aralık Cuma günü kapılarını açan ve Pazar günü akşam 17.00’a kadar devam edecek olan fuar, büyüklerin yanı sıra çocukları da kitapların renkli ve sıcak dünyasıyla buluşturuyor.</p> <p>Hafta sonları aileleriyle hafta içi ise Nevşehir Belediyesi tarafından okullardan düzenlenen ücretsiz servislerle fuar alanına gelerek öğretmenleri ile stantları ziyaret eden okul öğrencileri burada kitaplarla tanışırken, birbirinden güzel kitapların yazarlarıyla da sohbet etme fırsatı buluyor.</p> <p>Açıldığı günden bu yana yaklaşık 50 bin kişinin ziyaret ettiği fuarın son gününde de yoğun bir kalabalığa sahne olması bekleniyor.</p> <p>Hafta sonu fuarı eşi Nejla Savran ve annesi Lütfiye Savran ile birlikte ziyaret eden Belediye Başkanı Dr. Mehmet Savran, fuar alanındaki stantları ziyaret etti.</p> <p>Ailesi ile birlikte kitap seçen Başkan Savran, stantlardaki yazarlarla sohbet ederek aldığı kitapları imzalattı.</p> <p>Fuar alanında karşılaştığı vatandaşlarla da sohbet eden Savran’a gençler ve çocuklar büyük ilgi gösterdi.</p> <p><img class="detayFoto" src="https://www.haber50.com/images/upload/5I3A5309_Kopyala_800x533.jpg" /><img class="detayFoto" src="https://www.haber50.com/images/upload/5I3A5328_Kopyala_800x533.jpg" /><img class="detayFoto" src="https://www.haber50.com/images/upload/5I3A5331_Kopyala_800x533.jpg" /><img class="detayFoto" src="https://www.haber50.com/images/upload/5I3A5360_Kopyala_800x533.jpg" /><img class="detayFoto" src="https://www.haber50.com/images/upload/5I3A5382_Kopyala_800x533.jpg" /><img class="detayFoto" src="https://www.haber50.com/images/upload/a01_Kopyala_800x533.jpg" /><img class="detayFoto" src="https://www.haber50.com/images/upload/a02_Kopyala_800x533.jpg" /><img class="detayFoto" src="https://www.haber50.com/images/upload/a03_Kopyala_800x533.jpg" /><img class="detayFoto" src="https://www.haber50.com/images/upload/a04_Kopyala_800x533.jpg" /><img class="detayFoto" src="https://www.haber50.com/images/upload/A05_Kopyala_800x533.jpg" /><img class="detayFoto" src="https://www.haber50.com/images/upload/a06_Kopyala_800x533.jpg" /><img class="detayFoto" src="https://www.haber50.com/images/upload/a08_Kopyala_800x533.jpg" /><img class="detayFoto" src="https://www.haber50.com/images/upload/a09_Kopyala_800x533.jpg" /><img class="detayFoto" src="https://www.haber50.com/images/upload/a10_Kopyala_800x533.jpg" /></p> </p> </div> </div> </div> <div id="comments" class="card shadow-sm mb-3 comments"> <div class="card-body"> <div class="widget-title first-word text-info mb-3 text-uppercase"> Yorumlar (0) </div> <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak <button type="button" class="close remove" data-dismiss="alert" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> </div> <div id="comment-result360263" class="alert alert-success" style="display:none;"> <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p> </div> <form id="comment-form360263"> <input name="hid" type="hidden" value="360263"/> <input name="mid" type="hidden" value="360263"/> <input name="uid" type="hidden" value="0"/> <input name="cevap_id" type="hidden" value="0"/> <input type="hidden" name="cevap" value="" class="answer" /> <input type="hidden" name="tip" value="haber" /> <div class="form-row"> <div class="form-group col-12"> <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea> </div> <div class="form-group col-9"> <input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin." required> </div> <div class="col-3"> <button type="button" onclick="javascript:comment_send(360263);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button> </div> </div> </form> </div> </div> <div id="recommended-news" class="card shadow-sm mb-3"> <div class="card-body"> <div class="widget-title first-word text-info mb-3 text-uppercase"> Bunlara Göz Atmadan Geçmeyin </div> <div class="row"> <div class="col-4"> <a href="https://www.haber50.com/nevsehir/ticaret-bakan-yardimcisi-ilimizde-h360257.html" title="Ticaret Bakan Yardımcısı İlimizde" target="_blank" > <img class="img-fluid mb-2 lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/194x116/haberler/2021/12/ticaret_bakan_yardimcisi_ilimizde_h360257_b7417.jpeg" alt="Ticaret Bakan Yardımcısı İlimizde"> </a> <h6> <a href="https://www.haber50.com/nevsehir/ticaret-bakan-yardimcisi-ilimizde-h360257.html" title="Ticaret Bakan Yardımcısı İlimizde" target="_blank" > Ticaret Bakan Yardımcısı İlimizde </a> </h6> </div> <div class="col-4"> <a href="https://www.haber50.com/nevsehir/nevsehirde-sehidi-binlerce-kisi-ugurladi-h360261.html" title="Nevşehir’de şehidi binlerce kişi uğurladı" target="_blank" > <img class="img-fluid mb-2 lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/194x116/haberler/2021/12/nevsehirde_sehidi_binlerce_kisi_ugurladi_h360261_aa554.jpg" alt="Nevşehir’de şehidi binlerce kişi uğurladı"> </a> <h6> <a href="https://www.haber50.com/nevsehir/nevsehirde-sehidi-binlerce-kisi-ugurladi-h360261.html" title="Nevşehir’de şehidi binlerce kişi uğurladı" target="_blank" > Nevşehir’de şehidi binlerce kişi uğurladı </a> </h6> </div> <div class="col-4"> <a href="https://www.haber50.com/nevsehir/bahcesehir-koleji-nevsehir-kampusu-nun-aci-gunu-h360232.html" title="Bahçeşehir Koleji Nevşehir Kampüsü&#039;nün Acı Günü..." target="_blank" > <img class="img-fluid mb-2 lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/194x116/haberler/2021/12/bahcesehir_koleji_nevsehir_kampusu_nun_aci_gunu_h360232_5acba.jpg" alt="Bahçeşehir Koleji Nevşehir Kampüsü&#039;nün Acı Günü..."> </a> <h6> <a href="https://www.haber50.com/nevsehir/bahcesehir-koleji-nevsehir-kampusu-nun-aci-gunu-h360232.html" title="Bahçeşehir Koleji Nevşehir Kampüsü&#039;nün Acı Günü..." target="_blank" > Bahçeşehir Koleji Nevşehir Kampüsü&#039;nün Acı Günü... </a> </h6> </div> </div> </div> </div> </div> </div> </div> <!-- Sidebar solundaki ana bölüm bitti --> <!-- SIDEBAR BOLUMU --> <div class="col-4"> <div class="my-2 text-center " data-name="tb_block" data-field="200"><a href="https://www.haber50.com/banner.php?id=287" target="_blank" rel="nofollow"><img src="https://www.haber50.com/thumb.php?src=https://www.haber50.com/images/banner/sd.png&w=312&h=250&q=80" width="312" height="250" style="width:312px;height: 250px;border:0" alt="banner287" class="img-responsive"/></a></div><div class="my-2 text-center " data-name="tb_block" data-field="201"><a href="https://www.haber50.com/banner.php?id=269" target="_blank" rel="nofollow"><img src="https://www.haber50.com/thumb.php?src=https://www.haber50.com/images/banner/crowne.png&w=312&h=200&q=80" width="312" height="200" style="width:312px;height: 200px;border:0" alt="banner269" class="img-responsive"/></a></div><div class="my-2 text-center " data-name="tb_block" data-field="202"><script type="text/javascript" src="https://ssl.gstatic.com/trends_nrtr/2213_RC01/embed_loader.js"></script> <script type="text/javascript"> trends.embed.renderWidget("dailytrends", "", {"geo":"TR","guestPath":"https://trends.google.com:443/trends/embed/"}); </script> </div><!-- İLGİLİ HABERLER --> <div id="similar-news" class="mb-3"> <div class="media bg-white shadow-sm mb-2"> <a href="https://www.haber50.com/nevsehir/nevsehir-belediyesi-kitap-fuarina-buyuk-ilgi-h360263.html" title="Nevşehir Belediyesi Kitap Fuarı’na Büyük İlgi" target="_blank"> <img alt="Nevşehir Belediyesi Kitap Fuarı’na Büyük İlgi" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2021/12/nevsehir_belediyesi_kitap_fuarina_buyuk_ilgi_h360263_1f205.JPG"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/nevsehir/nevsehir-belediyesi-kitap-fuarina-buyuk-ilgi-h360263.html" title="Nevşehir Belediyesi Kitap Fuarı’na Büyük İlgi" target="_blank"> Nevşehir Belediyesi Kitap Fuarı’na Büyük İlgi </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <a href="https://www.haber50.com/nevsehir/ercan-kesal-ve-sukru-erbas-okurlariyla-bulustu-h360262.html" title="Ercan Kesal ve Şükrü Erbaş Okurlarıyla Buluştu" target="_blank"> <img alt="Ercan Kesal ve Şükrü Erbaş Okurlarıyla Buluştu" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2021/12/ercan_kesal_ve_sukru_erbas_okurlariyla_bulustu_h360262_1d6e9.JPG"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/nevsehir/ercan-kesal-ve-sukru-erbas-okurlariyla-bulustu-h360262.html" title="Ercan Kesal ve Şükrü Erbaş Okurlarıyla Buluştu" target="_blank"> Ercan Kesal ve Şükrü Erbaş Okurlarıyla Buluştu </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <a href="https://www.haber50.com/nevsehir/nevsehirde-sehidi-binlerce-kisi-ugurladi-h360261.html" title="Nevşehir’de şehidi binlerce kişi uğurladı" target="_blank"> <img alt="Nevşehir’de şehidi binlerce kişi uğurladı" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2021/12/nevsehirde_sehidi_binlerce_kisi_ugurladi_h360261_aa554.jpg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/nevsehir/nevsehirde-sehidi-binlerce-kisi-ugurladi-h360261.html" title="Nevşehir’de şehidi binlerce kişi uğurladı" target="_blank"> Nevşehir’de şehidi binlerce kişi uğurladı </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <a href="https://www.haber50.com/nevsehir/sehit-aksozun-cenazesi-memleketi-nevsehire-getirildi-h360260.html" title="Şehit Aksöz’ün cenazesi memleketi Nevşehir’e getirildi" target="_blank"> <img alt="Şehit Aksöz’ün cenazesi memleketi Nevşehir’e getirildi" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2021/12/sehit_aksozun_cenazesi_memleketi_nevsehire_getirildi_h360260_ee606.jpg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/nevsehir/sehit-aksozun-cenazesi-memleketi-nevsehire-getirildi-h360260.html" title="Şehit Aksöz’ün cenazesi memleketi Nevşehir’e getirildi" target="_blank"> Şehit Aksöz’ün cenazesi memleketi Nevşehir’e getirildi </a> </h6> </div> </div> <div class="media bg-white shadow-sm"> <a href="https://www.haber50.com/nevsehir/bahcesehir-koleji-anaokulu-nda-coffee-morning-heyacani-h360258.html" title="Bahçeşehir Koleji Anaokulu&#039;nda Coffee Morning Heyacanı!" target="_blank"> <img alt="Bahçeşehir Koleji Anaokulu&#039;nda Coffee Morning Heyacanı!" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2021/12/bahcesehir_koleji_anaokulu_nda_coffee_morning_heyacani_h360258_ec3a9.jpg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/nevsehir/bahcesehir-koleji-anaokulu-nda-coffee-morning-heyacani-h360258.html" title="Bahçeşehir Koleji Anaokulu&#039;nda Coffee Morning Heyacanı!" target="_blank"> Bahçeşehir Koleji Anaokulu&#039;nda Coffee Morning Heyacanı! </a> </h6> </div> </div> </div> <div class="my-2 text-center " data-name="tb_block" data-field="203"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 300*600 --> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6279859356288123" data-ad-slot="2090675454"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div><!-- SAYFALAR --> <div id="similar-news" class="mb-3"> <div class="card shadow-sm"> <div class="card-header bg-white"> <span class="first-word widget-title text-info text-uppercase">Sayfalar</span> <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.haber50.com/sayfalar.html" title="Sayfalar" target="_blank">Tümü</a> </div> <div class="card-body"> <div class="media bg-white shadow-sm mb-2"> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/gizlilik-ve-guvenlik-s12.html" title="Gizlilik ve Güvenlik" target="_blank"> <i class="far fa-file-alt"></i> Gizlilik ve Güvenlik </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/basin-bulteni-yayini-hizmeti-s10.html" title="Basın Bülteni Yayını Hizmeti" target="_blank"> <i class="far fa-file-alt"></i> Basın Bülteni Yayını Hizmeti </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/kullanim-sartlari-ve-yasal-uyarilar-s13.html" title="Kullanım Şartları Ve Yasal Uyarılar" target="_blank"> <i class="far fa-file-alt"></i> Kullanım Şartları Ve Yasal Uyarılar </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/yayin-ilkeleri-s11.html" title="Yayın İlkeleri" target="_blank"> <i class="far fa-file-alt"></i> Yayın İlkeleri </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/reklam-s9.html" title="Reklam" target="_blank"> <i class="far fa-file-alt"></i> Reklam </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/tanitim-yazisi-s17.html" title="Tanıtım Yazısı" target="_blank"> <i class="far fa-file-alt"></i> Tanıtım Yazısı </a> </h6> </div> </div> <div class="media bg-white shadow-sm"> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/google-arama-motoru-s18.html" title="Google Arama Motoru" target="_blank"> <i class="far fa-file-alt"></i> Google Arama Motoru </a> </h6> </div> </div> </div> </div> </div> </div> <!-- Sidebar bitti --> </div> </div> </main> <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i class="fa fa-chevron-up"></i></a> <div id="newsletter" class="bg-white py-3 shadow"> <div class="container"> <div class="row"> <div class="col-4 pt-2"> <h4 class="font-weight-light text-secondary">Gelişmelerden Haberdar Olun</h4> </div> <div class="col-8"> <form> <div class="form-row"> <div class="col-9"> <div class="input-group"> <div class="input-group-prepend"> <div class="input-group-text">@</div> </div> <input type="text" class="form-control form-control-lg form-control-block" id="newsletter_email" name="newsletter_email" placeholder="E-posta adresinizi giriniz"> </div> </div> <div class="col-3"> <button type="submit" class="btn btn-lg btn-block btn-primary text-uppercase">Kaydol</button> </div> </div> </form> </div> </div> </div> </div> <div id="footer" class="py-5 bg-dark"> <div class="container"> <div class="row"> <div class="col-4 text-secondary"> <div class="mb-3"> <img src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/banner/footerlogo_1.png" alt="Haber50 - Nevşehir Haberleri ve Türkiye&#039;den son dakika gelişmeleri" class="img-fluid lazyload"> </div> <div>Haber50 - Türkiye&#039;nin En İyi Yerel İnternet Haber Sitesi</div> <div class="title-line my-3 bg-warning w-25"></div> <div class="mt-2"> <i class="fas fa-map-marker-alt text-warning"> </i>Sindoma Bilgisayar &amp; Güvenlik Karasoku Mahalle Süer Sokak No:43 Nevşehir/Türkiye VD: Nevşehir VN: 51221546628 Mail: haber50@yandex.com </div> <div class="mt-2"> <i class="far fa-envelope text-warning"> </i>haber50@yandex.com </div> <div class="mt-4"> <a class="btn btn-light btn-sm" href="https://www.facebook.com/haber50com" target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a> <a class="btn btn-light btn-sm" href="https://twitter.com/haber50" target="_blank" title="Twitter"><i class="fab fa-twitter text-info"></i> </a> <a class="btn btn-light btn-sm" href="https://www.instagram.com/haber50com/" target="_blank" title="Instagram"><i class="fab fa-instagram text-primary"></i> </a> </div> </div> <div class="col-4"> <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5> <div class="title-line mt-2 mb-3 bg-warning w-25"></div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2021/12/nevsehir_belediyesi_kitap_fuarina_buyuk_ilgi_h360263_1f205.JPG" alt="Nevşehir Belediyesi Kitap Fuarı’na Büyük İlgi" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.haber50.com/nevsehir/nevsehir-belediyesi-kitap-fuarina-buyuk-ilgi-h360263.html" title="Nevşehir Belediyesi Kitap Fuarı’na Büyük İlgi" target="_blank" class="text-white-50"> Nevşehir Belediyesi Kitap Fuarı’na Büyük İlgi </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2021/12/ercan_kesal_ve_sukru_erbas_okurlariyla_bulustu_h360262_1d6e9.JPG" alt="Ercan Kesal ve Şükrü Erbaş Okurlarıyla Buluştu" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.haber50.com/nevsehir/ercan-kesal-ve-sukru-erbas-okurlariyla-bulustu-h360262.html" title="Ercan Kesal ve Şükrü Erbaş Okurlarıyla Buluştu" target="_blank" class="text-white-50"> Ercan Kesal ve Şükrü Erbaş Okurlarıyla Buluştu </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2021/12/nevsehirde_sehidi_binlerce_kisi_ugurladi_h360261_aa554.jpg" alt="Nevşehir’de şehidi binlerce kişi uğurladı" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.haber50.com/nevsehir/nevsehirde-sehidi-binlerce-kisi-ugurladi-h360261.html" title="Nevşehir’de şehidi binlerce kişi uğurladı" target="_blank" class="text-white-50"> Nevşehir’de şehidi binlerce kişi uğurladı </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2021/12/sehit_aksozun_cenazesi_memleketi_nevsehire_getirildi_h360260_ee606.jpg" alt="Şehit Aksöz’ün cenazesi memleketi Nevşehir’e getirildi" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.haber50.com/nevsehir/sehit-aksozun-cenazesi-memleketi-nevsehire-getirildi-h360260.html" title="Şehit Aksöz’ün cenazesi memleketi Nevşehir’e getirildi" target="_blank" class="text-white-50"> Şehit Aksöz’ün cenazesi memleketi Nevşehir’e getirildi </a> </h6> </div> </div> </div> <div class="col-4"> <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5> <div class="title-line mt-2 mb-3 bg-warning w-25"></div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2020/08/saat_kac_simdi_saat_kaci_gosteriyor_h138643_7d45e.jpg" alt="Saat kaç - Şimdi saat kaçı gösteriyor?" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.haber50.com/gundem/saat-kac-simdi-saat-kaci-gosteriyor-h138643.html" title="Saat kaç - Şimdi saat kaçı gösteriyor?" target="_blank" class="text-white-50"> Saat kaç - Şimdi saat kaçı gösteriyor? </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2019/12/kapadokya_dugun_fotografcisi_secimi_nasil_yapilmali_h161749_3609a.JPG" alt="Kapadokya Düğün Fotoğrafçısı Seçimi Nasıl Yapılmalı?" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.haber50.com/yararli-bilgiler/kapadokya-dugun-fotografcisi-secimi-nasil-yapilmali-h161749.html" title="Kapadokya Düğün Fotoğrafçısı Seçimi Nasıl Yapılmalı?" target="_blank" class="text-white-50"> Kapadokya Düğün Fotoğrafçısı Seçimi Nasıl Yapılmalı? </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2019/11/2020_yili_dini_gunler_listesi_h344249_acebe.jpg" alt="2020 Yılı Dini Günler Listesi" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.haber50.com/gundem/2020-yili-dini-gunler-listesi-h344249.html" title="2020 Yılı Dini Günler Listesi" target="_blank" class="text-white-50"> 2020 Yılı Dini Günler Listesi </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2020/03/ikinci_ara_tatil_ne_zaman_okullar_ne_zaman_kapanacak_2020_meb_takvimi_h344248_b8466.jpg" alt="İkinci ara tatil ne zaman, Okullar ne zaman kapanacak? 2020 MEB Takvimi!" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.haber50.com/gundem/ikinci-ara-tatil-ne-zaman-okullar-ne-zaman-kapanacak-2020-meb-takvimi-h344248.html" title="İkinci ara tatil ne zaman, Okullar ne zaman kapanacak? 2020 MEB Takvimi!" target="_blank" class="text-white-50"> İkinci ara tatil ne zaman, Okullar ne zaman kapanacak? 2020 MEB Takvimi! </a> </h6> </div> </div> </div> </div> <div class="footer-tags text-center my-3"> <a href="https://www.haber50.com/haberleri/Mucize+Doktor+36.+B%C3%B6l%C3%BCm+1.+Fragman%C4%B1" title="Mucize Doktor 36. Bölüm 1. Fragmanı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Mucize Doktor 36. Bölüm 1. Fragmanı</a> <a href="https://www.haber50.com/haberleri/Ask%C4%B1da+Ekmek" title="Askıda Ekmek" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Askıda Ekmek</a> <a href="https://www.haber50.com/haberleri/TV8+yay%C4%B1n+ak%C4%B1%C5%9Flar%C4%B1" title="TV8 yayın akışları" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#TV8 yayın akışları</a> <a href="https://www.haber50.com/haberleri/ALTINYILDIZ+KOLEJ%C4%B0" title="ALTINYILDIZ KOLEJİ" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#ALTINYILDIZ KOLEJİ</a> <a href="https://www.haber50.com/haberleri/KPSS+sonu%C3%A7lar%C4%B1+a%C3%A7%C4%B1kland%C4%B1+m%C4%B1" title="KPSS sonuçları açıklandı mı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#KPSS sonuçları açıklandı mı</a> <a href="https://www.haber50.com/haberleri/KPSS+lisans+sonu%C3%A7lar%C4%B1" title="KPSS lisans sonuçları" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#KPSS lisans sonuçları</a> <a href="https://www.haber50.com/haberleri/on+numara" title="on numara" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#on numara</a> <a href="https://www.haber50.com/haberleri/Kim+Milyoner+Olmak+%C4%B0ster+Ba%C5%9Fvuru" title="Kim Milyoner Olmak İster Başvuru" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Kim Milyoner Olmak İster Başvuru</a> <a href="https://www.haber50.com/haberleri/Devlet+Bah%C3%A7eliden+ask%C4%B1da+ekmek+ele%C5%9Ftirilerine+yan%C4%B1t" title="Devlet Bahçeliden askıda ekmek eleştirilerine yanıt" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Devlet Bahçeliden askıda ekmek eleştirilerine yanıt</a> <a href="https://www.haber50.com/haberleri/osym+sonuc" title="osym sonuc" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#osym sonuc</a> <a href="https://www.haber50.com/haberleri/okullar+a%C3%A7%C4%B1lacak+m%C4%B1" title="okullar açılacak mı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#okullar açılacak mı</a> <a href="https://www.haber50.com/haberleri/KPSS" title="KPSS" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#KPSS</a> <a href="https://www.haber50.com/haberleri/kpss+2020" title="kpss 2020" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#kpss 2020</a> <a href="https://www.haber50.com/haberleri/kpss+sonu%C3%A7" title="kpss sonuç" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#kpss sonuç</a> <a href="https://www.haber50.com/haberleri/kpss+sonu%C3%A7lar%C4%B1+2020" title="kpss sonuçları 2020" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#kpss sonuçları 2020</a> <a href="https://www.haber50.com/haberleri/tablet+ba%C5%9Fvurusu" title="tablet başvurusu" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#tablet başvurusu</a> </div> <div class="text-center"> <a href="https://itunes.apple.com/tr/app/haber-sistemi/idhttps://itunes.apple.com/tr/app/haber50/id1018400040?mt=8" target="_blank" title="App Store"> <img class="img-fluid lazyload rounded" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/_themes/hs-elegant/images/apple.png" alt="App Store" width="125"> </a> <a href="https://play.google.com/store/apps/details?id=https://play.google.com/store/apps/details?id=com.tebilisim.android.haber50" target="_blank" title="Google Play"> <img class="img-fluid lazyload rounded" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/_themes/hs-elegant/images/google-play.png" alt="Google Play" width="125"> </a> </div> </div> </div> <div id="footer-copyright" class="bg-dark py-3"> <div class="container text-white"> <div class="row"> <div class="col-auto"> Copyright &copy; 2021 <br/>Her hakkı saklıdır. <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">Yazılım ve Haber Teması: TE Bilişim</a> </div> <div class="col text-right"> <a class="text-white pl-2 ml-2" href="https://www.haber50.com/kunye.html" target="_blank" title="Künye">Künye</a> <a class="text-white pl-2 ml-2 border-left" href="https://www.haber50.com/iletisim.html" target="_blank" title="İletişim">İletişim</a> <a class="text-white pl-2 ml-2 border-left" href="https://www.haber50.com/gizlilik-ve-guvenlik-s12.html" target="_blank" title="Gizlilik Politikası">Gizlilik Politikası</a> <a class="text-white pl-2 ml-2 border-left" target="_blank" href="https://www.haber50.com/rss/" target="_blank" title="RSS">RSS</a> <a class="text-white pl-2 ml-2 border-left" href="https://www.haber50.com/sitene-ekle.html" target="_blank" title="Sitene Ekle">Sitene Ekle</a> </div> </div> </div> </div> <div id="search" class="position-fixed w-100 h-100"> <div class="close">Kapat</div> <form action="https://www.haber50.com/" method="get" class="p-3 position-absolute"> <h3 class="text-light pb-2">Sitede Ara</h3> <div class="form-row"> <div class="col-10"> <input type="hidden" name="m" value="arama"> <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required> <input type="hidden" name="auth" value="01f5b839f98df2c253fd1892ef26b136b7ea2ee6" /> </div> <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div> </div> <div class="text-center my-3"> <a href="https://www.haber50.com/haberleri/Mucize+Doktor+36.+B%C3%B6l%C3%BCm+1.+Fragman%C4%B1" title="Mucize Doktor 36. Bölüm 1. Fragmanı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Mucize Doktor 36. Bölüm 1. Fragmanı</a> <a href="https://www.haber50.com/haberleri/Ask%C4%B1da+Ekmek" title="Askıda Ekmek" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Askıda Ekmek</a> <a href="https://www.haber50.com/haberleri/TV8+yay%C4%B1n+ak%C4%B1%C5%9Flar%C4%B1" title="TV8 yayın akışları" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#TV8 yayın akışları</a> <a href="https://www.haber50.com/haberleri/ALTINYILDIZ+KOLEJ%C4%B0" title="ALTINYILDIZ KOLEJİ" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#ALTINYILDIZ KOLEJİ</a> <a href="https://www.haber50.com/haberleri/KPSS+sonu%C3%A7lar%C4%B1+a%C3%A7%C4%B1kland%C4%B1+m%C4%B1" title="KPSS sonuçları açıklandı mı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#KPSS sonuçları açıklandı mı</a> <a href="https://www.haber50.com/haberleri/KPSS+lisans+sonu%C3%A7lar%C4%B1" title="KPSS lisans sonuçları" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#KPSS lisans sonuçları</a> <a href="https://www.haber50.com/haberleri/on+numara" title="on numara" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#on numara</a> <a href="https://www.haber50.com/haberleri/Kim+Milyoner+Olmak+%C4%B0ster+Ba%C5%9Fvuru" title="Kim Milyoner Olmak İster Başvuru" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Kim Milyoner Olmak İster Başvuru</a> <a href="https://www.haber50.com/haberleri/Devlet+Bah%C3%A7eliden+ask%C4%B1da+ekmek+ele%C5%9Ftirilerine+yan%C4%B1t" title="Devlet Bahçeliden askıda ekmek eleştirilerine yanıt" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Devlet Bahçeliden askıda ekmek eleştirilerine yanıt</a> <a href="https://www.haber50.com/haberleri/osym+sonuc" title="osym sonuc" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#osym sonuc</a> <a href="https://www.haber50.com/haberleri/okullar+a%C3%A7%C4%B1lacak+m%C4%B1" title="okullar açılacak mı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#okullar açılacak mı</a> <a href="https://www.haber50.com/haberleri/KPSS" title="KPSS" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#KPSS</a> <a href="https://www.haber50.com/haberleri/kpss+2020" title="kpss 2020" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#kpss 2020</a> <a href="https://www.haber50.com/haberleri/kpss+sonu%C3%A7" title="kpss sonuç" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#kpss sonuç</a> <a href="https://www.haber50.com/haberleri/kpss+sonu%C3%A7lar%C4%B1+2020" title="kpss sonuçları 2020" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#kpss sonuçları 2020</a> <a href="https://www.haber50.com/haberleri/tablet+ba%C5%9Fvurusu" title="tablet başvurusu" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#tablet başvurusu</a> </div> </form> </div> <div class="alert text-center cookiealert" role="alert"> En iyi site deneyimi sağlamak için çerezlerden faydalanıyoruz. Sitemizi kullanmaya devam etmeniz gizlilik politikamızı kabul ettiğiniz anlamına gelmektedir. <a class="text-white" href="https://www.haber50.com/gizlilik-ve-guvenlik-s12.html" target="_blank">Detaylar</a> <button type="button" class="btn btn-info btn-sm acceptcookies" aria-label="Kapat"> Tamam </button> </div> <script type="application/ld+json"> { "@context": "http:\/\/schema.org", "@type": "Organization", "url": "https:\/\/www.haber50.com\/", "contactPoint": { "@type": "ContactPoint", "contactType": "customer service" }, "logo": { "@type": "ImageObject", "url": "https:\/\/www.haber50.com\/images\/banner\/rttg_2.png", "width": 201, "height": 44 } }</script> <script type="application/ld+json"> { "@context": "http:\/\/schema.org", "@type": "WebSite", "url": "https:\/\/www.haber50.com\/", "potentialAction": { "@type": "SearchAction", "target": "https:\/\/www.haber50.com\/haberleri\/{search_term_string}", "query-input": "required name=search_term_string" } }</script> <script type="application/ld+json"> { "@context": "http:\/\/schema.org", "@type": "NewsArticle", "articleSection": "Headlines", "mainEntityOfPage": { "@type": "WebPage", "@id": "https:\/\/www.haber50.com\/nevsehir\/nevsehir-belediyesi-kitap-fuarina-buyuk-ilgi-h360263.html" }, "headline": "Nev\u015fehir Belediyesi Kitap Fuar\u0131\u2019na B\u00fcy\u00fck \u0130lgi", "name": "Nev\u015fehir Belediyesi Kitap Fuar\u0131\u2019na B\u00fcy\u00fck \u0130lgi", "articleBody": "\u0130mza g\u00fcnleri ve s\u00f6yle\u015fi programlar\u0131yla zenginle\u015fen fuar\u0131n d\u00fczenlendi\u011fi alana Nev\u015fehir Belediyesi taraf\u0131ndan d\u00fczenlenen \u00fccretsiz servisler sayesinde \u00f6\u011frenciler kitapla bulu\u015ftu.\r\n\r\n\r\n (adsbygoogle = window.adsbygoogle || []).push({});\r\n\r\n\r\nK\u00fclt\u00fcr ve Sanat Etkinlikleri \u00e7er\u00e7evesinde Nev\u015fehir Belediyesi K\u00fclt\u00fcr ve Sosyal \u0130\u015fler M\u00fcd\u00fcrl\u00fc\u011f\u00fc taraf\u0131ndan d\u00fczenlenen Kitap Fuar\u0131 12 Aral\u0131k Pazar g\u00fcn\u00fc sona eriyor.\r\n\r\n3 Aral\u0131k Cuma g\u00fcn\u00fc kap\u0131lar\u0131n\u0131 a\u00e7an ve Pazar g\u00fcn\u00fc ak\u015fam 17.00\u2019a kadar devam edecek olan fuar, b\u00fcy\u00fcklerin yan\u0131 s\u0131ra \u00e7ocuklar\u0131 da kitaplar\u0131n renkli ve s\u0131cak d\u00fcnyas\u0131yla bulu\u015fturuyor.\r\n\r\nHafta sonlar\u0131 aileleriyle hafta i\u00e7i ise Nev\u015fehir Belediyesi taraf\u0131ndan okullardan d\u00fczenlenen \u00fccretsiz servislerle fuar alan\u0131na gelerek \u00f6\u011fretmenleri ile stantlar\u0131 ziyaret eden okul \u00f6\u011frencileri burada kitaplarla tan\u0131\u015f\u0131rken, birbirinden g\u00fczel kitaplar\u0131n yazarlar\u0131yla da sohbet etme f\u0131rsat\u0131 buluyor.\r\n\r\nA\u00e7\u0131ld\u0131\u011f\u0131 g\u00fcnden bu yana yakla\u015f\u0131k 50 bin ki\u015finin ziyaret etti\u011fi fuar\u0131n son g\u00fcn\u00fcnde de yo\u011fun bir kalabal\u0131\u011fa sahne olmas\u0131 bekleniyor.\r\n\r\nHafta sonu fuar\u0131 e\u015fi Nejla Savran ve annesi L\u00fctfiye Savran ile birlikte ziyaret eden Belediye Ba\u015fkan\u0131 Dr. Mehmet Savran, fuar alan\u0131ndaki stantlar\u0131 ziyaret etti.\r\n\r\nAilesi ile birlikte kitap se\u00e7en Ba\u015fkan Savran, stantlardaki yazarlarla sohbet ederek ald\u0131\u011f\u0131 kitaplar\u0131 imzalatt\u0131.\r\n\r\nFuar alan\u0131nda kar\u015f\u0131la\u015ft\u0131\u011f\u0131 vatanda\u015flarla da sohbet eden Savran\u2019a gen\u00e7ler ve \u00e7ocuklar b\u00fcy\u00fck ilgi g\u00f6sterdi.\r\n\r\n\r\n", "description": "Nev\u015fehir Belediyesi taraf\u0131ndan d\u00fczenlenen ve T\u00fcrk ve D\u00fcnya Edebiyat\u0131ndan tarihe, \u00e7ocuk kitaplar\u0131ndan bilimsel yay\u0131nlara kadar binlerce kitab\u0131n sergilendi\u011fi", "keywords": "", "image": { "@type": "ImageObject", "url": "https:\/\/www.haber50.com\/images\/haberler\/2021\/12\/nevsehir_belediyesi_kitap_fuarina_buyuk_ilgi_h360263_1f205.JPG", "width": 696, "height": 363 }, "datePublished": "2021-12-12T13:13:49+03:00", "dateModified": "2021-12-12T13:13:49+03:00", "genre": "news", "wordCount": 505, "inLanguage": "tr-TR", "author": { "@type": "Organization", "name": "Haber50" }, "publisher": { "@type": "Organization", "name": "Haber50", "logo": { "@type": "ImageObject", "url": "https:\/\/www.haber50.com\/images\/banner\/rttg_2.png", "width": 201, "height": 44 } } }</script> <script> var ELEGANT = {"settings":{"theme_path":"https:\/\/www.haber50.com\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.haber50.com\/","theme":"hs-elegant","analytics":"UA-18904813-1","comment_approved":0,"theme_version":"1.0.4","system_version":"5.9.9","popup_time":"1","language":"tr","module":"haber","save":true,"follow":false,"id":360263,"category":false}}, $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"}; </script> <script src="https://www.haber50.com/_themes/hs-elegant/script/bundle.min.js?v=1.0"></script> <script> function tebilisim(id, module, page, count_format) { $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) { $(".hitCounter-" + id).html(hit); }); } tebilisim('360263', 'haber', ''); </script> <script> $(document).ready(function() { $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) { localStorage.setItem('activeTab', $(e.target).attr('href')); }); var activeTab = localStorage.getItem('activeTab'); if (activeTab) { $('#userAccount a[href="' + activeTab + '"]').tab('show'); } }); </script> <script> $(document).ready(function(){ if(getCookie('panelshow')=="show"){ $("#panel-bar").removeClass('d-none'); }else{ $("#panel-bar").remove(); } }); </script> <script> if ($infinityContainer) { $infinityContainer.on('history.infiniteScroll', function(event, title, path) { gtag('config', ELEGANT.settings.analytics, { 'page_path': window.location.pathname }); }); } </script> <style type="text/css"> .card-body {font-size: 16px;} </style> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || [];	OneSignal.push(["init", {	appId: "61136be1-2ad5-4d06-978b-fffd094df8ea",	autoRegister: true,	subdomainName: 'haber50',	setDefaultNotificationUrl: 'https://www.haber50.com/',	notifyButton: { enable: false	}, promptOptions: { actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!", acceptButtonText: "ABONE OL", cancelButtonText: "İSTEMİYORUM", autoAcceptTitle: '"İzin ver" butonuna tıklayın', exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)', } }]); </script> </body> </html> 