<!DOCTYPE html>
<html lang="tr">
<head>
  <meta charset="utf-8">
  <title>Deprem mi oldu? Son depremler listesi 19 Ocak 2022</title>
  <meta name="description" content="Son dakika deprem haberleri ve Kandilli ile AFAD son depremler listesi 19 Ocak 2022 Çarşamba günü meydana gelen depremleri aktardı." />
  <meta name="keywords" content="" />
  <meta name="news_keywords" content="" />
  <link rel="manifest" href="https://www.haber50.com/_themes/hs-elegant/manifest.json">
    <meta name="author" content="Haber50 - Son Dakika Gündem Haberleri">
  <meta name="developer" content="Haber50 - Son Dakika Gündem Haberleri"/>
  <meta name="designer" content="Haber50 - Son Dakika Gündem Haberleri"/>
    <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" />
  <meta name="theme-color" content="#dc3545"/>

    <meta http-equiv="refresh" content="360">
    <link rel="alternate" href="https://www.haber50.com/m/genel/deprem-mi-oldu-son-depremler-listesi-19-ocak-2022-h359590.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
  <link rel="canonical" href="https://www.haber50.com/genel/deprem-mi-oldu-son-depremler-listesi-19-ocak-2022-h359590.html">

    <link rel="amphtml" href="https://www.haber50.com/amp/genel/deprem-mi-oldu-son-depremler-listesi-19-ocak-2022-h359590.html">
  
  
      <link rel="shortcut icon" href="https://www.haber50.com/images/banner/favicon.ico">
    <style type="text/css">
    @import url('https://www.haber50.com/_themes/hs-elegant/style/main.min.css?v=1');
  </style>
    <link href="https://www.haber50.com/_themes/hs-elegant/style/font/roboto-condensed.css?v=1" rel="stylesheet">
    <meta property="og:site_name" content="Haber50 - Son Dakika Gündem Haberleri" />
<meta property="og:title" content="Deprem mi oldu? Son depremler listesi 19 Ocak 2022" />
<meta property="og:description" content="Son dakika deprem haberleri ve Kandilli ile AFAD son depremler listesi 19 Ocak 2022 Çarşamba günü meydana gelen depremleri aktardı." />

<meta property="og:image" content="https://www.haber50.com/images/haberler/2020/11/deprem_mi_oldu_nerede_deprem_oldu_iste_2_kasim_2020_pazartesi_tarihli_son_depremler_h356561_64b3b.jpg" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.haber50.com/genel/deprem-mi-oldu-son-depremler-listesi-19-ocak-2022-h359590.html" />
<meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Deprem mi oldu? Son depremler listesi 19 Ocak 2022" />
<meta name="twitter:url" content="http://www.haber50.com/genel/deprem-mi-oldu-son-depremler-listesi-19-ocak-2022-h359590.html" />
<meta name="twitter:domain" content="https://www.haber50.com/" />
<meta name="twitter:site" content="haber50" />
<meta name="twitter:title" content="Deprem mi oldu? Son depremler listesi 19 Ocak 2022" />
<meta name="twitter:description" content="Son dakika deprem haberleri ve Kandilli ile AFAD son depremler listesi 19 Ocak 2022 Çarşamba günü meydana gelen depremleri aktardı." />
<meta name="twitter:image:src" content="https://www.haber50.com/images/haberler/2020/11/deprem_mi_oldu_nerede_deprem_oldu_iste_2_kasim_2020_pazartesi_tarihli_son_depremler_h356561_64b3b.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="637" />
<meta property="og:image:height" content="332" />

<link rel="image_src" type="image/jpeg" href="https://www.haber50.com/images/haberler/2020/11/deprem_mi_oldu_nerede_deprem_oldu_iste_2_kasim_2020_pazartesi_tarihli_son_depremler_h356561_64b3b.jpg" />
  <meta name="dc.language" content="tr">
  <meta name="dc.source" content="https://www.haber50.com/">
  <meta name="dc.title" content="Deprem mi oldu? Son depremler listesi 19 Ocak 2022">
  <meta name="dc.keywords" content="">
  <meta name="dc.description" content="Son dakika deprem haberleri ve Kandilli ile AFAD son depremler listesi 19 Ocak 2022 Çarşamba günü meydana gelen depremleri aktardı.">

  
  <link rel="dns-prefetch" href="//www.haber50.com">
  <link rel="dns-prefetch" href="//www.google-analytics.com">
  <link rel="dns-prefetch" href="//fonts.gstatic.com">
  <link rel="dns-prefetch" href="//mc.yandex.ru">
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
  <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
  <link rel="dns-prefetch" href="//google.com">
  <link rel="dns-prefetch" href="//gstatic.com">
  <link rel="dns-prefetch" href="//connect.facebook.net">
  <link rel="dns-prefetch" href="//graph.facebook.com">
  <link rel="dns-prefetch" href="//linkedin.com">
  <link rel="dns-prefetch" href="//ap.pinterest.com">

  <!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
  <!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
  <!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
  <!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
  <!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
  <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18904813-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-18904813-1');
</script>
  <!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18904813-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());



  gtag('config', 'UA-18904813-1');

</script>    </head>

<body data-color="default" data-header="header-2">
        <div id="navbar" class="bg-white sticky-top shadow-sm">
  <nav class="navbar navbar-expand navbar-light border-bottom">
    <div class="container">
      <a class="navbar-brand pr-2" href="https://www.haber50.com/"><img src="https://www.haber50.com/images/banner/rttg_2.png" alt="Deprem mi oldu? Son depremler listesi 19 Ocak 2022" class="img-fluid"></a>
      <ul class="navbar-nav">
                <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/galeri" title="GALERİLER" target="_blank">
            <i class="fas fa-images text-danger fa-lg mr-1"></i> GALERİLER          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/webtv" title="VİDEOLAR" target="_blank">
            <i class="fas fa-video text-danger fa-lg mr-1"></i> VİDEOLAR          </a>
        </li>
                              </ul>
      <ul class="navbar-nav ml-auto">
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div>
    <i class="far fa-bell fa-fx"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems">
    <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div>
    </div>
    <a href="https://www.haber50.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a>
  </div>
</li>
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <i class="far fa-bookmark fa-fx text-info"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems">
    <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div>
    </div>
    <a href="https://www.haber50.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a>
  </div>
</li>
        <li class="nav-item" id="memberArea"></li>
        <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
      </ul>
    </div>
  </nav>
  <nav class="navbar navbar-expand navbar-light">
  <div class="container">
    <ul class="navbar-nav">
      <li class="nav-item dropdown">
        <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <i class="fa fa-bars fa-fx fa-lg"></i>
        </a>
        <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">
      <div class="row">
              <a href="https://www.haber50.com/dunya" title="Dünya" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Dünya</a>
              <a href="https://www.haber50.com/magazin" title="Magazin" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Magazin</a>
              <a href="https://www.haber50.com/kultur-sanat" title="Kültür Sanat" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Kültür Sanat</a>
              <a href="https://www.haber50.com/cevre" title="Çevre" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Çevre</a>
              <a href="https://www.haber50.com/bilim-ve-teknoloji" title="Bilim ve Teknoloji" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Bilim ve Teknoloji</a>
              <a href="https://www.haber50.com/yerel" title="Yerel" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Yerel</a>
              <a href="https://www.haber50.com/nevsehir" title="Nevşehir" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-bullhorn fa-fw text-danger"></i>Nevşehir</a>
              <a href="https://www.haber50.com/haberde-insan" title="HABERDE İNSAN" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>HABERDE İNSAN</a>
              <a href="https://www.haber50.com/politika" title="Politika" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-book fa-fw text-danger"></i>Politika</a>
              <a href="https://www.haber50.com/spor" title="Spor" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-child fa-fw text-danger"></i>Spor</a>
              <a href="https://www.haber50.com/asayis" title="Asayiş" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-bullseye fa-fw text-danger"></i>Asayiş</a>
          </div>
  <div class="dropdown-divider mt-2 mb-3"></div>
    <div class="row">
    <a href="https://www.haber50.com/" class="col-4 mb-1" title="Ana Sayfa" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa    </a>
                    <a href="https://www.haber50.com/biyografiler.html" class="col-4 mb-1" title="Biyografiler" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Biyografiler    </a>
            <a href="https://www.haber50.com/webtv" class="col-4 mb-1" title="Video Galeri" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri    </a>
            <a href="https://www.haber50.com/galeri" class="col-4 mb-1" title="Foto Galeri" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri    </a>
            <a href="https://www.haber50.com/gazeteler" class="col-4 mb-1" title="Gazeteler" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Gazeteler    </a>
                            <a href="https://www.haber50.com/sayfalar.html" class="col-4 mb-1" title="Sayfalar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sayfalar    </a>
        <a href="https://www.haber50.com/kunye.html" class="col-4 mb-1" title="Künye" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Künye    </a>
    <a href="https://www.haber50.com/iletisim.html" class="col-4 mb-1" title="İletişim" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim    </a>
    <a href="https://www.haber50.com/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle    </a>
        <a href="https://www.haber50.com/gizlilik-ve-guvenlik-s12.html" class="col-4 mb-1" title="Gizlilik Politikası" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Gizlilik Politikası    </a>
          </div>
</div>
      </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/genel" title="Genel" target="_blank">
            <i class="fas fa-arrow-circle-right text-danger mr-1"></i>Genel          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/gundem" title="Gündem" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Gündem          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/ekonomi" title="Ekonomi" target="_blank">
            <i class="fas fa-credit-card text-danger mr-1"></i>Ekonomi          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/kuran-i-kerim" title="Kuran-ı Kerim" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Kuran-ı Kerim          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/ruya-tabirleri" title="Rüya Tabirleri" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Rüya Tabirleri          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/biyografi" title="Biyografi" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Biyografi          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/saglik" title="Sağlık" target="_blank">
            <i class="fas fa-heart text-danger mr-1"></i>Sağlık          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/egitim" title="Eğitim" target="_blank">
            <i class="fas fa-graduation-cap text-danger mr-1"></i>Eğitim          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/yararli-bilgiler" title="Yararlı Bilgiler" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Yararlı Bilgiler          </a>
        </li>
          </ul>
  </div>
</nav>
</div>
        <div id="left-ad" data-name="tb_block"         style="width:160px;height:600px;" >
                        <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dikdik -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-6279859356288123"
 data-ad-slot="8278481513"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                            </div>
    <div id="right-ad" data-name="tb_block"         style="width:160px;height:600px;" >
                        <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dikdik -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-6279859356288123"
 data-ad-slot="8278481513"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                            </div>
    <main class="container">
                        <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM -->
        <div id="double-section" class="my-3 mb-0">
            <div class="row">
                <div class="col-8">
                                                            <div id="infinityContainer">
    <div class="inf_append current_news" news_id="359590" data-title="Deprem mi oldu? Son depremler listesi 19 Ocak 2022"
        data-path="aHR0cDovL3d3dy5oYWJlcjUwLmNvbS9nZW5lbC9kZXByZW0tbWktb2xkdS1zb24tZGVwcmVtbGVyLWxpc3Rlc2ktMTktb2Nhay0yMDIyLWgzNTk1OTAuaHRtbA==">
                <div id="news-detail" class="card shadow-sm mb-3">
            <div class="card-header bg-white">
                <h1 class="card-title">Deprem mi oldu? Son depremler listesi 19 Ocak 2022</h1>
                                <h2 class="lead">
                    Son dakika deprem haberleri ve Kandilli ile AFAD son depremler listesi 19 Ocak 2022 Çarşamba günü meydana gelen depremleri aktardı.                </h2>
                                <div class="border-top pt-2 text-secondary">
                    <a href="https://www.haber50.com/genel" title="Genel"
                        class="btn btn-info btn-sm text-white text-uppercase">Genel</a>
                    <i class="far fa-clock fa-fx text-info pl-3"></i> 19.01.2022, 00:13                                        <i class="far fa-edit fa-fx text-info pl-3"></i> 19.01.2022, 00:13                                        
   <!--                                          <div class="float-right">
                    <i class="far fa-eye fa-fx text-info pl-3"></i>
                    1188</div>
                     -->
                </div>
            </div>
                        <div class="position-relative mb-2">
            <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png"
                data-src="https://www.haber50.com/images/haberler/2020/11/deprem_mi_oldu_nerede_deprem_oldu_iste_2_kasim_2020_pazartesi_tarihli_son_depremler_h356561_64b3b.jpg" alt="Deprem mi oldu? Son depremler listesi 19 Ocak 2022" width="100%">
                            </div>
                                    <div class="card-body">
                <div class="social-buttons">
  <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a>
  <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a>
  <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a>
  <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a>
  <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a>
  <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a>
      <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a>
      <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a>
    Abone Ol:
  <a href="https://news.google.com/publications/CAAiEM1rEeOX1GoBbyid6ram0fAqFAgKIhDNaxHjl9RqAW8oneq2ptHw?hl=tr&gl=TR&ceid=TR:tr" target="_blank" class="border border-secondary" style="padding-bottom: 5px;"><img src="https://www.haber50.com/images/google-news.svg" width="120"></a>
      <div class="float-right btn-group" role="group">
      <a href="javascript:;" onclick="textDown(359590)" class="btn btn-secondary btn-sm">A<sup>-</sup></a>
      <a href="javascript:;" onclick="textUp(359590)"class="btn btn-secondary btn-sm">A<sup>+</sup></a>
    </div>
  </div>
                                <div id="article-text" class="mt-4" data-text-id="359590">
                                                            <p>Son depremler listesini Kandilli Rasathanesi ve AFAD üzerinden anlık olarak takip edebilmek mümkün. Her iki kurumun da resmi sayfası üzerinden depremin merkez üssü, şiddeti ve saati gibi bilgileri edinebilirsiniz.</p>

<p><a href="http://www.koeri.boun.edu.tr/scripts/lst0.asp" target="_blank">Son Depremler</a></p>

<p><img class="detayFoto" src="https://www.haber50.com/images/upload/AFAD-deprem-gov-tr.png" /></p>

<p><a href="https://deprem.afad.gov.tr/" target="_blank">AFAD DEPREM</a></p>

<p>TÜRKİYE’DEKİ DİRİ FAY SİSTEMLERİ VE DEPREMSELLİK</p>

<p>EGE-KIBRIS YAYI DİRİ FAYLARI</p>

<p>Ege-Kıbrıs Yayı (EKY), Türkiye’nin güney kıyısı yakınlarında, Girit adasının güneyinden geçerek kuzeydoğu yönünde Rodos adasının güneyinden Fethiye Körfezi’ne doğru uzanır. EKY, Girit adası ile Fethiye Körfezi arasında Plini ve Strabo çukurlukları boyunca ters fay bileşenli sol yönlü doğrultu atımlı fay karakteri gösterir. Ayrıca EKY, Antalya Körfezi, Kıbrıs kuzeyi ve İskendurun Körfezi arasında içbükey bir kavis yapar. Bu yayın kuzeybatıya doğru devamını, Antalya Körfezinden başlayan ve kuzeybatı doğrultusunda devam eden ters fay niteliğindeki Aksu bindirme fayı temsil eder. Diğer bir çukurluk, Plini ve Strabo çukurluklarından başlar ve Kıbrıs güneyinde dışa doğru bir yay yapar. Yukarıda bahsedilen çukurluklar boyunca Afrika plakası, Anadolu bloğunun altına doğru KKD doğrultusunda dalmaktadır.</p><div class="p_ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-6279859356288123"
 data-ad-slot="1441724397"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>EGE-KIBRIS YAYI ÜZERİNDE MEYDANA GELEN TARİHSEL VE ALETSEL DÖNEM (M ≥ 6.0) DEPREM AKTİVİTESİ:</p>

<p>Tarihsel Dönem Depremleri:&nbsp;31 Ocak 1741 Rodos, 8-20 Mart 1743 Antalya depremleri.</p>

<p>Aletsel Dönem Depremleri: 11-13 Ağustos 1922 Batı Akdeniz Ms=6.5, Ms=6.9, 1 Ağustos 1923 Girit Ms=6.8, 18 Mart 1926 Batı Akdeniz Ms=6.8, &nbsp;26 Haziran 1926 Datça Açıkları Ms=7.7, 14 Şubat 1930 Girit Ms= 6.2, 25 Şubat 1935 Girit kuzeyi Ms=7.1, 18 Mart 1935 Akdeniz Ms=6.1, 29 Şubat 1940 Girit Güneyi Ms=6.0, 20 Ocak 1941 Güney Kıbrıs Ms=6.5, 2 Eylül 1945 Akdeniz Ms=6.4, 30 Ağustos 1947 Girit Batısı Ms=6.4, &nbsp;9 Şubat 1948 Akdeniz Ms=7.2, 24 Temmuz 1948 Girit Güneyi Ms=6.4, 17 Aralık 1952 Girit Güneyi Ms=6.4, 10 Eylül 1953 Güney Kıbrıs Ms=6.3, 12 Eylül 1955 Akdeniz Ms=6.1, &nbsp;25 Nisan 1957 Fethiye, 24-25 Nisan 1957 Akdeniz Ms=6.8,Ms=7.1, 14 Mayıs 1959 Girit Ms=6.1, 15 Eylül 1961 Güney Kıbrıs Ms=6.0, 9 Nisan 1965 Girit Güneyi Ms=6.1, 14 Ocak 1969 Akdeniz Ms=6.2, 12 Haziran 1969 Ms=6.0, 4 Mayıs 1972 Girit Güneyi Ms=6.3, 11 Eylül 1977 Girit Ms=6.0, 23 Mayıs 1994 Girit Kuzeyi Mw=6.0, 20 Temmuz 1996 Akdeniz Mw=6.2, 09 Ekim 1996 Güney Kıbrıs Mw=6.8, 22 Ocak 2002 Akdeniz Mw=6.1, &nbsp;17 Mart 2004 Girit Güneyi Mw=6.0, 15 Temmuz 2008 Rodos Mw=6.4, 01 Temmuz 2009 Girit Güneyi Mw=6.4, 01 Nisan 2011&nbsp; Girit Mw=6.1 depremleri.</p>

<p>Kaynak:</p>

<p>Demirtaş, R.&nbsp; Türkiye Diri Fayları, Deprem Etkinlikleri, Paleosismolojik Çalışmalar ve Gelecek Deprem Potansiyelleri.&nbsp;</p>

<p>F. Tuba Kadirioğlu, Recai F. Kartal, Tuğbay Kılıç, Doğan Kalafat, Tamer Y. Duman, Selim Özalp, Ömer Emre, An Improved Earthquake Catalogue (M ≥ 4.0) For Turkey And Near Surrounding (1900-2012). 2nd European Conference on Earthquake Engineering and Seismology, İstanbul Aug. 25-29,2014.Page:411-422 (Proceedings Book)</p>
</p>                </div>
                                                                                            </div>
                    </div>
        <div id="comments" class="card shadow-sm mb-3 comments">
  <div class="card-body">
    <div class="widget-title first-word text-info mb-3 text-uppercase">
      Yorumlar (0)
    </div>
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak  <button type="button" class="close remove" data-dismiss="alert" aria-label="Close">
    <span aria-hidden="true">&times;</span>
  </button>
</div>
<div id="comment-result359590" class="alert alert-success" style="display:none;">
    <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p>
  </div>
<form id="comment-form359590">
  <input name="hid" type="hidden" value="359590"/>
  <input name="mid" type="hidden" value="359590"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="tip" value="haber" />
  <div class="form-row">
    <div class="form-group col-12">
      <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea>
    </div>
    <div class="form-group col-9">
<input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin."   required>
    </div>
    <div class="col-3">
      <button type="button" onclick="javascript:comment_send(359590);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button>
    </div>
  </div>
</form>        </div>
</div>
                <div id="recommended-news" class="card shadow-sm mb-3">
            <div class="card-body">
                <div class="widget-title first-word text-info mb-3 text-uppercase">
                    Bunlara Göz Atmadan Geçmeyin                </div>
                <div class="row">
                                        <div class="col-4">
                        <a href="https://www.haber50.com/yararli-bilgiler/sakal-veya-biyik-neden-dokulur-h217767.html" title="Sakal veya bıyık neden dökülür?"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.haber50.com/images/resize/95/194x116/haberler/2020/11/sakal_veya_biyik_neden_dokulur_h217767_d995a.png" alt="Sakal veya bıyık neden dökülür?">
                        </a>
                        <h6>
                            <a href="https://www.haber50.com/yararli-bilgiler/sakal-veya-biyik-neden-dokulur-h217767.html" title="Sakal veya bıyık neden dökülür?"
                                 target="_blank" >
                                Sakal veya bıyık neden dökülür?                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.haber50.com/yararli-bilgiler/dostluk-nedir-ne-degildir-h137077.html" title="Dostluk Nedir, Ne Değildir?"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.haber50.com/images/resize/95/194x116/haberler/2020/08/dostluk_nedir_ne_degildir_h137077_73f1c.jpg" alt="Dostluk Nedir, Ne Değildir?">
                        </a>
                        <h6>
                            <a href="https://www.haber50.com/yararli-bilgiler/dostluk-nedir-ne-degildir-h137077.html" title="Dostluk Nedir, Ne Değildir?"
                                 target="_blank" >
                                Dostluk Nedir, Ne Değildir?                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.haber50.com/genel/bir-donum-dekar-hektar-kac-metredir-h205486.html" title="Bir Dönüm (Dekar), Hektar Kaç Metredir?"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.haber50.com/images/resize/95/194x116/haberler/2020/09/bir_donum_dekar_hektar_kac_metredir_h205486_54cda.jpg" alt="Bir Dönüm (Dekar), Hektar Kaç Metredir?">
                        </a>
                        <h6>
                            <a href="https://www.haber50.com/genel/bir-donum-dekar-hektar-kac-metredir-h205486.html" title="Bir Dönüm (Dekar), Hektar Kaç Metredir?"
                                 target="_blank" >
                                Bir Dönüm (Dekar), Hektar Kaç Metredir?                            </a>
                        </h6>
                    </div>
                                    </div>
            </div>
        </div>
                                <div class="page-load-status">
            <div class="loader-ellips infinite-scroll-request" style="display: none;">
                <span class="loader-ellips__dot"></span>
                <span class="loader-ellips__dot"></span>
                <span class="loader-ellips__dot"></span>
                <span class="loader-ellips__dot"></span>
            </div>
        </div>
        <a href="https://www.haber50.com/genel/2021-yili-agustos-15-maas-bordrosu-yayimlandi-h359591.html" class="sonrakiHaber"></a>
                    </div>
</div>
                                    </div>
                <!-- Sidebar solundaki ana bölüm bitti -->
                <!-- SIDEBAR BOLUMU -->
                <div class="col-4">
                                        <div class="my-2 text-center " data-name="tb_block" data-field="200"><a href="https://www.haber50.com/banner.php?id=287" target="_blank" rel="nofollow"><img src="https://www.haber50.com/thumb.php?src=https://www.haber50.com/images/banner/sd.png&w=312&h=250&q=80" width="312" height="250" style="width:312px;height: 250px;border:0" alt="banner287" class="img-responsive"/></a></div><div class="my-2 text-center " data-name="tb_block" data-field="202"><script type="text/javascript" src="https://ssl.gstatic.com/trends_nrtr/2213_RC01/embed_loader.js"></script> <script type="text/javascript"> trends.embed.renderWidget("dailytrends", "", {"geo":"TR","guestPath":"https://trends.google.com:443/trends/embed/"}); </script> </div><!-- İLGİLİ HABERLER -->
<div id="similar-news" class="mb-3">
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.haber50.com/genel/masumlar-apartmani-54-yeni-bolum-bugun-var-mi-trt1-18-ocak-2022-yayin-akisi-h360444.html" title="Masumlar Apartmanı 54. Yeni Bölüm Bugün Var mı? TRT1 18 Ocak 2022 Yayın Akışı" target="_blank">
      <img alt="Masumlar Apartmanı 54. Yeni Bölüm Bugün Var mı? TRT1 18 Ocak 2022 Yayın Akışı" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2022/01/masumlar_apartmani_54_yeni_bolum_bugun_var_mi_trt1_18_ocak_2022_yayin_akisi_h360444_952dc.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.haber50.com/genel/masumlar-apartmani-54-yeni-bolum-bugun-var-mi-trt1-18-ocak-2022-yayin-akisi-h360444.html" title="Masumlar Apartmanı 54. Yeni Bölüm Bugün Var mı? TRT1 18 Ocak 2022 Yayın Akışı" target="_blank">
          Masumlar Apartmanı 54. Yeni Bölüm Bugün Var mı? TRT1 18 Ocak 2022 Yayın Akışı        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.haber50.com/genel/buyuk-goc-konusu-nedir-oyunculari-kimler-bugun-aksam-star-tvde-h360442.html" title="Büyük Göç konusu nedir, oyuncuları kimler? Bugün Akşam Star TV&#39;de" target="_blank">
      <img alt="Büyük Göç konusu nedir, oyuncuları kimler? Bugün Akşam Star TV&#39;de" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2022/01/buyuk_goc_konusu_nedir_oyunculari_kimler_h360442_fb631.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.haber50.com/genel/buyuk-goc-konusu-nedir-oyunculari-kimler-bugun-aksam-star-tvde-h360442.html" title="Büyük Göç konusu nedir, oyuncuları kimler? Bugün Akşam Star TV&#39;de" target="_blank">
          Büyük Göç konusu nedir, oyuncuları kimler? Bugün Akşam Star TV&#39;de        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.haber50.com/genel/destan-7-yeni-bolum-bugun-var-mi-atv-18-ocak-2022-yayin-akisi-h360440.html" title="Destan 7. Yeni Bölüm Bugün Var mı? ATV 18 Ocak 2022 Yayın Akışı" target="_blank">
      <img alt="Destan 7. Yeni Bölüm Bugün Var mı? ATV 18 Ocak 2022 Yayın Akışı" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2021/02/atv_canli_izle_atv_yayin_akisi_9_subat_2021_sali_h358237_12bc2.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.haber50.com/genel/destan-7-yeni-bolum-bugun-var-mi-atv-18-ocak-2022-yayin-akisi-h360440.html" title="Destan 7. Yeni Bölüm Bugün Var mı? ATV 18 Ocak 2022 Yayın Akışı" target="_blank">
          Destan 7. Yeni Bölüm Bugün Var mı? ATV 18 Ocak 2022 Yayın Akışı        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.haber50.com/genel/turkcell-cep-telefonlari-kategorisinde-2022-ocak-firsatlari-h360439.html" title="Turkcell Cep Telefonları Kategorisinde 2022 Ocak Fırsatları" target="_blank">
      <img alt="Turkcell Cep Telefonları Kategorisinde 2022 Ocak Fırsatları" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2022/01/turkcell-cep-telefonlari-kategorisinde-2022-ocak-firsatlari_53632.png">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.haber50.com/genel/turkcell-cep-telefonlari-kategorisinde-2022-ocak-firsatlari-h360439.html" title="Turkcell Cep Telefonları Kategorisinde 2022 Ocak Fırsatları" target="_blank">
          Turkcell Cep Telefonları Kategorisinde 2022 Ocak Fırsatları        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm">
    <a href="https://www.haber50.com/genel/yasak-elma-127-bolum-izle-tek-parca-yasak-elma-son-bolum-full-izle-h360429.html" title="Yasak Elma 127. bölüm izle tek parça! Yasak Elma son bölüm full izle!" target="_blank">
      <img alt="Yasak Elma 127. bölüm izle tek parça! Yasak Elma son bölüm full izle!" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2022/01/yasak_elma_127_bolum_izle_tek_parca_yargi_son_bolum_full_izle_h360429_0f883.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.haber50.com/genel/yasak-elma-127-bolum-izle-tek-parca-yasak-elma-son-bolum-full-izle-h360429.html" title="Yasak Elma 127. bölüm izle tek parça! Yasak Elma son bölüm full izle!" target="_blank">
          Yasak Elma 127. bölüm izle tek parça! Yasak Elma son bölüm full izle!        </a>
      </h6>
    </div>
  </div>
  </div>
<div class="my-2 text-center " data-name="tb_block" data-field="203"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300*600 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-6279859356288123"
 data-ad-slot="2090675454"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- SAYFALAR -->
<div id="similar-news" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Sayfalar</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.haber50.com/sayfalar.html" title="Sayfalar" target="_blank">Tümü</a>
    </div>
    <div class="card-body">
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.haber50.com/gizlilik-ve-guvenlik-s12.html" title="Gizlilik ve Güvenlik" target="_blank">
              <i class="far fa-file-alt"></i> Gizlilik ve Güvenlik            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.haber50.com/basin-bulteni-yayini-hizmeti-s10.html" title="Basın Bülteni Yayını Hizmeti" target="_blank">
              <i class="far fa-file-alt"></i> Basın Bülteni Yayını Hizmeti            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.haber50.com/kullanim-sartlari-ve-yasal-uyarilar-s13.html" title="Kullanım Şartları Ve Yasal Uyarılar" target="_blank">
              <i class="far fa-file-alt"></i> Kullanım Şartları Ve Yasal Uyarılar            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.haber50.com/yayin-ilkeleri-s11.html" title="Yayın İlkeleri" target="_blank">
              <i class="far fa-file-alt"></i> Yayın İlkeleri            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.haber50.com/reklam-s9.html" title="Reklam" target="_blank">
              <i class="far fa-file-alt"></i> Reklam            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.haber50.com/tanitim-yazisi-s17.html" title="Tanıtım Yazısı" target="_blank">
              <i class="far fa-file-alt"></i> Tanıtım Yazısı            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.haber50.com/google-arama-motoru-s18.html" title="Google Arama Motoru" target="_blank">
              <i class="far fa-file-alt"></i> Google Arama Motoru            </a>
          </h6>
        </div>
      </div>
          </div>
  </div>
</div>
                </div>
                <!-- Sidebar bitti -->
            </div>
        </div>
            </main>
    <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i
            class="fa fa-chevron-up"></i></a>
    <div id="newsletter" class="bg-white py-3 shadow">
  <div class="container">
    <div class="row">
      <div class="col-4 pt-2">
        <h4 class="font-weight-light text-secondary">Gelişmelerden Haberdar Olun</h4>
      </div>
      <div class="col-8">
        <form>
          <div class="form-row">
            <div class="col-9">
              <div class="input-group">
                <div class="input-group-prepend">
                  <div class="input-group-text">@</div>
                </div>
                <input type="text" class="form-control form-control-lg form-control-block" id="newsletter_email" name="newsletter_email" placeholder="E-posta adresinizi giriniz">
              </div>
            </div>
            <div class="col-3">
              <button type="submit" class="btn btn-lg btn-block btn-primary text-uppercase">Kaydol</button>
            </div>
          </div>
        </form>
      </div>
    </div>
  </div>
</div>
<div id="footer" class="py-5 bg-dark">
    <div class="container">
        <div class="row">
            <div class="col-4 text-secondary">
                <div class="mb-3">
                    <img src="https://www.haber50.com/_themes/hs-elegant/images/space.png"
                        data-src="https://www.haber50.com/images/banner/footerlogo_1.png" alt="Haber50 - Türkiye&#039;den son dakika gelişmeleri"
                        class="img-fluid lazyload">
                </div>
                                <div>Haber50 - Türkiye&#039;nin En Yararlı İnternet Haber Sitesi</div>
                                <div class="title-line my-3 bg-warning w-25"></div>
                                <div class="mt-2">
                    <i class="fas fa-map-marker-alt text-warning"> </i>Sindoma Bilgisayar &amp; Güvenlik        



Karasoku Mahalle Süer Sokak No:43 Nevşehir/Türkiye



VD:   Nevşehir VN:   51221546628



Mail: haber50@yandex.com                </div>
                                                                <div class="mt-2">
                    <i class="far fa-envelope text-warning"> </i>haber50@yandex.com                </div>
                                <div class="mt-4">
                                        <a class="btn btn-light btn-sm" href="https://www.facebook.com/haber50com"
                        target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://twitter.com/haber50" target="_blank"
                        title="Twitter"><i class="fab fa-twitter text-info"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://www.instagram.com/haber50com/" target="_blank"
                        title="Instagram"><i class="fab fa-instagram text-primary"></i> </a>
                                                                            </div>
            </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2020/11/izmir_e_kar_ne_zaman_yagacak_izmir_15_gunluk_detayli_hava_durumu_h357001_25128.jpg" alt="İzmir&#039;e kar ne zaman yağacak? İzmir 15 günlük detaylı hava durumu" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.haber50.com/gundem/izmir-e-kar-ne-zaman-yagacak-izmir-15-gunluk-detayli-hava-h357001.html" title="İzmir&#039;e kar ne zaman yağacak? İzmir 15 günlük detaylı hava durumu" target="_blank" class="text-white-50">
          İzmir&#039;e kar ne zaman yağacak? İzmir 15 günlük detaylı hava durumu        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2020/11/deprem_mi_oldu_nerede_deprem_oldu_iste_2_kasim_2020_pazartesi_tarihli_son_depremler_h356561_64b3b.jpg" alt="Deprem mi oldu? Son depremler listesi 19 Ocak 2022" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.haber50.com/genel/deprem-mi-oldu-son-depremler-listesi-19-ocak-2022-h359590.html" title="Deprem mi oldu? Son depremler listesi 19 Ocak 2022" target="_blank" class="text-white-50">
          Deprem mi oldu? Son depremler listesi 19 Ocak 2022        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2022/01/m-serdar-kuzuloglu-kimdir_99a2b.jpg" alt="M. Serdar Kuzuloğlu Kimdir?" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.haber50.com/biyografi/m-serdar-kuzuloglu-kimdir-h360451.html" title="M. Serdar Kuzuloğlu Kimdir?" target="_blank" class="text-white-50">
          M. Serdar Kuzuloğlu Kimdir?        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2021/01/nevsehir_belediye_baskani_rasim_aridan_aciklama_h357914_0192e.jpg" alt="Rasim Arı AK Parti&#039;den istifa etti" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.haber50.com/gundem/rasim-ari-ak-parti-den-istifa-etti-h360450.html" title="Rasim Arı AK Parti&#039;den istifa etti" target="_blank" class="text-white-50">
          Rasim Arı AK Parti&#039;den istifa etti        </a>
      </h6>
    </div>
  </div>
  </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2020/08/saat_kac_simdi_saat_kaci_gosteriyor_h138643_7d45e.jpg" alt="Saat kaç - Şimdi saat kaçı gösteriyor?" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.haber50.com/gundem/saat-kac-simdi-saat-kaci-gosteriyor-h138643.html" title="Saat kaç - Şimdi saat kaçı gösteriyor?" target="_blank" class="text-white-50">
          Saat kaç - Şimdi saat kaçı gösteriyor?        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2019/12/kapadokya_dugun_fotografcisi_secimi_nasil_yapilmali_h161749_3609a.JPG" alt="Kapadokya Düğün Fotoğrafçısı Seçimi Nasıl Yapılmalı?" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.haber50.com/yararli-bilgiler/kapadokya-dugun-fotografcisi-secimi-nasil-yapilmali-h161749.html" title="Kapadokya Düğün Fotoğrafçısı Seçimi Nasıl Yapılmalı?" target="_blank" class="text-white-50">
          Kapadokya Düğün Fotoğrafçısı Seçimi Nasıl Yapılmalı?        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2019/11/2020_yili_dini_gunler_listesi_h344249_acebe.jpg" alt="2020 Yılı Dini Günler Listesi" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.haber50.com/gundem/2020-yili-dini-gunler-listesi-h344249.html" title="2020 Yılı Dini Günler Listesi" target="_blank" class="text-white-50">
          2020 Yılı Dini Günler Listesi        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2020/03/ikinci_ara_tatil_ne_zaman_okullar_ne_zaman_kapanacak_2020_meb_takvimi_h344248_b8466.jpg" alt="İkinci ara tatil ne zaman, Okullar ne zaman kapanacak? 2020 MEB Takvimi!" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.haber50.com/gundem/ikinci-ara-tatil-ne-zaman-okullar-ne-zaman-kapanacak-2020-meb-takvimi-h344248.html" title="İkinci ara tatil ne zaman, Okullar ne zaman kapanacak? 2020 MEB Takvimi!" target="_blank" class="text-white-50">
          İkinci ara tatil ne zaman, Okullar ne zaman kapanacak? 2020 MEB Takvimi!        </a>
      </h6>
    </div>
  </div>
  </div>
        </div>
                <div class="text-center">
                        <a href="https://itunes.apple.com/tr/app/haber-sistemi/idhttps://itunes.apple.com/tr/app/haber50/id1018400040?mt=8" target="_blank" title="App Store">
                <img class="img-fluid lazyload rounded" src="https://www.haber50.com/_themes/hs-elegant/images/space.png"
                    data-src="https://www.haber50.com/_themes/hs-elegant/images/apple.png" alt="App Store" width="125">
            </a>
                                    <a href="https://play.google.com/store/apps/details?id=https://play.google.com/store/apps/details?id=com.tebilisim.android.haber50" target="_blank" title="Google Play">
                <img class="img-fluid lazyload rounded" src="https://www.haber50.com/_themes/hs-elegant/images/space.png"
                    data-src="https://www.haber50.com/_themes/hs-elegant/images/google-play.png" alt="Google Play" width="125">
            </a>
                    </div>
    </div>
</div>
<div id="footer-copyright" class="bg-dark py-3">
  <div class="container text-white">
    <div class="row">
      <div class="col-auto">
        Copyright &copy;
        2022        <br/>Her hakkı saklıdır. <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">Yazılım ve Haber Teması: TE Bilişim</a>      </div>
      <div class="col text-right">
        <a class="text-white pl-2 ml-2" href="https://www.haber50.com/kunye.html" target="_blank" title="Künye">Künye</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.haber50.com/iletisim.html" target="_blank" title="İletişim">İletişim</a>
                  <a class="text-white pl-2 ml-2 border-left" href="https://www.haber50.com/gizlilik-ve-guvenlik-s12.html" target="_blank" title="Gizlilik Politikası">Gizlilik Politikası</a>
                <a class="text-white pl-2 ml-2 border-left" target="_blank" href="https://www.haber50.com/rss/" target="_blank" title="RSS">RSS</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.haber50.com/sitene-ekle.html" target="_blank" title="Sitene Ekle">Sitene Ekle</a>
      </div>
    </div>
  </div>
</div>
    <div id="search" class="position-fixed w-100 h-100">
  <div class="close">Kapat</div>
  <form action="https://www.haber50.com/" method="get" class="p-3 position-absolute">
    <h3 class="text-light pb-2">Sitede Ara</h3>
    <div class="form-row">
      <div class="col-10">
        <input type="hidden" name="m" value="arama">
        <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required>
        <input type="hidden" name="auth" value="095d37e14ead4e04cd02310cbe8da3fc6045664c" />
      </div>
      <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div>
    </div>
      </form>
</div>
    <div class="alert text-center cookiealert" role="alert">
    En iyi site deneyimi sağlamak için çerezlerden faydalanıyoruz. Sitemizi kullanmaya devam etmeniz gizlilik politikamızı kabul ettiğiniz anlamına gelmektedir.    <a class="text-white" href="https://www.haber50.com/gizlilik-ve-guvenlik-s12.html" target="_blank">Detaylar</a>
    <button type="button" class="btn btn-info btn-sm acceptcookies" aria-label="Kapat">
        Tamam    </button>
</div>



<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.haber50.com\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.haber50.com\/images\/banner\/rttg_2.png",
        "width": 201,
        "height": 44
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/www.haber50.com\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/www.haber50.com\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">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</script>
<script>
var ELEGANT = {"settings":{"theme_path":"https:\/\/www.haber50.com\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.haber50.com\/","theme":"hs-elegant","analytics":"UA-18904813-1","comment_approved":0,"theme_version":"1.0.4","system_version":"5.9.9","popup_time":"1","language":"tr","module":"haber","save":true,"follow":false,"id":359590,"category":false}},
    $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"};
</script>
<script src="https://www.haber50.com/_themes/hs-elegant/script/bundle.min.js?v=1.0"></script>
<script>
function tebilisim(id, module, page, count_format) {
    $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page +
        '&count_format=k',
        function(hit) {
            $(".hitCounter-" + id).html(hit);
        });
}
tebilisim('359590', 'haber',
    '');
</script>
<script>
$(document).ready(function() {
    $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) {
        localStorage.setItem('activeTab', $(e.target).attr('href'));
    });
    var activeTab = localStorage.getItem('activeTab');
    if (activeTab) {
        $('#userAccount a[href="' + activeTab + '"]').tab('show');
    }
});
</script>
<script>
    $(document).ready(function(){
        if(getCookie('panelshow')=="show"){
            $("#panel-bar").removeClass('d-none');
        }else{
            $("#panel-bar").remove();
        }
    });
</script>


<script>
$infinityContainer = $('#infinityContainer').infiniteScroll({
    path: function() {
        return $('.inf_append').last().find('.sonrakiHaber').attr('href');
    },
    append: '.inf_append',
    prefill: true,
    historyTitle: true,
    history: 'push',
});
$infinityContainer.on('history.infiniteScroll', function(event, title, path, news_id) {
    $('[data-path]').removeClass('current_news');
    $('[data-path="' + btoa(path) + '"]').addClass('current_news');
});
$infinityContainer.on('append.infiniteScroll', function(event, error, path) {
    saveControl($('[data-path="' + btoa(path) + '"]').attr('news_id'));
    setTimeout(function() {
        $('.current_news .social-buttons .save-unsave-button').show();
    }, 50);
    firsBold();
    tebilisim(event.currentTarget.lastChild.attributes.news_id.value, 'haber', '');
});
</script>


<script>
if ($infinityContainer) {
    $infinityContainer.on('history.infiniteScroll', function(event, title, path) {
        gtag('config', ELEGANT.settings.analytics, {
            'page_path': window.location.pathname
        });
    });
}
</script>








<style type="text/css">

			

.card-body {font-size: 16px;}



</style>    
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "61136be1-2ad5-4d06-978b-fffd094df8ea",
		autoRegister: true,
		subdomainName: 'haber50',
		setDefaultNotificationUrl: 'https://www.haber50.com/',
		notifyButton: {
		  enable: false
		},
	    promptOptions: {
	        actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!",
	        acceptButtonText: "ABONE OL",
	        cancelButtonText: "İSTEMİYORUM",
	        autoAcceptTitle: '"İzin ver" butonuna tıklayın',
	        exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)',

	    }
}]);
</script>

</body>

</html>
