<!DOCTYPE html><html lang="tr" prefix="og: http://ogp.me/ns#" data-theme="flow"><head><link rel="dns-prefetch" href="//ogp.me"><link rel="dns-prefetch" href="//www.haber50.com"><link rel="dns-prefetch" href="//haber50com.teimg.com"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.facebook.com"><link rel="dns-prefetch" href="//www.twitter.com"><link rel="dns-prefetch" href="//www.instagram.com"><link rel="dns-prefetch" href="//www.linkedin.com"><link rel="dns-prefetch" href="//www.youtube.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="dns-prefetch" href="//play.google.com"><link rel="dns-prefetch" href="//www.tebilisim.com"><link rel="dns-prefetch" href="//facebook.com"><link rel="dns-prefetch" href="//twitter.com"><link rel="dns-prefetch" href="//static.teimg.com">

 <meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1"><meta name="X-UA-Compatible" content="IE=edge"><meta name="robots" content="max-image-preview:large, max-video-preview:-1"><meta name="theme-color" content="#122d4a" /><title>2022 TOKİ sosyal konut projesi başvuruları ne zaman bitiyor? Genç kategorisinde yaş sınırı nedir? - Haber50 - Türkiye&#039;den son dakika gelişmeleri</title><meta name="description" content="Toplu Konut İdaresi Başkanlığı (TOKİ) bilgilere göre, TOKİ Sosyal konut projesinin başvuruları 14 Eylül&#039;de başlayacak ve 31 Ekim&#039;e kadar sürecek"><meta name="keywords" content="toki başvuru, toki başvuru şartları, Sosyal konut projesi, e devlet toki, toki başvuru ücreti, konut başvurusu, e devlet toki başvuru, toki arsa başvuru, konut projesi başvuru, toki basvuru sartlari"><meta name="title" content="2022 TOKİ sosyal konut projesi başvuruları ne zaman bitiyor? Genç kategorisinde yaş sınırı nedir?"><meta name="articleSection" content="news"><meta name="datePublished" content="2022-09-17T13:06:00+03:00"><meta name="dateModified" content="2022-09-17T13:10:56+03:00"><link rel="amphtml" href="https://www.haber50.com/2022-toki-sosyal-konut-projesi-basvurulari-ne-zaman-bitiyor-genc-kategorisinde-yas-siniri-nedir/amp"><meta property="og:site_name" content="Haber50 - Türkiye&#039;den son dakika gelişmeleri"><meta property="og:title" content="2022 TOKİ sosyal konut projesi başvuruları ne zaman bitiyor? Genç kategorisinde yaş sınırı nedir?"><meta property="og:description" content="Toplu Konut İdaresi Başkanlığı (TOKİ) bilgilere göre, TOKİ Sosyal konut projesinin başvuruları 14 Eylül&#039;de başlayacak ve 31 Ekim&#039;e kadar sürecek"><meta property="og:url" content="https://www.haber50.com/2022-toki-sosyal-konut-projesi-basvurulari-ne-zaman-bitiyor-genc-kategorisinde-yas-siniri-nedir"><meta property="og:image" content="https://haber50com.teimg.com/haber50-com/uploads/2022/03/nevsehir-kale-toki-konutlari.jpeg"><meta property="og:type" content="article"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@haber50com"><meta name="twitter:title" content="2022 TOKİ sosyal konut projesi başvuruları ne zaman bitiyor? Genç kategorisinde yaş sınırı nedir?"><meta name="twitter:description" content="Toplu Konut İdaresi Başkanlığı (TOKİ) bilgilere göre, TOKİ Sosyal konut projesinin başvuruları 14 Eylül&#039;de başlayacak ve 31 Ekim&#039;e kadar sürecek"><meta name="twitter:image" content="https://haber50com.teimg.com/haber50-com/uploads/2022/03/nevsehir-kale-toki-konutlari.jpeg"><link rel="alternate" title="RSS" href="https://www.haber50.com/rss" type="application/rss+xml"/><link rel="canonical" href="https://www.haber50.com/2022-toki-sosyal-konut-projesi-basvurulari-ne-zaman-bitiyor-genc-kategorisinde-yas-siniri-nedir" />
<link rel="stylesheet" href="https://www.haber50.com/vendor/te/fonts/metropolis_medium.css?v=3.2"><link rel="stylesheet" href="https://www.haber50.com/vendor/te/fonts/gibson.css?v=3.2">

<style>:root {
 --te-font: "Metropolis Medium";
 --te-secondary-font: "Gibson";
 --te-h1-font-size: 60px;
 --te-color: #122d4a;
 --te-hover-color: #194c82;}</style><link rel="stylesheet" href="https://www.haber50.com/themes/flow/assets/vendor/bootstrap/css/bootstrap.min.css?v=3.2"><link rel="stylesheet" href="https://www.haber50.com/themes/flow/assets/css/critical.min.css?v=3.2"><link rel="stylesheet" href="https://www.haber50.com/themes/flow/assets/css/app.css?v=3.2"><link rel="stylesheet" href="https://www.haber50.com/themes/flow/assets/css/nova.css?v=3.2">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.haber50.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.haber50.com\/arama?q={query}","query-input":"required name=query"}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsMediaOrganization","url":"https:\/\/www.haber50.com","name":"Haber50","logo":"https:\/\/haber50com.teimg.com\/haber50-com\/images\/banner\/rttg_2.png","address":{"@type":"PostalAddress","streetAddress":"Sindoma Bilgisayar & G\u00fcvenlik \r\n\r\n\r\n\r\nKarasoku Mahalle S\u00fcer Sokak No:43 Nev\u015fehir\/T\u00fcrkiye\r\n\r\n\r\n\r\nVD: Nev\u015fehir VN: 51221546628\r\n\r\n\r\n\r\nMail: haber50@yandex.com","addressRegion":"TR"},"sameAs":["https:\/\/www.facebook.com\/haber50com","https:\/\/www.twitter.com\/haber50com","https:\/\/www.instagram.com\/tebilisim"]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.haber50.com","name":"Haberler"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.haber50.com\/genel","name":"Genel"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.haber50.com\/2022-toki-sosyal-konut-projesi-basvurulari-ne-zaman-bitiyor-genc-kategorisinde-yas-siniri-nedir","name":"2022 TOK\u0130 sosyal konut projesi ba\u015fvurular\u0131 ne zaman bitiyor? Gen\u00e7 kategorisinde ya\u015f s\u0131n\u0131r\u0131 nedir?"}}]}</script><script type="application/ld+json">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</script>






 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-18904813-1"></script><script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'UA-18904813-1');</script>
</head>



<body class="d-flex flex-column min-vh-100 bs-gray-200">

 

 <header class="header-1">
 <nav class="top-header navbar navbar-expand-lg navbar-light shadow-sm bg-white py-2">
 <div class="container">
 <a class="navbar-brand me-0" href="/" title="Haber50 - Türkiye&#039;den son dakika gelişmeleri" target="_self">
 <img src="https://haber50com.teimg.com/haber50-com/images/banner/rttg_2.png" alt="Haber50 - Türkiye&#039;den son dakika gelişmeleri" height="40">
 </a>
 <div class="header-widgets d-lg-flex justify-content-end align-items-center d-none">
 <div class="position-relative overflow-hidden" style="height: 40px;">
 
 <div class="newsticker mini">
 <ul class="newsticker__h4 list-unstyled text-secondary" data-header="1">
 <li class="newsticker__item col dolar">
 <div>DOLAR <span class="text-danger"><i class="fa fa-caret-down ms-1"></i></span> </div>
 <div class="lead fw-bold mb-0 d-inline-block">18,26</div>
 <span class="d-inline-block ms-2 text-danger">%-0.03</span>
 </li>
 <li class="newsticker__item col euro">
 <div>EURO <span class="text-success"><i class="fa fa-caret-up ms-1"></i></span> </div>
 <div class="lead fw-bold mb-0 d-inline-block">18,29</div><span
 class="d-inline-block ms-2 text-success">%0.14</span>
 </li>
 <li class="newsticker__item col altin">
 <div>G.ALTIN <span class="text-success"><i class="fa fa-caret-up ms-1"></i></span> </div>
 <div class="lead fw-bold mb-0 d-inline-block">983,47</div>
 <span class="d-inline-block ms-2 text-success">%0.57</span>
 </li>
 <li class="newsticker__item col bist">
 <div>BİST100 <span class="text-success"><i class="fa fa-caret-up ms-1"></i></span> </div>
 <div class="lead fw-bold mb-0 d-inline-block">3.377,33</div>
 <span class="d-inline-block ms-2 text-success">%0.42</span>
 </li>
 <li class="newsticker__item col btc">
 <div>BITCOIN <span class="text-success"><i class="fa fa-caret-up ms-1"></i></span> </div>
 <div class="lead fw-bold mb-0 d-inline-block">19.936</div>
 <span class="d-inline-block ms-2 text-success">%1</span>
 </li>
 <li class="newsticker__item col eth">
 <div>ETHEREUM <span class="text-danger"><i class="fa fa-caret-down ms-1"></i></span> </div>
 <div class="lead fw-bold mb-0 d-inline-block">1.436</div>
 <span class="d-inline-block ms-2 text-danger">%-2.3</span>
 </li>
 </ul>
 </div>
 


 </div>
 <div class="weather-top d-none d-lg-flex justify-content-between align-items-center ms-4 weather-widget mini">
 

<input type="hidden" name="widget_setting_weathercity" value="745044" />

 <div class="weather-degree" data-header="1">
 <i class="icon wi wi-day-sunny text-warning"></i>
 </div>
 <div class="weather mx-1">
 <select class="form-select border-0 bg-transparent text-black-50 mini-select" name="city">
 <option value="325361" >
 Adana</option>
 <option value="325329" >
 Adıyaman</option>
 <option value="325303" >
 Afyon</option>
 <option value="325163" >
 Ağrı</option>
 <option value="324496" >
 Aksaray</option>
 <option value="752014" >
 Amasya</option>
 <option value="323786" >
 Ankara</option>
 <option value="323776" >
 Antalya</option>
 <option value="751952" >
 Ardahan</option>
 <option value="751816" >
 Artvin</option>
 <option value="322819" >
 Aydın</option>
 <option value="322164" >
 Balıkesir</option>
 <option value="862467" >
 Bartın</option>
 <option value="321836" >
 Batman</option>
 <option value="750938" >
 Bayburt</option>
 <option value="750598" >
 Bilecik</option>
 <option value="321082" >
 Bingöl</option>
 <option value="321025" >
 Bitlis</option>
 <option value="750516" >
 Bolu</option>
 <option value="320390" >
 Burdur</option>
 <option value="750269" >
 Bursa</option>
 <option value="749780" >
 Çanakkale</option>
 <option value="749747" >
 Çankırı</option>
 <option value="748879" >
 Çorum</option>
 <option value="317109" >
 Denizli</option>
 <option value="316541" >
 Diyarbakır</option>
 <option value="747764" >
 Düzce</option>
 <option value="747711" >
 Edirne</option>
 <option value="315807" >
 Elazığ</option>
 <option value="315373" >
 Erzincan</option>
 <option value="315367" >
 Erzurum</option>
 <option value="315202" >
 Eskişehir</option>
 <option value="314830" >
 Gaziantep</option>
 <option value="746881" >
 Giresun</option>
 <option value="746425" >
 Gümüşhane</option>
 <option value="312888" >
 Hakkari</option>
 <option value="312394" >
 Hatay</option>
 <option value="443184" >
 Iğdır</option>
 <option value="311073" >
 Isparta</option>
 <option value="745044" selected >
 İstanbul</option>
 <option value="311044" >
 İzmir</option>
 <option value="310859" >
 Kahramanmaraş</option>
 <option value="744562" >
 Karabük</option>
 <option value="309527" >
 Karaman</option>
 <option value="743952" >
 Kars</option>
 <option value="743882" >
 Kastamonu</option>
 <option value="308464" >
 Kayseri</option>
 <option value="307654" >
 Kırıkkale</option>
 <option value="743166" >
 Kırklareli</option>
 <option value="307515" >
 Kırşehir</option>
 <option value="307864" >
 Kilis</option>
 <option value="742865" >
 Kocaeli</option>
 <option value="306571" >
 Konya</option>
 <option value="305268" >
 Kütahya</option>
 <option value="304922" >
 Malatya</option>
 <option value="304827" >
 Manisa</option>
 <option value="304797" >
 Mardin</option>
 <option value="311728" >
 Mersin</option>
 <option value="304184" >
 Muğla</option>
 <option value="304081" >
 Muş</option>
 <option value="303831" >
 Nevşehir</option>
 <option value="303827" >
 Niğde</option>
 <option value="741100" >
 Ordu</option>
 <option value="303195" >
 Osmaniye</option>
 <option value="740483" >
 Rize</option>
 <option value="740352" >
 Sakarya</option>
 <option value="740264" >
 Samsun</option>
 <option value="300822" >
 Siirt</option>
 <option value="739600" >
 Sinop</option>
 <option value="300619" >
 Sivas</option>
 <option value="298333" >
 Şanlıurfa</option>
 <option value="300640" >
 Şırnak</option>
 <option value="738926" >
 Tekirdağ</option>
 <option value="738743" >
 Tokat</option>
 <option value="738648" >
 Trabzon</option>
 <option value="298846" >
 Tunceli</option>
 <option value="298299" >
 Uşak</option>
 <option value="298113" >
 Van</option>
 <option value="738025" >
 Yalova</option>
 <option value="296562" >
 Yozgat</option>
 <option value="737022" >
 Zonguldak</option>
 <option value="146669" >
 Kıbrıs</option>
 <option value="146617" >
 Famagusta</option>
 <option value="146412" >
 Girne</option>
 <option value="313199" >
 Güzelyurt</option>
 <option value="146268" >
 Lefkoşa</option>
 </select>
 </div>
 <div class="weather-degree h3 mb-0 text-black-50 " data-header="1">
 <span class="degree">26</span><sup>°</sup>C
 </div>
 <div data-location='{" city":"TUXX0014"}'></div>


 </div>
 </div>
 <div class="d-lg-none px-2">
 <a href="#" class="search-btn me-3"><i class="fa fa-search fa-lg"></i></a>
 <a href="#menu" title="Ana Menü"><i class="fa fa-bars fa-lg"></i></a>
 </div>
 </div>
 </nav>
 <div class="main-menu navbar navbar-expand-lg d-none d-lg-block bg-gradient-te">
 <div class="container">
 <ul class="nav">
 <li class="nav-item ">
 <a href="/gundem" class="nav-link text-light" target="_self" title="Gündem">
 <i class="fa fa-home fa-fw text-light mr-1"></i>
 Gündem
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="/ekonomi" class="nav-link text-light" target="_self" title="Ekonomi">
 <i class="fa fa-book fa-fw text-light mr-1"></i>
 Ekonomi
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="/spor" class="nav-link text-light" target="_self" title="Spor">
 <i class="fa fa-book fa-fw text-light mr-1"></i>
 Spor
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="/saglik" class="nav-link text-light" target="_self" title="Sağlık">
 <i class="fa fa-book fa-fw text-light mr-1"></i>
 Sağlık
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="/egitim" class="nav-link text-light" target="_self" title="Eğitim">
 <i class="fa fa-book fa-fw text-light mr-1"></i>
 Eğitim
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="/yararli-bilgiler" class="nav-link text-light" target="_self" title="Yararlı Bilgiler">
 <i class="fa fa-book fa-fw text-light mr-1"></i>
 Yararlı Bilgiler
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="/iletisim" class="nav-link text-light" target="_self" title="iletisim">
 iletisim
 </a>
 
 </li>
 </ul>

 <ul class="navigation-menu nav d-flex align-items-center">
 <li class="nav-item">
 <a href="#" class="nav-link pe-1 search-btn text-light">
 <i class="fa fa-search"></i>
 </a>
 </li>
 <li class="nav-item dropdown">
 <a class="nav-link pe-0 text-light" data-bs-toggle="dropdown" href="#" aria-haspopup="true"
 aria-expanded="false" title="Ana Menü">
 <i class="fa fa-bars"></i>
 </a>
 <div class="mega-menu dropdown-menu dropdown-menu-end text-capitalize shadow-lg border-0 rounded-0 ">

 <div class="row g-3 small p-3">

 <div class="col">
 <div class="p-3 bg-light">
 <a class="d-block border-bottom pb-2 mb-2"
 href="https://www.facebook.com/haber50com" target="_blank"><i class="fab fa-facebook me-2 text-navy"></i> Facebook</a>
 <a class="d-block border-bottom pb-2 mb-2"
 href="https://www.twitter.com/haber50com" target="_blank"><i class="fab fa-twitter me-2 text-info"></i> Twitter</a>
 <a class="d-block border-bottom pb-2 mb-2"
 href="https://www.instagram.com/haber50com" target="_blank"><i class="fab fa-instagram me-2 text-magenta"></i> Instagram</a>
 <a class="d-block border-bottom pb-2 mb-2"
 href="https://www.linkedin.com/in/tebilisim" target="_blank"><i class="fab fa-linkedin me-2 text-navy"></i> Linkedin</a>
 <a class="d-block border-bottom pb-2 mb-2"
 href="https://www.youtube.com/tebilisim" target="_blank"><i class="fab fa-youtube me-2 text-danger"></i> Youtube</a>
 </div>
 </div>


 <div class="col">
 <a href="/saglik" class="d-block border-bottom pb-2 mb-2" target="_self" title="Sağlık"> Sağlık
 </a>
 <a href="/egitim" class="d-block border-bottom pb-2 mb-2" target="_self" title="Eğitim"> Eğitim
 </a>
 <a href="/yararli-bilgiler" class="d-block border-bottom pb-2 mb-2" target="_self" title="Yararlı Bilgiler"> Yararlı Bilgiler
 </a>
 <a href="/magazin" class="d-block border-bottom pb-2 mb-2" target="_self" title="Magazin"> Magazin
 </a>
 <a href="/kultur-sanat" class="d-block border-bottom pb-2 mb-2" target="_self" title="Kültür Sanat"> Kültür Sanat
 </a>
 <a href="/cevre" class="d-block border-bottom pb-2 mb-2" target="_self" title="Çevre"> Çevre
 </a>
 <a href="/bilim-ve-teknoloji" class="d-block border-bottom pb-2 mb-2" target="_self" title="Bilim ve Teknoloji"> Bilim ve Teknoloji
 </a>
 </div><div class="col">
 <a href="/yerel" class="d-block border-bottom pb-2 mb-2" target="_self" title="Yerel"> Yerel
 </a>
 <a href="/nevsehir" class="d-block border-bottom pb-2 mb-2" target="_self" title="Nevşehir"> Nevşehir
 </a>
 <a href="/haberde-insan" class="d-block border-bottom pb-2 mb-2" target="_self" title="HABERDE İNSAN"> HABERDE İNSAN
 </a>
 <a href="/politika" class="d-block border-bottom pb-2 mb-2" target="_self" title="Politika"> Politika
 </a>
 <a href="/spor" class="d-block border-bottom pb-2 mb-2" target="_self" title="Spor"> Spor
 </a>
 <a href="/asayis" class="d-block border-bottom pb-2 mb-2" target="_self" title="Asayiş"> Asayiş
 </a>
 <a href="/yemek-tarifleri" class="d-block border-bottom pb-2 mb-2" target="_self" title="Yemek Tarifleri"> Yemek Tarifleri
 </a>
 </div><div class="col">
 </div>



 </div>
 <div class="mega-menu-footer p-2 bg-te-color">
 <a class="dropdown-item text-light" href="/kunye" title="Künye"><i class="fa fa-id-card me-2 text-success"></i> Künye</a>
 <a class="dropdown-item text-light" href="/iletisim" title="İletişim"><i
 class="fa fa-envelope me-2 text-cyan"></i> İletişim</a>
 <a class="dropdown-item text-light" href="/rss" title="RSS"><i class="fa fa-rss me-2 text-warning"></i> RSS</a>

 <a class="dropdown-item text-light" href="/member/login" title="Üyelik Girişi"><i class="fa fa-user me-2 text-navy"></i> Üyelik Girişi</a>
 </div>

</div>


 </li>
 </ul>
 </div>
 </div>
 <ul class="mobile-categories d-lg-none list-inline">
 <li class="list-inline-item">
 <a href="/gundem" target="_self" title="Gündem" class="text-dark">
 <i class="fa fa-home fa-fw"></i> Gündem
 </a>
 </li>
 <li class="list-inline-item">
 <a href="/ekonomi" target="_self" title="Ekonomi" class="text-dark">
 <i class="fa fa-book fa-fw"></i> Ekonomi
 </a>
 </li>
 <li class="list-inline-item">
 <a href="/spor" target="_self" title="Spor" class="text-dark">
 <i class="fa fa-book fa-fw"></i> Spor
 </a>
 </li>
 <li class="list-inline-item">
 <a href="/saglik" target="_self" title="Sağlık" class="text-dark">
 <i class="fa fa-book fa-fw"></i> Sağlık
 </a>
 </li>
 <li class="list-inline-item">
 <a href="/egitim" target="_self" title="Eğitim" class="text-dark">
 <i class="fa fa-book fa-fw"></i> Eğitim
 </a>
 </li>
 <li class="list-inline-item">
 <a href="/yararli-bilgiler" target="_self" title="Yararlı Bilgiler" class="text-dark">
 <i class="fa fa-book fa-fw"></i> Yararlı Bilgiler
 </a>
 </li>
 <li class="list-inline-item">
 <a href="/iletisim" target="_self" title="iletisim" class="text-dark">
 iletisim
 </a>
 </li>
 </ul>


</header>





<main class="single">

 
 <div id="story-line" class="d-md-none bg-white">
 <script>
 var story_items = [{"id":"genel","photo":"https:\/\/haber50com.teimg.com\/crop\/200x200\/haber50-com\/uploads\/2022\/09\/takvim-2022-eylul.png","name":"Genel","items":[{"id":361043,"type":"photo","length":10,"src":"https:\/\/haber50com.teimg.com\/haber50-com\/uploads\/2022\/09\/takvim-2022-eylul.png","link":"https:\/\/www.haber50.com\/2022-eylul-ayi-kac-cekiyor","linkText":"2022 Eyl\u00fcl Ay\u0131 Ka\u00e7 \u00c7ekiyor?","time":1663408800}]}]
 </script>
 <div id="stories" class="storiesWrapper p-2"></div>
 </div>
 
 
 <div id="infinite">


 <div data-pagespeed="true" data-advert="temedya" data-channel="150" class="my-3 container"></div>

 <div class="infinite-item d-block" data-post-id="361268" data-path="aHR0cHM6Ly93d3cuaGFiZXI1MC5jb20vMjAyMi10b2tpLXNvc3lhbC1rb251dC1wcm9qZXNpLWJhc3Z1cnVsYXJpLW5lLXphbWFuLWJpdGl5b3ItZ2VuYy1rYXRlZ29yaXNpbmRlLXlhcy1zaW5pcmktbmVkaXI=">

 <div class="post-header pt-3 bg-white">

 <div class="container">

 <div class="meta-category pb-4 d-flex">
 <a href="https://www.haber50.com" class="breadcrumb_link" target="_self">Haberler</a>
 <a href="/genel" target="_self" class="breadcrumb_link" title="Genel Haberleri" style="color: #CA2527;">Genel Haberleri</a></div>

 <div data-pagespeed="true"data-channel="131" data-advert="temedya"></div>
 <h1 class="fw-bold py-2 headline">2022 TOKİ sosyal konut projesi başvuruları ne zaman bitiyor? Genç kategorisinde yaş sınırı nedir?</h1>
 <div data-pagespeed="true" data-channel="129" data-advert="temedya" class="mb-3"></div>
 <div class="news-tags">
 <a href="https://www.haber50.com/haberleri/toki-basvuru" title="toki başvuru" class="news-tags__link"
 >#Toki başvuru</a>
 <a href="https://www.haber50.com/haberleri/toki-basvuru-sartlari" title="toki başvuru şartları" class="news-tags__link"
 >#Toki başvuru şartları</a>
 <a href="https://www.haber50.com/haberleri/sosyal-konut-projesi" title="Sosyal konut projesi" class="news-tags__link"
 >#Sosyal konut projesi</a>
 <a href="https://www.haber50.com/haberleri/e-devlet-toki" title="e devlet toki" class="news-tags__link"
 >#E devlet toki</a>
 <a href="https://www.haber50.com/haberleri/toki-basvuru-ucreti" title="toki başvuru ücreti" class="news-tags__link"
 >#Toki başvuru ücreti</a>
 <a href="https://www.haber50.com/haberleri/konut-basvurusu" title="konut başvurusu" class="news-tags__link"
 >#Konut başvurusu</a>
 <a href="https://www.haber50.com/haberleri/e-devlet-toki-basvuru" title="e devlet toki başvuru" class="news-tags__link"
 >#E devlet toki başvuru</a>
 <a href="https://www.haber50.com/haberleri/toki-arsa-basvuru" title="toki arsa başvuru" class="news-tags__link"
 >#Toki arsa başvuru</a>
 <a href="https://www.haber50.com/haberleri/konut-projesi-basvuru" title="konut projesi başvuru" class="news-tags__link"
 >#Konut projesi başvuru</a>
 <a href="https://www.haber50.com/haberleri/toki-basvuru-sartlari-1" title="toki basvuru sartlari" class="news-tags__link"
 >#Toki basvuru sartlari</a>
 </div>


 </div>

 <div class="bg-light py-1">
 <div class="container d-flex justify-content-between align-items-center">

 <div class="meta-author">
 
 <div class="box">
 <span class="text-black">17.09.2022 - 13:06</span>
 <span class="info text-black-50">Yayınlanma</span></div><div class="box">
 <span class="text-black">17.09.2022 - 13:10</span>
 <span class="info text-black-50">Güncelleme</span></div>

 <div class="box">
 <span class="text-black fw-bold">6</span>
 <span class="info text-black-50">Paylaşım</span></div>

 

</div>


 <div class="d-none d-xl-flex">
 <div class="social-buttons">

 <a data-bs-toggle="tooltip" data-bs-placement="bottom" href="https://www.haber50.com/share?id=361268&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=facebook" onclick="return windowOpen('https://www.haber50.com/share?id=361268&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=facebook', 850, 620)" class="btn btn-primary rounded-circle" title="Facebook'ta Paylaş" target="_blank" rel="noreferrer nofollow noopener external"><i class="fab fa-facebook-f"></i></a>

 <a data-bs-toggle="tooltip" data-bs-placement="bottom" href="https://www.haber50.com/share?id=361268&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=twitter" onclick="return windowOpen('https://www.haber50.com/share?id=361268&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=twitter', 850, 620)" class="btn btn-blue rounded-circle" title="Twitter'da Paylaş" target="_blank" rel="noreferrer nofollow noopener external"><i class="fab fa-twitter"></i></a>

 <a data-bs-toggle="tooltip" data-bs-placement="bottom" href="https://www.haber50.com/share?id=361268&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=pinterest" onclick="return windowOpen('https://www.haber50.com/share?id=361268&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=pinterest', 850, 620)" class="btn btn-red rounded-circle d-none d-xl-inline-block" title="Pinterest'te Paylaş" target="_blank" rel="noreferrer nofollow noopener external"><i class="fab fa-pinterest"></i></a>

 <a data-bs-toggle="tooltip" data-bs-placement="bottom" href="https://www.haber50.com/share?id=361268&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=linkedin" onclick="return windowOpen('https://www.haber50.com/share?id=361268&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=linkedin', 850, 620)" class="btn btn-primary rounded-circle d-none d-xl-inline-block" title="Linkedin'de Paylaş" target="_blank" rel="noreferrer nofollow noopener external"><i class="fab fa-linkedin"></i></a>

 <a data-bs-toggle="tooltip" data-bs-placement="bottom" href="https://www.haber50.com/share?id=361268&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=whatsapp" onclick="return windowOpen('https://www.haber50.com/share?id=361268&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=whatsapp', 850, 620)" class="btn btn-success rounded-circle" title="Whatsapp'te Paylaş" target="_blank" rel="noreferrer nofollow noopener external"><i class="fab fa-whatsapp"></i></a>

 <a data-bs-toggle="tooltip" data-bs-placement="bottom" href="https://www.haber50.com/share?id=361268&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=telegram" onclick="return windowOpen('https://www.haber50.com/share?id=361268&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=telegram', 850, 620)" class="btn btn-primary rounded-circle d-none d-xl-inline-block" title="Telegram'da Paylaş" target="_blank" rel="noreferrer nofollow noopener external"><i class="fab fa-telegram"></i></a>

 
</div>


 </div>


 </div>


 </div>

</div>




 <div class="container g-0 g-sm-2">

 <div class="news-section overflow-hidden mt-lg-3">
 <div class="row g-3">
 <div class="col-lg-8">

 <div class="inner">
 <a href="https://haber50com.teimg.com/crop/1280x720/haber50-com/uploads/2022/03/nevsehir-kale-toki-konutlari.jpeg" class="position-relative" data-fancybox>
 <div class="zoom-in-out m-3">
 <i class="fa fa-expand" style="font-size: 14px"></i>
 </div>
 <img class="img-fluid" src="https://haber50com.teimg.com/crop/1280x720/haber50-com/uploads/2022/03/nevsehir-kale-toki-konutlari.jpeg" alt="2022 TOKİ sosyal konut projesi başvuruları ne zaman bitiyor? Genç kategorisinde yaş sınırı nedir?" width="860" height="504" />
 </a></div>

 <div data-pagespeed="true" data-channel="132" data-advert="temedya"></div>



 <div class="container d-flex justify-content-between align-items-center d-xl-none py-2">
 <div class="social-buttons">

 <a data-bs-toggle="tooltip" data-bs-placement="bottom" href="https://www.haber50.com/share?id=361268&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=facebook" onclick="return windowOpen('https://www.haber50.com/share?id=361268&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=facebook', 850, 620)" class="btn btn-primary rounded-circle" title="Facebook'ta Paylaş" target="_blank" rel="noreferrer nofollow noopener external"><i class="fab fa-facebook-f"></i></a>

 <a data-bs-toggle="tooltip" data-bs-placement="bottom" href="https://www.haber50.com/share?id=361268&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=twitter" onclick="return windowOpen('https://www.haber50.com/share?id=361268&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=twitter', 850, 620)" class="btn btn-blue rounded-circle" title="Twitter'da Paylaş" target="_blank" rel="noreferrer nofollow noopener external"><i class="fab fa-twitter"></i></a>

 <a data-bs-toggle="tooltip" data-bs-placement="bottom" href="https://www.haber50.com/share?id=361268&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=pinterest" onclick="return windowOpen('https://www.haber50.com/share?id=361268&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=pinterest', 850, 620)" class="btn btn-red rounded-circle d-none d-xl-inline-block" title="Pinterest'te Paylaş" target="_blank" rel="noreferrer nofollow noopener external"><i class="fab fa-pinterest"></i></a>

 <a data-bs-toggle="tooltip" data-bs-placement="bottom" href="https://www.haber50.com/share?id=361268&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=linkedin" onclick="return windowOpen('https://www.haber50.com/share?id=361268&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=linkedin', 850, 620)" class="btn btn-primary rounded-circle d-none d-xl-inline-block" title="Linkedin'de Paylaş" target="_blank" rel="noreferrer nofollow noopener external"><i class="fab fa-linkedin"></i></a>

 <a data-bs-toggle="tooltip" data-bs-placement="bottom" href="https://www.haber50.com/share?id=361268&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=whatsapp" onclick="return windowOpen('https://www.haber50.com/share?id=361268&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=whatsapp', 850, 620)" class="btn btn-success rounded-circle" title="Whatsapp'te Paylaş" target="_blank" rel="noreferrer nofollow noopener external"><i class="fab fa-whatsapp"></i></a>

 <a data-bs-toggle="tooltip" data-bs-placement="bottom" href="https://www.haber50.com/share?id=361268&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=telegram" onclick="return windowOpen('https://www.haber50.com/share?id=361268&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=telegram', 850, 620)" class="btn btn-primary rounded-circle d-none d-xl-inline-block" title="Telegram'da Paylaş" target="_blank" rel="noreferrer nofollow noopener external"><i class="fab fa-telegram"></i></a>

 
</div>


 </div>

 <div class="card border-0">

 <div class="article-text text-black container-padding" data-text-id="361268" property="articleBody">
 <div data-pagespeed="true" data-channel="128" data-advert="temedya"></div>
 <h2 class="text-lg-start py-1 description">Toplu Konut İdaresi Başkanlığı (TOKİ) bilgilere göre, TOKİ Sosyal konut projesinin başvuruları 14 Eylül'de başlayacak ve 31 Ekim'e kadar sürecek</h2>
 <div data-pagespeed="true" data-channel="130" data-advert="temedya"></div>
 <p><strong>"Genç" kategorisine 14 Eylül 1992'den sonra doğanlar müracaat edebilecek.</strong></p>
<p><strong>Toplu Konut İdaresi Başkanlığı (TOKİ) internet sayfasından derlediği bilgilere göre, TOKİ <a href="https://www.haber50.com/haberleri/sosyal-konut-projesi" class="internal_link" target="_blank">Sosyal konut projesi</a>nin başvuruları 14 Eylül'de başlayacak ve 31 Ekim'e kadar sürecek</strong></p>
<p>"İlk Evim, İlk İş Yerim" olarak belirlenen kampanyaya başvurular, proje ilindeki Ziraat Bankası ve Halk Bankasının yetkili şubeleri ve e-Devlet aracılığı ile yapılacak. Bankalar aracılığıyla yapılacak başvurular, 14 Eylül- 31 Ekim 2022 tarihleri arasında kabul edilecek. e-Devlet başvuruları ise 28 Ekim'de sona erecek.</p>
<p>Sosyal konut projesi için başvuru işlemlerini e-Devlet üzerinden yapanların ayrıca banka şubelerinden başvurmasına gerek kalmayacak.</p>
<p>e-Devlet üzerinden başvurular, TOKİ Başkanlığı hizmetleri arasında yer alan "Konut İşyeri Başvuru" hizmeti bölümünden yapılabilecek. Başvuru ekranında ve ilan metninde şartlarla ilgili bilgilendirme ile ilgili projeyi seçerek başvuru yapabilecek.</p><div data-pagespeed="true" data-advert="temedya" data-container="false" data-channel="121"></div>
<p>e-Devlet üzerinden başvurular, TOKİ Başkanlığı hizmetlerinde yer alan Konut/İş Yeri Başvuru linki üzerinden proje seçilerek yapılabilecek.</p>
<p>e-Devlet üzerinden engelli ve emekli kategorisinden başvuranlar için sözleşme aşamasında engelli veya emekli olduklarına dair belge istenecek. Bu sistemle yapılacak başvurularda SMS ile iletilecek başvuru sahibi adına açılmış IBAN hesabına başvuru ücretinin belirlenen süre içerisinde EFT, havale, ATM ile yatırılması gerekecek aksi halde mevcut başvuru iptal edilecek.</p>
<h3>TOKİ SOSYAL KONUT PROJESİ BAŞVURU BEDELİ NE KADAR?</h3>
<p>Konut tipi 2+1 ve 3+1 ayrımı olmadan, proje bazında başvuru yapılacak. Hak sahiplerinin konut tipleri, ihale yapıldıktan sonra "konut belirleme kurası" ile belirlenecek ve başvuru bedeli 500 lira olacak.</p>
<p>"Şehit aileleri, terör, harp ve vazife malulleri" kategorisine, TOKİ ve Sosyal Güvenlik Kurumu sisteminden "Hak Sahipliği” onaylananlar başvuru yapabilecek. Bu gruptaki başvurular sadece banka şubelerinden alınacak, e-Devlet üzerinden başvuru yapılamayacak. Sözleşme aşamasında, <a href="https://www.haber50.com/haberleri/konut-basvurusu" class="internal_link" target="_blank">konut başvurusu</a> yapılan il sınırları içerisinde son 3 yıldır oturuyor olduklarına dair adrese dayalı nüfus kayıt sisteminden alacakları belge veya başvuru yapılan il nüfusuna kayıtlı olduklarına ait belge istenecek.</p>
<p>"Emekliler", SGK'dan alınan emekli kimlik belgesi veya emekli olduğunu gösteren belge ile başvuru yapabilecek. Vefat eden emeklinin emekli olmayan eşi de başvurabilecek. Ancak vefat eden emeklinin aylık maaşını alan kızları hariç, e-Devlet üzerinden başvurulanlar sözleşme aşamasında ibraz edecek.</p>
<p>18 yaşından küçük engelli çocuğu bulunan anne/baba kendi adına başvurabilecek</p><div class="post-flash">
 <!--<h3 class="post-flash__title">G&ouml;zden ka&ccedil;&#305;rmay&#305;n</h3>-->
 <a href="/bugun-27-nisan-2022-hangi-cekilisler-var-milli-piyango-cekilis-takvimi" class="post-flash__content bg-blue" target="_self" title="Bugün 27 Nisan 2022 Hangi Çekilişler Var? Milli Piyango Çekiliş Takvimi">
 <img src="https://haber50com.teimg.com/crop/250x150/haber50-com/uploads/2022/04/277783492-503262991329357-5334620846142109664-n.png" alt="Bugün 27 Nisan 2022 Hangi Çekilişler Var? Milli Piyango Çekiliş Takvimi" width="231" height="140" class="content-paragraph-image">
 <span class="post-flash__heading">
 <span class="post-flash__h4">Bugün 27 Nisan 2022 Hangi Çekilişler Var? Milli Piyango Çekiliş Takvimi</span>
 </span>
 </a>
 </div>

<p>Engelli vatandaşlar, Engelli ve Yaşlı Hizmetleri Genel Müdürlüğünce verilen kimlik kartının fotokopisi veya tam teşekküllü bir devlet hastanesinden alınmış en az yüzde 40 engelli olduğuna dair geçerli sağlık heyet raporuna ait belge ile başvurabilecek. e-Devlet üzerinden başvuranlar kimlik kartı fotokopisi veya belgeyi sözleşme aşamasında ibraz edecek.</p>
<p>18 yaşından küçük engelli çocuğu olan anne veya baba kendi adına "engelli" kategorisinden başvuru yapabilecek.</p>
<h3>TOKİ SOSYAL KONUT PROJESİ KURA ÇEKİMİ NASIL OLACAK?</h3>
<p>Başvuru sahipleri arasında "Hak Sahibi Belirleme Kurası", noter huzurunda, TOKİ yetkilileri denetiminde çekilecek.</p>
<p>Şehit aileleri, terör, harp ve vazife malulleri ile en az yüzde 40 engelli vatandaşlara ayrı ayrı konut sayısının yüzde 5’i kadar, emeklilere ve gençlere ise ayrı ayrı, konut sayısının yüzde 20'si kadar kontenjan ayrılacak. Kontenjan fazlası başvuru olması halinde hak sahipleri kura ile belirlenecek. Kura sonucu bu kategoride ev sahibi olmaya hak kazanamayanlar, "diğer alıcılar" kategorisindeki başvuru sahipleri için yapılacak kuraya dahil edilecek.</p>
<p>"Diğer alıcılar" kategorisindeki hak sahipleri de kura ile belirlenecek. Kura yeri ve programı daha sonra TOKİ'nin internet sayfasında açıklanacak.</p>
<p>Kurada, hak sahibi olamayanlar başvuru bedellerini, kura çekiliş tarihinden itibaren 5 iş günü sonrasında başvuru yapılan bankanın yetkili şubeleri ve ATM'lerinden geri alabilecek.</p>
 <div data-pagespeed="true" data-channel="138" data-advert="temedya"></div>
 </div>

 </div>

 <div class="related-news my-3 bg-white p-3">
 <div class="section-title d-flex mb-3 align-items-center">
 <h5 class="lead flex-shrink-1 text-te-color m-0 text-nowrap">Bunlar da ilginizi çekebilir</h5>
 <div class="flex-grow-1 title-line ms-3"></div>
 </div>
 <div class="row g-3">
 <div class="col-6 col-lg-4">
 <a href="/fox-tv-ana-haber-canli-izle-7-eylul-2022-fox-ana-haber-canli-izle-fox-ana-haber-canli-izleme-linki" title="Fox TV Ana Haber CANLI izle! 7 Eylül 2022 Fox Ana Haber canlı izle! Fox Ana Haber canlı izleme linki!" target="_self">
 <img class="img-fluid" src="https://haber50com.teimg.com/crop/250x150/haber50-com/uploads/2022/09/selcuk-tepeli-ile-fox-ana-haber-programi-zam-kapida-bekletti-4-ocak-2022-selcuk-tepeli-ile-fox-ana-haber-fox-haber.png" width="860" height="504" alt="Fox TV Ana Haber CANLI izle! 7 Eylül 2022 Fox Ana Haber canlı izle! Fox Ana Haber canlı izleme linki!"></a>
 <h3 class="h5 mt-1">
 <a href="/fox-tv-ana-haber-canli-izle-7-eylul-2022-fox-ana-haber-canli-izle-fox-ana-haber-canli-izleme-linki" title="Fox TV Ana Haber CANLI izle! 7 Eylül 2022 Fox Ana Haber canlı izle! Fox Ana Haber canlı izleme linki!" target="_self">Fox TV Ana Haber CANLI izle! 7 Eylül 2022 Fox Ana Haber canlı izle! Fox Ana Haber canlı izleme linki!</a>
 </h3>
 </a>
 </div>
 <div class="col-6 col-lg-4">
 <a href="/15-temmuz-2022-diyanet-cuma-hutbesi-15-temmuz-birlik-ve-beraberligin-zaferi" title="15 Temmuz 2022 Diyanet Cuma Hutbesi: 15 Temmuz, Birlik ve Beraberliğin Zaferi" target="_self">
 <img class="img-fluid" src="https://haber50com.teimg.com/crop/250x150/haber50-com/uploads/2022/02/diyanet-isleri-baskanligi-1486102.jpg" width="860" height="504" alt="15 Temmuz 2022 Diyanet Cuma Hutbesi: 15 Temmuz, Birlik ve Beraberliğin Zaferi"></a>
 <h3 class="h5 mt-1">
 <a href="/15-temmuz-2022-diyanet-cuma-hutbesi-15-temmuz-birlik-ve-beraberligin-zaferi" title="15 Temmuz 2022 Diyanet Cuma Hutbesi: 15 Temmuz, Birlik ve Beraberliğin Zaferi" target="_self">15 Temmuz 2022 Diyanet Cuma Hutbesi: 15 Temmuz, Birlik ve Beraberliğin Zaferi</a>
 </h3>
 </a>
 </div>
 <div class="col-6 col-lg-4">
 <a href="/kimler-kurban-kesmekle-yukumludur" title="Kimler kurban kesmekle yükümlüdür?" target="_self">
 <img class="img-fluid" src="https://haber50com.teimg.com/crop/250x150/haber50-com/uploads/2022/07/kurban-qj9d-cover.jpg" width="860" height="504" alt="Kimler kurban kesmekle yükümlüdür?"></a>
 <h3 class="h5 mt-1">
 <a href="/kimler-kurban-kesmekle-yukumludur" title="Kimler kurban kesmekle yükümlüdür?" target="_self">Kimler kurban kesmekle yükümlüdür?</a>
 </h3>
 </a>
 </div>
 <div class="col-6 col-lg-4">
 <a href="/1-temmuz-2022-itibariyle-kapali-mahalle-sayisi-1169a-cikarildi-iste-kapanan-mahalleler" title="1 Temmuz 2022 itibariyle kapalı mahalle sayısı 1169’a çıkarıldı. İşte Kapanan Mahalleler" target="_self">
 <img class="img-fluid" src="https://haber50com.teimg.com/crop/250x150/haber50-com/uploads/2022/07/goc-idaresi-nden-imamoglu-nun-istanbul-da-2-5-milyon-yabanci-var-aciklamasina-yanit-938745-5.jpg" width="860" height="504" alt="1 Temmuz 2022 itibariyle kapalı mahalle sayısı 1169’a çıkarıldı. İşte Kapanan Mahalleler"></a>
 <h3 class="h5 mt-1">
 <a href="/1-temmuz-2022-itibariyle-kapali-mahalle-sayisi-1169a-cikarildi-iste-kapanan-mahalleler" title="1 Temmuz 2022 itibariyle kapalı mahalle sayısı 1169’a çıkarıldı. İşte Kapanan Mahalleler" target="_self">1 Temmuz 2022 itibariyle kapalı mahalle sayısı 1169’a çıkarıldı. İşte Kapanan Mahalleler</a>
 </h3>
 </a>
 </div>
 <div class="col-6 col-lg-4">
 <a href="/bakan-bilgin-hak-is-genel-baskani-arslan-ile-bir-araya-geldi" title="Bakan Bilgin, Hak-İş Genel Başkanı Arslan İle Bir Araya Geldi" target="_self">
 <img class="img-fluid" src="https://haber50com.teimg.com/crop/250x150/haber50-com/uploads/2022/07/hak-is.jpeg" width="860" height="504" alt="Bakan Bilgin, Hak-İş Genel Başkanı Arslan İle Bir Araya Geldi"></a>
 <h3 class="h5 mt-1">
 <a href="/bakan-bilgin-hak-is-genel-baskani-arslan-ile-bir-araya-geldi" title="Bakan Bilgin, Hak-İş Genel Başkanı Arslan İle Bir Araya Geldi" target="_self">Bakan Bilgin, Hak-İş Genel Başkanı Arslan İle Bir Araya Geldi</a>
 </h3>
 </a>
 </div>
 <div class="col-6 col-lg-4">
 <a href="/nevsehirin-haber-sitesi-nd-haber" title="Nevşehir’in Haber Sitesi ND Haber" target="_self">
 <img class="img-fluid" src="https://haber50com.teimg.com/crop/250x150/haber50-com/uploads/2022/06/whatsapp-image-2022-06-03-at-160919.jpeg" width="860" height="504" alt="Nevşehir’in Haber Sitesi ND Haber"></a>
 <h3 class="h5 mt-1">
 <a href="/nevsehirin-haber-sitesi-nd-haber" title="Nevşehir’in Haber Sitesi ND Haber" target="_self">Nevşehir’in Haber Sitesi ND Haber</a>
 </h3>
 </a>
 </div>
 </div></div>


 
 </div>
 <div class="col-lg-4">
 
 <div data-pagespeed="true"class="widget-advert text-center my-3 overflow-hidden d-none">
 <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6279859356288123"
 crossorigin="anonymous"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-6279859356288123"
 data-ad-slot="2090675454"></ins><script>
 (adsbygoogle = window.adsbygoogle || []).push({});</script>
 </div>
<div class="top-shared mb-3 px-3 pt-3 bg-te-color">
 <div class="section-title d-flex mb-3 align-items-center">
 <h5 class="lead flex-shrink-1 text-light m-0 text-nowrap">Trend Haberler</h5>
 <div class="flex-grow-1 title-line-light ms-3"></div>
 </div>
 <a href="/bugun-18-eylul-2022-pazar-ne-sinavi-var" title="Bugün 18 Eylül 2022 Pazar ne sınavı var?" target="_self" class="d-flex position-relative pb-3">
 <div class="flex-shrink-0">
 <img src="https://haber50com.teimg.com/crop/250x150/haber50-com/images/haberler/2020/08/bugun_16_agustos_2020_ne_sinavi_var_h204730_50256.jpg" loading="lazy" width="130" height="76" alt="Bugün 18 Eylül 2022 Pazar ne sınavı var?" class="img-fluid">
 </div>
 <div class="flex-grow-1 ms-3 d-flex align-items-center">
 <div class="title-3-line lh-sm text-light">
 Bugün 18 Eylül 2022 Pazar ne sınavı var?
 </div>
 </div>
 <span class="sorting rounded-pill position-absolute translate-middle badge bg-red">1</span>
 </a>
 <a href="/2022-eylul-ayi-kac-cekiyor" title="2022 Eylül Ayı Kaç Çekiyor?" target="_self" class="d-flex position-relative pb-3">
 <div class="flex-shrink-0">
 <img src="https://haber50com.teimg.com/crop/250x150/haber50-com/uploads/2022/09/takvim-2022-eylul.png" loading="lazy" width="130" height="76" alt="2022 Eylül Ayı Kaç Çekiyor?" class="img-fluid">
 </div>
 <div class="flex-grow-1 ms-3 d-flex align-items-center">
 <div class="title-3-line lh-sm text-light">
 2022 Eylül Ayı Kaç Çekiyor?
 </div>
 </div>
 <span class="sorting rounded-pill position-absolute translate-middle badge bg-red">2</span>
 </a>
 </div>
<div id="league" class="mb-3 bg-gradient-green league">
 <ul class="nav nav-pills nav-fill" role="tablist">
 <li class="nav-item" role="presentation">
 <button class="nav-link active bg-transparent lead fw-bold text-start" id="pills-standings-tab"
 data-bs-toggle="pill" data-bs-target="#pills-standings" type="button" role="tab"
 aria-controls="pills-standings" aria-selected="true">Puan Durumu</button>
 </li>
 </ul>
 <div class="tab-content px-2 pb-2">
 <div class="tab-pane fade show active" id="pills-standings" role="tabpanel"
 aria-labelledby="pills-standings-tab">
 <div class="all-leagues card border-0 rounded-0">
 <div class="card-body">
 <ul class="nav nav-pills nav-fill mb-3" role="tablist">
 <li class="nav-item">
 <a class="nav-link active bg-transparent p-0 pb-2"
 data-bs-toggle="pill" id="st-super-lig-tab" href="#st-super-lig" role="tab" aria-controls="st-super-lig"
 aria-selected="true" title="Süper Lig">
 <img src="https://www.haber50.com/themes/flow/assets/img/league-1.svg" loading="lazy" width="54" height="54" alt="Süper Lig">
 </a>
 </li>
 <li class="nav-item">
 <a class="nav-link bg-transparent p-0 pb-2" id="ptt-1-lig-tab" data-bs-toggle="pill"
 href="#ptt-1-lig" role="tab" aria-controls="ptt-1-lig" aria-selected="false"
 title="PTT 1. Lig">
 <img src="https://www.haber50.com/themes/flow/assets/img/league-2.svg" loading="lazy" width="54" height="54" alt="2">
 </a>
 </li>
 <li class="nav-item">
 <a class="nav-link bg-transparent p-0 pb-2" id="ingiltere-premier-ligi-tab" data-bs-toggle="pill"
 href="#ingiltere-premier-ligi" role="tab" aria-controls="ingiltere-premier-ligi" aria-selected="false"
 title="Premier Lig">
 <img src="https://www.haber50.com/themes/flow/assets/img/league-3.svg" loading="lazy" width="54" height="54" alt="3">
 </a>
 </li>
 <li class="nav-item">
 <a class="nav-link bg-transparent p-0 pb-2" id="ispanya-la-liga-tab" data-bs-toggle="pill"
 href="#ispanya-la-liga" role="tab" aria-controls="ispanya-la-liga" aria-selected="false"
 title="İspanya Ligi">
 <img src="https://www.haber50.com/themes/flow/assets/img/league-4.svg" loading="lazy" width="54" height="54" alt="4">
 </a>
 </li>
 <li class="nav-item">
 <a class="nav-link bg-transparent p-0 pb-2" id="almanya-bundesliga-tab" data-bs-toggle="pill"
 href="#almanya-bundesliga" role="tab" aria-controls="almanya-bundesliga" aria-selected="false"
 title="Almanya Ligi">
 <img src="https://www.haber50.com/themes/flow/assets/img/league-5.svg" loading="lazy" width="54" height="54" alt="4">
 </a>
 </li>
 <li class="nav-item d-none d-lg-inline-block">
 <a class="nav-link bg-transparent p-0 pb-2" id="fransa-league-1-tab" data-bs-toggle="pill"
 href="#fransa-league-1" role="tab" aria-controls="fransa-league-1" aria-selected="false"
 title="Fransa Ligi">
 <img src="https://www.haber50.com/themes/flow/assets/img/league-6.svg" loading="lazy" width="54" height="54" alt="4">
 </a>
 </li>
 </ul>
 <div class="tab-content">
 <div class="tab-pane fade show active" id="st-super-lig" role="tabpanel"
 aria-labelledby="st-super-lig-tab">
 <table class="table table-sm table-striped mb-0">
 <thead>
 <tr>
 <th>Takım</th>
 <th>O</th>
 <th>Av</th>
 <th>P</th>
 </tr>
 </thead>
 <tbody class="st-super-lig">

 </tbody>
 </table>
 <div class="text-center text-dark d-flex my-2" style="font-size:12px">
 <div class="me-2"><span class="badge bg-success">&nbsp;</span> <small>Şamp. Ligi</small></div>
 <div class="me-2"><span class="badge bg-info">&nbsp;</span> <small>UEFA</small></div>
 <div class="me-2"><span class="badge bg-danger">&nbsp;</span> <small>Düşme Hattı</small></div>
 </div>
 </div>
 <div class="tab-pane fade" id="ptt-1-lig" role="tabpanel"
 aria-labelledby="ptt-1-lig-tab">
 <table class="table table-sm table-striped mb-0">
 <thead>
 <tr>
 <th>Takım</th>
 <th>O</th>
 <th>Av</th>
 <th>P</th>
 </tr>
 </thead>
 <tbody class="ptt-1-lig">

 </tbody>
 </table>
 </div>
 <div class="tab-pane fade" id="ingiltere-premier-ligi" role="tabpanel"
 aria-labelledby="ingiltere-premier-ligi-tab">
 <table class="table table-sm table-striped mb-0">
 <thead>
 <tr>
 <th>Takım</th>
 <th>O</th>
 <th>Av</th>
 <th>P</th>
 </tr>
 </thead>
 <tbody class="ingiltere-premier-ligi">

 </tbody>
 </table>
 </div>
 <div class="tab-pane fade" id="ispanya-la-liga" role="tabpanel"
 aria-labelledby="ispanya-la-liga-tab">
 <table class="table table-sm table-striped mb-0">
 <thead>
 <tr>
 <th>Takım</th>
 <th>O</th>
 <th>Av</th>
 <th>P</th>
 </tr>
 </thead>
 <tbody class="ispanya-la-liga">

 </tbody>
 </table>
 </div>
 <div class="tab-pane fade" id="almanya-bundesliga" role="tabpanel"
 aria-labelledby="almanya-bundesliga-tab">
 <table class="table table-sm table-striped mb-0">
 <thead>
 <tr>
 <th>Takım</th>
 <th>O</th>
 <th>Av</th>
 <th>P</th>
 </tr>
 </thead>
 <tbody class="almanya-bundesliga">

 </tbody>
 </table>
 </div>
 <div class="tab-pane fade" id="fransa-league-1" role="tabpanel"
 aria-labelledby="fransa-league-1-tab">
 <table class="table table-sm table-striped mb-0">
 <thead>
 <tr>
 <th>Takım</th>
 <th>O</th>
 <th>Av</th>
 <th>P</th>
 </tr>
 </thead>
 <tbody class="fransa-league-1">

 </tbody>
 </table>
 </div>

 </div>
 </div>
 </div>
 </div>

 </div>


</div>

 </div>
 </div>
 </div>
 </div>

 <div data-pagespeed="true" data-channel="133" data-advert="temedya"></div>

 <a href="/2022-eylul-ayi-kac-cekiyor" class="d-none pagination__next"></a>
 </div>
</div>

</main>

<footer class="mt-auto">

 <div class="footer bg-white py-3">
 <div class="container">
 <div class="row g-3">
 <div class="logo-area col-sm-7 col-lg-4 text-center text-lg-start">
 <a href="/" title="Haber50 - Türkiye&#039;den son dakika gelişmeleri" class="d-block mb-3" target="_self">
 <img class="flow-logo img-fluid" loading="lazy" src="https://haber50com.teimg.com/haber50-com/images/banner/rttg_2.png" width="150" height="40" alt="Haber50 - Türkiye&#039;den son dakika gelişmeleri">
 </a>
 <p>Basın İlan Kurumu tarafından Türkiye&#039;nin En İyi Haber Sitesi Seçilen Site Haber50.com</p>
 <div class="social-buttons my-3">
 <a class="btn btn-outline-primary rounded-circle" rel="nofollow" href="https://www.facebook.com/haber50com" target="_blank" title="Facebook">
 <i class="fab fa-facebook-f"></i>
 </a>
 <a class="btn btn-outline-info rounded-circle" rel="nofollow" href="https://www.twitter.com/haber50com" target="_blank" title="Twitter">
 <i class="fab fa-twitter"></i>
 </a>
 <a class="btn btn-outline-primary rounded-circle" rel="nofollow" href="https://www.instagram.com/haber50com" target="_blank" title="Instagram">
 <i class="fab fa-instagram"></i>
 </a>
 </div>
 </div>
 <div class="pages-area col-sm-5 col-lg-3">
 <div class="section-title d-flex mb-3 align-items-center">
 <h6 class="lead flex-shrink-1 text-te-color me-3 m-0 text-nowrap">Sayfalar</h6>
 <div class="flex-grow-1 title-line"></div>
 </div>
 <ul class="list-unstyled footer-page">
 <li class="nav-item ">
 <a href="/kunye" class="text-dark" target="_self" title="Künye">
 Künye
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="/iletisim" class="text-dark" target="_self" title="iletisim">
 iletisim
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="/tanitim-yazisi" class="text-dark" target="_self" title="Tanıtım Yazısı">
 Tanıtım Yazısı
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="/kullanim-sartlari-ve-yasal-uyarilar" class="text-dark" target="_self" title="Kullanım Şartları Ve Yasal Uyarılar">
 Kullanım Şartları Ve Yasal Uyarılar
 </a>
 
 </li>
 </ul>

 </div>
 <div class="category-area col-lg-5">
 <div class="section-title d-flex mb-3 align-items-center">
 <h6 class="lead flex-shrink-1 text-te-color me-3 m-0 text-nowrap">Kategoriler</h6>
 <div class="flex-grow-1 title-line"></div>
 </div>
 <ul class="list-inline footer-category">
 <li class="list-inline-item ">
 <a href="/gundem" class="" target="_self" title="Gündem">
 <i class="fa fa-caret-right me-1 text-te-color"></i>
 Gündem
 </a>
 </li>
 <li class="list-inline-item ">
 <a href="/ekonomi" class="" target="_self" title="Ekonomi">
 <i class="fa fa-caret-right me-1 text-te-color"></i>
 Ekonomi
 </a>
 </li>
 <li class="list-inline-item ">
 <a href="/spor" class="" target="_self" title="Spor">
 <i class="fa fa-caret-right me-1 text-te-color"></i>
 Spor
 </a>
 </li>
 <li class="list-inline-item ">
 <a href="/saglik" class="" target="_self" title="Sağlık">
 <i class="fa fa-caret-right me-1 text-te-color"></i>
 Sağlık
 </a>
 </li>
 <li class="list-inline-item ">
 <a href="/egitim" class="" target="_self" title="Eğitim">
 <i class="fa fa-caret-right me-1 text-te-color"></i>
 Eğitim
 </a>
 </li>
 <li class="list-inline-item ">
 <a href="/yararli-bilgiler" class="" target="_self" title="Yararlı Bilgiler">
 <i class="fa fa-caret-right me-1 text-te-color"></i>
 Yararlı Bilgiler
 </a>
 </li>
 <li class="list-inline-item ">
 <a href="/iletisim" class="" target="_self" title="iletisim">
 <i class="fa fa-caret-right me-1 text-te-color"></i>
 iletisim
 </a>
 </li>
 </ul>

 </div>
 </div>
 <div class="mobile-apps row g-3 mb-4 py-2 justify-content-center">
 <div class="col-auto">
 <a href="https://play.google.com/store/apps/details?id=com.tebilisim.android.haber50" rel="nofollow" title="Appstore" target="_blank">
 <img src="https://www.haber50.com/themes/flow/assets/img/apple.svg" alt="AppStore" width="168" loading="lazy" height="50" class="img-fluid rounded">
 </a>
 </div>
 <div class="col-auto">
 <a href="https://play.google.com/store/apps/details?id=com.tebilisim.android.haber50&amp;amp;gl=TR" rel="nofollow" title="Google Play Store" target="_blank">
 <img src="https://www.haber50.com/themes/flow/assets/img/google-play.svg" alt="Google Play Store" loading="lazy" width="168" height="50" class="img-fluid rounded">
 </a>
 </div>
 </div>
 <nav class="footer-menu row g-3 py-3 justify-content-center justify-content-xl-between">
 <div class="col-auto"><a href="/kunye" target="_self" title="Künye">
 Künye
 </a></div>
 <div class="col-auto"><a href="/iletisim" target="_self" title="iletisim">
 iletisim
 </a></div>
 <div class="col-auto"><a href="/tanitim-yazisi" target="_self" title="Tanıtım Yazısı">
 Tanıtım Yazısı
 </a></div>
 <div class="col-auto"><a href="/kullanim-sartlari-ve-yasal-uyarilar" target="_self" title="Kullanım Şartları Ve Yasal Uyarılar">
 Kullanım Şartları Ve Yasal Uyarılar
 </a></div>

 </nav>
 </div></div>



 
 <div class="copyright py-3 bg-gradient-te">
 <div class="container">
 <div class="row small align-items-center">
 <div class="col-lg-8 d-flex justify-content-evenly justify-content-lg-start align-items-center mb-3 mb-lg-0">
 <div class="footer-rss">
 <a href="/rss" class="btn btn-light btn-sm me-3 text-nowrap" title="RSS" target="_self"><i class="fa fa-rss text-warning me-1"></i> RSS</a>
 </div>
 <div class="text-white text-center text-lg-start copyright-text">Copyright © 2022. Her hakkı saklıdır.</div>
 </div>
 <hr class="d-block d-lg-none">
 <div class="col-lg-4">
 <div class="text-white text-center text-lg-end footer-brand">
 Yazılım & Tasarım: <a href="https://www.tebilisim.com" target="_blank" class="text-warning" title="haber yazılımı, haber sistemi, haber scripti">TE Bilişim v3.2</a>
 </div>
 </div>

 </div>
 </div>
 </div>
 </footer>

 
 <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i class="fa fa-chevron-up"></i></a>


 <nav id="mobile-menu" class="d-none fw-bold">
 <ul>

 <li class="mobile-extra py-3 text-center border-bottom d-flex justify-content-evenly">
 <a href="https://facebook.com/haber50com" class="p-2 d-inline-block w-auto bg-navy rounded-pill" target="_blank"><i class="fab fa-facebook-f text-white"></i></a> <a href="https://twitter.com/haber50com" class="p-2 d-inline-block w-auto bg-info rounded-pill" target="_blank"><i class="fab fa-twitter text-white"></i></a> <a href="https://www.instagram.com/haber50com" class="p-2 d-inline-block w-auto bg-magenta rounded-pill" target="_blank"><i class="fab fa-instagram text-white"></i></a> </li>

 <li class="Selected"><a href="/" title="Anasayfa"><i class="fa fa-home me-2 text-navy"></i>Anasayfa</a>
 </li>
 <li><span><i class="fa fa-folder me-2 text-navy"></i>Kategoriler</span>
 <ul >
 <li>
 <a href="/genel" target="_self" title="Genel" class="">
 <i class="fa fa-angle-right me-2 text-navy"></i>
 Genel
 </a>
 
 </li>
 <li>
 <a href="/gundem" target="_self" title="Gündem" class="">
 <i class="fa fa-angle-right me-2 text-navy"></i>
 Gündem
 </a>
 
 </li>
 <li>
 <a href="/ekonomi" target="_self" title="Ekonomi" class="">
 <i class="fa fa-angle-right me-2 text-navy"></i>
 Ekonomi
 </a>
 
 </li>
 <li>
 <a href="/kuran-i-kerim" target="_self" title="Kuran-ı Kerim" class="">
 <i class="fa fa-angle-right me-2 text-navy"></i>
 Kuran-ı Kerim
 </a>
 
 </li>
 <li>
 <a href="/ruya-tabirleri" target="_self" title="Rüya Tabirleri" class="">
 <i class="fa fa-angle-right me-2 text-navy"></i>
 Rüya Tabirleri
 </a>
 
 </li>
 <li>
 <a href="/biyografi" target="_self" title="Biyografi" class="">
 <i class="fa fa-angle-right me-2 text-navy"></i>
 Biyografi
 </a>
 
 </li>
 <li>
 <a href="/saglik" target="_self" title="Sağlık" class="">
 <i class="fa fa-angle-right me-2 text-navy"></i>
 Sağlık
 </a>
 
 </li>
 <li>
 <a href="/egitim" target="_self" title="Eğitim" class="">
 <i class="fa fa-angle-right me-2 text-navy"></i>
 Eğitim
 </a>
 
 </li>
 <li>
 <a href="/yararli-bilgiler" target="_self" title="Yararlı Bilgiler" class="">
 <i class="fa fa-angle-right me-2 text-navy"></i>
 Yararlı Bilgiler
 </a>
 
 </li>
 <li>
 <a href="/dunya" target="_self" title="Dünya" class="">
 <i class="fa fa-angle-right me-2 text-navy"></i>
 Dünya
 </a>
 
 </li>
 <li>
 <a href="/magazin" target="_self" title="Magazin" class="">
 <i class="fa fa-angle-right me-2 text-navy"></i>
 Magazin
 </a>
 
 </li>
 <li>
 <a href="/kultur-sanat" target="_self" title="Kültür Sanat" class="">
 <i class="fa fa-angle-right me-2 text-navy"></i>
 Kültür Sanat
 </a>
 
 </li>
 <li>
 <a href="/cevre" target="_self" title="Çevre" class="">
 <i class="fa fa-angle-right me-2 text-navy"></i>
 Çevre
 </a>
 
 </li>
 <li>
 <a href="/bilim-ve-teknoloji" target="_self" title="Bilim ve Teknoloji" class="">
 <i class="fa fa-angle-right me-2 text-navy"></i>
 Bilim ve Teknoloji
 </a>
 
 </li>
 <li>
 <a href="/yerel" target="_self" title="Yerel" class="">
 <i class="fa fa-angle-right me-2 text-navy"></i>
 Yerel
 </a>
 
 </li>
 <li>
 <a href="/nevsehir" target="_self" title="Nevşehir" class="">
 <i class="fa fa-angle-right me-2 text-navy"></i>
 Nevşehir
 </a>
 
 </li>
 <li>
 <a href="/haberde-insan" target="_self" title="HABERDE İNSAN" class="">
 <i class="fa fa-angle-right me-2 text-navy"></i>
 HABERDE İNSAN
 </a>
 
 </li>
 <li>
 <a href="/politika" target="_self" title="Politika" class="">
 <i class="fa fa-angle-right me-2 text-navy"></i>
 Politika
 </a>
 
 </li>
 <li>
 <a href="/spor" target="_self" title="Spor" class="">
 <i class="fa fa-angle-right me-2 text-navy"></i>
 Spor
 </a>
 
 </li>
 <li>
 <a href="/asayis" target="_self" title="Asayiş" class="">
 <i class="fa fa-angle-right me-2 text-navy"></i>
 Asayiş
 </a>
 
 </li>
 <li>
 <a href="/yemek-tarifleri" target="_self" title="Yemek Tarifleri" class="">
 <i class="fa fa-angle-right me-2 text-navy"></i>
 Yemek Tarifleri
 </a>
 
 </li>
 </ul>

 </li>
 <li><a href="/foto-galeri" title="Foto Galeri"><i class="fa fa-camera me-2 text-navy"></i> Foto Galeri</a></li>
 <li><a href="/video" title="Video"><i class="fa fa-video me-2 text-navy"></i> Video</a></li>
 <li><a href="/yazarlar" title="Yazarlar"><i class="fa fa-pen-nib me-2 text-navy"></i> Yazarlar</a></li>
 <li><a href="/roportaj" title="Röportaj"><i class="fa fa-microphone me-2 text-navy"></i> Röportaj</a></li>
 <li><a href="/biyografi" title="Biyografi"><i class="fa fa-users me-2 text-navy"></i> Biyografi</a></li>
 <li><a href="/anketler" title="Anketler"><i class="fa fa-chart-bar me-2 text-navy"></i> Anketler</a></li>
 
 <li><a href="/kunye" title="Künye"><i class="fa fa-id-card me-2 text-navy"></i>Künye</a></li>
 <li><a href="/iletisim" title="İletişim"><i class="fa fa-envelope me-2 text-navy"></i>İletişim</a></li>


 </ul>
 <a id="menu_close" title="Kapat" class="position-absolute"><i class="fa fa-times text-secondary"></i></a>
</nav>

 <div id="te-search" class="search-area position-fixed w-100 h-100 top-0 start-0">
<div class="close-btn position-fixed m-2 top-0 end-0"><button class="btn btn-lg btn-light rounded-0"><i class="fa fa-times fa-lg"></i></button></div>
 <form id="searchform" action="/arama" class="container">
 <div class="row align-items-center">
 <div class="col-lg-8 offset-lg-2">
 <div class="input-group form-btn mb-3">
 <input type="text" class="form-control border-0 border-bottom ps-0 rounded-0 text-light"
 placeholder="Haber ara..." aria-label="Haber ara..." aria-describedby="mf-search" name="q">
 <button class="btn btn-link link-light border-bottom rounded-0" type="submit" id="mf-search">
 <i class="fa fa-search fa-lg"></i>
 </button>
 </div>
 <small class="text-white pt-3">Aramak için bir kelime yazınız.</small>
 </div>
 </div>
 </form></div>



 <link rel="stylesheet" href="https://www.haber50.com/vendor/te/plugins/advert/css/advert-public.css?v=3.2"><link rel="stylesheet" href="https://www.haber50.com/vendor/te/plugins/service/css/weather-icons.min.css?v=3.2"><link rel="stylesheet" href="https://www.haber50.com/vendor/te/packages/fancybox/jquery.fancybox.min.css?v=3.2">
<script>
 var TE = TE || {};
 TE = {"setting":{"url":"https:\/\/www.haber50.com","theme":"flow","language":"tr","dark_mode":"0","fixed_menu":"1","show_hit":"0","logo":"https:\/\/haber50com.teimg.com\/haber50-com\/images\/banner\/rttg_2.png","logo_dark":"https:\/\/haber50com.teimg.com\/haber50-com\/images\/banner\/rttg_2.png"},"routes":[]};
 </script><script>
 TE.routes.hit = "\/bigdata\/hit.json";

 </script><script>
 var Service = Service || {};
 Service = {"routes":{"url":"\/service"}};

 TE.lang = {"health_failed":"TE servis sunucusuna eri\u015filemiyor","weather":{"title":"Hava Durumu","description":""},"leagues":{"title":"Puan Durumu","description":"","teams":"Tak\u0131m","pl":"O","pts":"P","diff":"Av","show_all":"T\u00fcm\u00fc","hide":"Gizle","championsleague":"\u015eamp. Ligi","uefa":"UEFA","fall":"D\u00fc\u015fme Hatt\u0131"},"currencies":{"title":"Piyasalar","description":""},"prayertimes":{"title":"Namaz Vakitleri","description":""},"social-counter":{"title":"Sosyal Medya Saya\u00e7","description":""},"pharmacy":{"title":"N\u00f6bet\u00e7i Eczane","description":""}};
 </script><script>
 TE.slug = {"slug":"2022-toki-sosyal-konut-projesi-basvurulari-ne-zaman-bitiyor-genc-kategorisinde-yas-siniri-nedir","reference_id":361268,"reference_type":"TE\\Blog\\Models\\Post"};
 </script><script src="https://www.haber50.com/themes/flow/assets/vendor/jquery/jquery.min.js"></script><script defer="defer" async="async" src="https://www.haber50.com/themes/flow/assets/js/app.min.js?v=3.2"></script><script defer="defer" async="async" src="https://www.haber50.com/vendor/te/plugins/advert/js/advert-public.js?v=3.2"></script><script defer="defer" async="async" src="https://www.haber50.com/vendor/te/plugins/advert/js/shut-blocker.js?v=3.2"></script><script defer="defer" async="async" src="https://www.haber50.com/vendor/te/js/member.meta.js?v=3.2"></script><script defer="defer" async="async" src="https://www.haber50.com/vendor/te/packages/infinite-scroll.pkgd.min.js?v=3.2"></script><script defer="defer" async="async" src="https://www.haber50.com/vendor/te/js/app_modules/theme-public.js?v=3.2"></script><script defer="defer" async="async" src="https://www.haber50.com/vendor/te/packages/moment/min/moment.min.js?v=3.2"></script><script defer="defer" async="async" src="https://www.haber50.com/vendor/te/plugins/service/js/service.js?v=3.2"></script><script defer="defer" async="async" src="https://www.haber50.com/vendor/te/packages/fancybox/jquery.fancybox.min.js"></script>


<script src="https://static.teimg.com/analytics.js?v=3.2"></script><script>TE_Analytics('haber50.com',361268,'TE\Blog\Models\Post');</script>

 



 </body></html>

<div id="bottom-feedback" class="shadow-lg p-3 bg-body bg-white overflow-auto">
 <div class="container">
 <div class="row g-0">
 <div class="col-lg-2 d-none d-lg-block newsfeed-logo">
 <span class="text-te-color fw-bold text-uppercase">Haber Akışı</span>
 </div>
 <div class="col-11 col-lg newsfeed-body">
 <div class="row gx-3 gx-lg-2">
 <div class="col d-flex mb-2 justify-content-start">
 <span class="feedback-time-age text-black-50 small me-2 text-nowrap">13:06</span>
 <span class="feedback-title lh-sm title-2-line">
 <a href="/2022-toki-sosyal-konut-projesi-basvurulari-ne-zaman-bitiyor-genc-kategorisinde-yas-siniri-nedir" class="feedback-link" title="2022 TOKİ sosyal konut projesi başvuruları ne zaman bitiyor? Genç kategorisinde yaş sınırı nedir?">
 2022 TOKİ sosyal konut projesi başvuruları ne zaman bitiyor? Genç kategorisinde yaş sınırı nedir?
 </a>
 </span>
 </div>
 <div class="col d-flex mb-2 justify-content-start">
 <span class="feedback-time-age text-black-50 small me-2 text-nowrap">13:00</span>
 <span class="feedback-title lh-sm title-2-line">
 <a href="/2022-eylul-ayi-kac-cekiyor" class="feedback-link" title="2022 Eylül Ayı Kaç Çekiyor?">
 2022 Eylül Ayı Kaç Çekiyor?
 </a>
 </span>
 </div>
 </div>
 <div class="row gx-3 gx-lg-1">
 <div class="col d-flex mb-2 justify-content-start">
 <span class="feedback-time-age text-black-50 small me-2 text-nowrap">13:00</span>
 <span class="feedback-title lh-sm title-2-line">
 <a href="/bugun-18-eylul-2022-pazar-ne-sinavi-var" class="feedback-link" title="Bugün 18 Eylül 2022 Pazar ne sınavı var?">
 Bugün 18 Eylül 2022 Pazar ne sınavı var?
 </a>
 </span>
 </div>
 <div class="col d-flex mb-2 justify-content-start">
 <span class="feedback-time-age text-black-50 small me-2 text-nowrap">15:32</span>
 <span class="feedback-title lh-sm title-2-line">
 <a href="/7-eylul-2022-carsamba-fox-tv-yayin-akisi-fox-tv-canli-yayin-canli-tv-izle" class="feedback-link" title="7 Eylül 2022 Çarşamba Fox TV yayın akışı: Fox TV Canlı Yayın - Canlı TV İzle">
 7 Eylül 2022 Çarşamba Fox TV yayın akışı: Fox TV Canlı Yayın - Canlı TV İzle
 </a>
 </span>
 </div>
 <div class="col d-flex mb-2 justify-content-start">
 <span class="feedback-time-age text-black-50 small me-2 text-nowrap">15:27</span>
 <span class="feedback-title lh-sm title-2-line">
 <a href="/fox-tv-ana-haber-canli-izle-7-eylul-2022-fox-ana-haber-canli-izle-fox-ana-haber-canli-izleme-linki" class="feedback-link" title="Fox TV Ana Haber CANLI izle! 7 Eylül 2022 Fox Ana Haber canlı izle! Fox Ana Haber canlı izleme linki!">
 Fox TV Ana Haber CANLI izle! 7 Eylül 2022 Fox Ana Haber canlı izle! Fox Ana Haber canlı izleme linki!
 </a>
 </span>
 </div>
 <div class="col d-flex mb-2 justify-content-start">
 <span class="feedback-time-age text-black-50 small me-2 text-nowrap">14:26</span>
 <span class="feedback-title lh-sm title-2-line">
 <a href="/kaliteli-seslendirme-amfileri" class="feedback-link" title="Kaliteli Seslendirme Amfileri">
 Kaliteli Seslendirme Amfileri
 </a>
 </span>
 </div>
 <div class="col d-flex mb-2 justify-content-start">
 <span class="feedback-time-age text-black-50 small me-2 text-nowrap">14:24</span>
 <span class="feedback-title lh-sm title-2-line">
 <a href="/bodrum-park-resort-icin-odemis-oldugunuz-paranin-karsiligini-sonuna-kadar-alacaksiniz" class="feedback-link" title="Bodrum Park Resort İçin Ödemiş Olduğunuz Paranın Karşılığını Sonuna Kadar Alacaksınız">
 Bodrum Park Resort İçin Ödemiş Olduğunuz Paranın Karşılığını Sonuna Kadar Alacaksınız
 </a>
 </span>
 </div>
 <div class="col d-flex mb-2 justify-content-start">
 <span class="feedback-time-age text-black-50 small me-2 text-nowrap">13:28</span>
 <span class="feedback-title lh-sm title-2-line">
 <a href="/gelsin-hayat-bildigi-gibi-7-yeni-bolum-bugun-var-mi-1-eylul-show-tv-yayin-akisi" class="feedback-link" title="Gelsin Hayat Bildiği Gibi 7. Yeni Bölüm Bugün Var mı? 1 Eylül Show TV Yayın Akışı">
 Gelsin Hayat Bildiği Gibi 7. Yeni Bölüm Bugün Var mı? 1 Eylül Show TV Yayın Akışı
 </a>
 </span>
 </div>
 <div class="col d-flex mb-2 justify-content-start">
 <span class="feedback-time-age text-black-50 small me-2 text-nowrap">14:05</span>
 <span class="feedback-title lh-sm title-2-line">
 <a href="/peri-kizi-ayse-paslanmaz-sereflikochisar-festivali-siir-solenine-katildi" class="feedback-link" title="Peri Kızı Ayşe Paslanmaz Şereflikoçhisar Festivali Şiir Şöleni’ne Katıldı">
 Peri Kızı Ayşe Paslanmaz Şereflikoçhisar Festivali Şiir Şöleni’ne Katıldı
 </a>
 </span>
 </div>
 <div class="col d-flex mb-2 justify-content-start">
 <span class="feedback-time-age text-black-50 small me-2 text-nowrap">10:32</span>
 <span class="feedback-title lh-sm title-2-line">
 <a href="/eren-abluka-30-sehit-jandarma-uzman-cavus-ilyas-genel-operasyonu-baslatildi" class="feedback-link" title="Eren Abluka-30 Şehit Jandarma Uzman Çavuş İlyas Genel Operasyonu Başlatıldı">
 Eren Abluka-30 Şehit Jandarma Uzman Çavuş İlyas Genel Operasyonu Başlatıldı
 </a>
 </span>
 </div>
 </div>
 </div>
 <div class="col-1 newsfeed-operation text-end">
 <button class="btn btn-te-color btn-sm text-white">
 <i class="fa fa-angle-up"></i>
 <i class="fa fa-angle-down"></i>
 </button>
 </div>
 </div>
 </div></div>

