<!DOCTYPE html> <html lang="tr"> <head> <meta charset="utf-8"> <title>Vali İnci Sezer Becel’in Zafer Bayramı Mesajı</title> <meta name="description" content="Hür yaşama kararlılığımızı tüm dünyaya ilan ettiğimiz 30 Ağustos Zaferi, önemli bir askeri başarı olmasının yanında Türk milletinin yüksek karakterinin," /> <meta name="keywords" content="" /> <meta name="news_keywords" content="" /> <link rel="manifest" href="https://www.haber50.com/_themes/hs-elegant/manifest.json"> <meta name="author" content="Haber50 - Nevşehir Haber"> <meta name="developer" content="Haber50 - Nevşehir Haber"/> <meta name="designer" content="Haber50 - Nevşehir Haber"/> <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" /> <meta name="theme-color" content="#dc3545"/> <meta http-equiv="refresh" content="360"> <link rel="alternate" href="https://www.haber50.com/m/nevsehir/vali-inci-sezer-becelin-zafer-bayrami-mesaji-h359676.html" hreflang="tr" media="only screen and (max-width: 640px)"/> <link rel="canonical" href="https://www.haber50.com/nevsehir/vali-inci-sezer-becelin-zafer-bayrami-mesaji-h359676.html"> <link rel="amphtml" href="https://www.haber50.com/amp/nevsehir/vali-inci-sezer-becelin-zafer-bayrami-mesaji-h359676.html"> <link rel="shortcut icon" href="https://www.haber50.com/images/banner/favicon.ico"> <style type="text/css"> @import url('https://www.haber50.com/_themes/hs-elegant/style/main.min.css?v=1'); </style> <link href="https://www.haber50.com/_themes/hs-elegant/style/font/roboto-condensed.css?v=1" rel="stylesheet"> <meta property="og:site_name" content="Haber50 - Nevşehir Haber" /> <meta property="og:title" content="Vali İnci Sezer Becel’in Zafer Bayramı Mesajı" /> <meta property="og:description" content="Hür yaşama kararlılığımızı tüm dünyaya ilan ettiğimiz 30 Ağustos Zaferi, önemli bir askeri başarı olmasının yanında Türk milletinin yüksek karakterinin," /> <meta property="og:image" content="https://www.haber50.com/images/haberler/2021/08/vali_inci_sezer_becelin_zafer_bayrami_mesaji_h359676_7ebb4.jpeg" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://www.haber50.com/nevsehir/vali-inci-sezer-becelin-zafer-bayrami-mesaji-h359676.html" /> <meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Vali İnci Sezer Becel’in Zafer Bayramı Mesajı" /> <meta name="twitter:url" content="http://www.haber50.com/nevsehir/vali-inci-sezer-becelin-zafer-bayrami-mesaji-h359676.html" /> <meta name="twitter:domain" content="https://www.haber50.com/" /> <meta name="twitter:site" content="haber50" /> <meta name="twitter:title" content="Vali İnci Sezer Becel’in Zafer Bayramı Mesajı" /> <meta name="twitter:description" content="Hür yaşama kararlılığımızı tüm dünyaya ilan ettiğimiz 30 Ağustos Zaferi, önemli bir askeri başarı olmasının yanında Türk milletinin yüksek karakterinin, milletimizin sarsılmaz azminin, sahip olduğu üstün iradenin, vatan ve millet sevgisinin, eşsiz kahramanlığının, güçlü birlik ve beraberliğinin unutulmaz sembolüdür." /> <meta name="twitter:image:src" content="https://www.haber50.com/images/haberler/2021/08/vali_inci_sezer_becelin_zafer_bayrami_mesaji_h359676_7ebb4.jpeg" /> <meta property="og:image:type" content="image/jpeg" /> <meta property="og:image:width" content="637" /> <meta property="og:image:height" content="332" /> <link rel="image_src" type="image/jpeg" href="https://www.haber50.com/images/haberler/2021/08/vali_inci_sezer_becelin_zafer_bayrami_mesaji_h359676_7ebb4.jpeg" /> <meta name="dc.language" content="tr"> <meta name="dc.source" content="https://www.haber50.com/"> <meta name="dc.title" content="Vali İnci Sezer Becel’in Zafer Bayramı Mesajı"> <meta name="dc.keywords" content=""> <meta name="dc.description" content="Hür yaşama kararlılığımızı tüm dünyaya ilan ettiğimiz 30 Ağustos Zaferi, önemli bir askeri başarı olmasının yanında Türk milletinin yüksek karakterinin,"> <link rel="dns-prefetch" href="//www.haber50.com"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//fonts.gstatic.com"> <link rel="dns-prefetch" href="//mc.yandex.ru"> <link rel="dns-prefetch" href="//fonts.googleapis.com"> <link rel="dns-prefetch" href="//pagead2.googlesyndication.com"> <link rel="dns-prefetch" href="//googleads.g.doubleclick.net"> <link rel="dns-prefetch" href="//google.com"> <link rel="dns-prefetch" href="//gstatic.com"> <link rel="dns-prefetch" href="//connect.facebook.net"> <link rel="dns-prefetch" href="//graph.facebook.com"> <link rel="dns-prefetch" href="//linkedin.com"> <link rel="dns-prefetch" href="//ap.pinterest.com"> <!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]--> <!--[if IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]--> <!--[if IE 8]> <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]--> <!--[if IE 9]> <html class="no-js lt-ie10 ie9"> <![endif]--> <!--[if gt IE 9]> <html class="no-js gt-ie9"> <![endif]--> <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]--> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-18904813-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-18904813-1'); </script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-18904813-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-18904813-1'); </script> </head> <body data-color="default" data-header="header-2"> <div id="navbar" class="bg-white sticky-top shadow-sm"> <nav class="navbar navbar-expand navbar-light border-bottom"> <div class="container"> <a class="navbar-brand pr-2" href="https://www.haber50.com/"><img src="https://www.haber50.com/images/banner/rttg_2.png" alt="Vali İnci Sezer Becel’in Zafer Bayramı Mesajı" class="img-fluid"></a> <ul class="navbar-nav"> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/galeri" title="GALERİLER" target="_blank"> <i class="fas fa-images text-danger fa-lg mr-1"></i> GALERİLER </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/webtv" title="VİDEOLAR" target="_blank"> <i class="fas fa-video text-danger fa-lg mr-1"></i> VİDEOLAR </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/yazarlar" title="Yazarlar" target="_blank"> <i class="fas fa-users text-danger fa-lg mr-1"></i> Yazarlar </a> </li> </ul> <ul class="navbar-nav ml-auto"> <li class="nav-item btn-group"> <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div> <i class="far fa-bell fa-fx"></i> </a> <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems"> <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6> <div class="items"> <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div> </div> <a href="https://www.haber50.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a> </div> </li> <li class="nav-item btn-group"> <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="far fa-bookmark fa-fx text-info"></i> </a> <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems"> <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6> <div class="items"> <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div> </div> <a href="https://www.haber50.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a> </div> </li> <li class="nav-item" id="memberArea"></li> <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li> </ul> </div> </nav> <nav class="navbar navbar-expand navbar-light"> <div class="container"> <ul class="navbar-nav"> <li class="nav-item dropdown"> <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="fa fa-bars fa-fx fa-lg"></i> </a> <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu"> <div class="row"> <a href="https://www.haber50.com/biyografi" title="Biyografi" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Biyografi</a> <a href="https://www.haber50.com/dunya" title="Dünya" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Dünya</a> <a href="https://www.haber50.com/magazin" title="Magazin" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Magazin</a> <a href="https://www.haber50.com/kultur-sanat" title="Kültür Sanat" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Kültür Sanat</a> <a href="https://www.haber50.com/cevre" title="Çevre" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Çevre</a> <a href="https://www.haber50.com/bilim-ve-teknoloji" title="Bilim ve Teknoloji" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Bilim ve Teknoloji</a> <a href="https://www.haber50.com/ruya-tabirleri" title="Rüya Tabirleri" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Rüya Tabirleri</a> <a href="https://www.haber50.com/kuran-i-kerim" title="Kuran-ı Kerim" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Kuran-ı Kerim</a> <a href="https://www.haber50.com/gundem" title="Gündem" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Gündem</a> <a href="https://www.haber50.com/yerel" title="Yerel" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Yerel</a> <a href="https://www.haber50.com/haberde-insan" title="HABERDE İNSAN" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>HABERDE İNSAN</a> </div> <div class="dropdown-divider mt-2 mb-3"></div> <div class="row"> <a href="https://www.haber50.com/" class="col-4 mb-1" title="Ana Sayfa" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa </a> <a href="https://www.haber50.com/yazarlar" class="col-4 mb-1" title="Yazarlar" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar </a> <a href="https://www.haber50.com/biyografiler.html" class="col-4 mb-1" title="Biyografiler" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Biyografiler </a> <a href="https://www.haber50.com/webtv" class="col-4 mb-1" title="Video Galeri" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri </a> <a href="https://www.haber50.com/galeri" class="col-4 mb-1" title="Foto Galeri" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri </a> <a href="https://www.haber50.com/gazeteler" class="col-4 mb-1" title="Gazeteler" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Gazeteler </a> <a href="https://www.haber50.com/karikaturler" class="col-4 mb-1" title="Karikatürler" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Karikatürler </a> <a href="https://www.haber50.com/sayfalar.html" class="col-4 mb-1" title="Sayfalar" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Sayfalar </a> <a href="https://www.haber50.com/kunye.html" class="col-4 mb-1" title="Künye" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Künye </a> <a href="https://www.haber50.com/iletisim.html" class="col-4 mb-1" title="İletişim" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim </a> <a href="https://www.haber50.com/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle </a> <a href="https://www.haber50.com/gizlilik-ve-guvenlik-s12.html" class="col-4 mb-1" title="Gizlilik Politikası" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Gizlilik Politikası </a> </div> </div> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/genel" title="Genel" target="_blank"> <i class="fas fa-arrow-circle-right text-danger mr-1"></i>Genel </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/asayis" title="Asayiş" target="_blank"> <i class="fas fa-bullseye text-danger mr-1"></i>Asayiş </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/politika" title="Politika" target="_blank"> <i class="fas fa-book text-danger mr-1"></i>Politika </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/spor" title="Spor" target="_blank"> <i class="fas fa-child text-danger mr-1"></i>Spor </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/ekonomi" title="Ekonomi" target="_blank"> <i class="fas fa-credit-card text-danger mr-1"></i>Ekonomi </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/saglik" title="Sağlık" target="_blank"> <i class="fas fa-heart text-danger mr-1"></i>Sağlık </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/egitim" title="Eğitim" target="_blank"> <i class="fas fa-graduation-cap text-danger mr-1"></i>Eğitim </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/nevsehir" title="Nevşehir" target="_blank"> <i class="fas fa-bullhorn text-danger mr-1"></i>Nevşehir </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/yararli-bilgiler" title="Yararlı Bilgiler" target="_blank"> <i class="fas fa-angle-right text-danger mr-1"></i>Yararlı Bilgiler </a> </li> </ul> </div> </nav> </div> <div id="left-ad" data-name="tb_block" style="width:160px;height:600px;" > <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- dikdik --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6279859356288123" data-ad-slot="8278481513" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></p> </div> <div id="right-ad" data-name="tb_block" style="width:160px;height:600px;" > <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- dikdik --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6279859356288123" data-ad-slot="8278481513" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></p> </div> <main class="container"> <!-- SON DAKİKA --> <div id="last-minute" class="my-3 bg-danger p-3 rounded"> <div class="row"> <div class="col-2 font-weight-bold text-center text-white text-uppercase">Son Dakika</div> <div class="col-8"> <div id="last-minute-slide" class="carousel slide vert" data-ride="carousel"> <div class="carousel-inner"> <div class="carousel-item active"> <a href="https://www.haber50.com/nevsehir/romanya-nevsehir-kayseri-fahri-konsolosu-dinler-dunya-evine-girdi-h359674.html" title="Romanya Nevşehir - Kayseri Fahri Konsolosu Dinler dünya evine girdi" class="text-white" target="_blank" >Romanya Nevşehir - Kayseri Fahri Konsolosu Dinler dünya evine girdi</a> </div> <div class="carousel-item"> <a href="https://www.haber50.com/politika/cumhurbaskani-yardimcisi-oktaydan-afganistan-aciklamasi-h359668.html" title="Cumhurbaşkanı Yardımcısı Oktay’dan ’Afganistan’ açıklaması" class="text-white" target="_blank" >Cumhurbaşkanı Yardımcısı Oktay’dan ’Afganistan’ açıklaması</a> </div> <div class="carousel-item"> <a href="https://www.haber50.com/genel/cumhurbaskani-yardimcisi-oktay-vatandasa-asure-ikram-etti-h359660.html" title="Cumhurbaşkanı Yardımcısı Oktay vatandaşa aşure ikram etti" class="text-white" target="_blank" >Cumhurbaşkanı Yardımcısı Oktay vatandaşa aşure ikram etti</a> </div> <div class="carousel-item"> <a href="https://www.haber50.com/nevsehir/cumhurbaskani-yardimcisi-oktay-nevsehirde-h359661.html" title="Cumhurbaşkanı Yardımcısı Oktay Nevşehir’de" class="text-white" target="_blank" >Cumhurbaşkanı Yardımcısı Oktay Nevşehir’de</a> </div> <div class="carousel-item"> <a href="https://www.haber50.com/nevsehir/otomobil-takla-atti-2-yarali-h359662.html" title="Otomobil takla attı: 2 yaralı" class="text-white" target="_blank" >Otomobil takla attı: 2 yaralı</a> </div> <div class="carousel-item"> <a href="https://www.haber50.com/nevsehir/fifa-asbaskani-kapadokyada-h359650.html" title="FIFA Asbaşkanı Kapadokya’da" class="text-white" target="_blank" >FIFA Asbaşkanı Kapadokya’da</a> </div> <div class="carousel-item"> <a href="https://www.haber50.com/politika/kilicdaroglu-siginmacilari-davul-ve-zurnalarla-ulkelerine-ugurlayacagiz-h359640.html" title="Kılıçdaroğlu: &quot;Sığınmacıları davul ve zurnalarla ülkelerine uğurlayacağız&quot;" class="text-white" target="_blank" >Kılıçdaroğlu: &quot;Sığınmacıları davul ve zurnalarla ülkelerine uğurlayacağız&quot;</a> </div> <div class="carousel-item"> <a href="https://www.haber50.com/politika/chp-genel-baskani-kilicdaroglu-son-iki-yildir-haci-bektasin-h359630.html" title="CHP Genel Başkanı Kılıçdaroğlu: “Son iki yıldır Hacı Bektaş’ın çehresinin değiştiğini görüyoruz”" class="text-white" target="_blank" >CHP Genel Başkanı Kılıçdaroğlu: “Son iki yıldır Hacı Bektaş’ın çehresinin değiştiğini görüyoruz”</a> </div> </div> </div> </div> <div class="col-2 text-right"> <a class="prev text-light" href="#last-minute-slide" data-slide="prev"> <i class="fa fa-arrow-circle-left fa-lg"></i> </a> <a class="next text-light" href="#last-minute-slide" data-slide="next"> <i class="fa fa-arrow-circle-right fa-lg"></i> </a> </div> </div> </div> <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM --> <div id="double-section" class="my-3 mb-0"> <div class="row"> <div class="col-8"> <div id="infinityContainer"> <div class="inf_append current_news" news_id="359676" data-title="Vali İnci Sezer Becel’in Zafer Bayramı Mesajı" data-path="aHR0cDovL3d3dy5oYWJlcjUwLmNvbS9uZXZzZWhpci92YWxpLWluY2ktc2V6ZXItYmVjZWxpbi16YWZlci1iYXlyYW1pLW1lc2FqaS1oMzU5Njc2Lmh0bWw="> <div id="news-detail" class="card shadow-sm mb-3"> <div class="card-header bg-white"> <h1 class="card-title">Vali İnci Sezer Becel’in Zafer Bayramı Mesajı</h1> <h2 class="lead"> Hür yaşama kararlılığımızı tüm dünyaya ilan ettiğimiz 30 Ağustos Zaferi, önemli bir askeri başarı olmasının yanında Türk milletinin yüksek karakterinin, milletimizin sarsılmaz azminin, sahip olduğu üstün iradenin, vatan ve millet sevgisinin, eşsiz kahramanlığının, güçlü birlik ve beraberliğinin unutulmaz sembolüdür. </h2> <div class="border-top pt-2 text-secondary"> <a href="https://www.haber50.com/nevsehir" title="Nevşehir" class="btn btn-info btn-sm text-white text-uppercase">Nevşehir</a> <i class="far fa-clock fa-fx text-info pl-3"></i> 29.08.2021, 17:58 <!-- <div class="float-right"> <i class="far fa-eye fa-fx text-info pl-3"></i> 12</div> --> </div> </div> <div class="position-relative mb-2"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/haberler/2021/08/vali_inci_sezer_becelin_zafer_bayrami_mesaji_h359676_7ebb4.jpeg" alt="Vali İnci Sezer Becel’in Zafer Bayramı Mesajı" width="100%"> </div> <div class="card-body"> <div class="social-buttons"> <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a> <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a> <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a> <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a> <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a> <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a> <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a> <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a> Abone Ol: <a href="https://news.google.com/publications/CAAiEM1rEeOX1GoBbyid6ram0fAqFAgKIhDNaxHjl9RqAW8oneq2ptHw?hl=tr&gl=TR&ceid=TR:tr" target="_blank" class="border border-secondary" style="padding-bottom: 5px;"><img src="https://www.haber50.com/images/google-news.svg" width="120"></a> <div class="float-right btn-group" role="group"> <a href="javascript:;" onclick="textDown(359676)" class="btn btn-secondary btn-sm">A<sup>-</sup></a> <a href="javascript:;" onclick="textUp(359676)"class="btn btn-secondary btn-sm">A<sup>+</sup></a> </div> </div> <div id="article-text" class="mt-4" data-text-id="359676"> <p>Zor şartlar ve her türlü imkânsızlıklara rağmen Mustafa Kemal’in önderliğinde aziz milletimizin azim ve kararlılığı ile kazanılan zaferlerin ardından Kurtuluş Savaşımız 30 Ağustos Başkomutanlık Meydan Muharebesi ile taçlandırılmıştır. 30 Ağustos, aziz milletimizin istiklal ve istikbali için yekvücut mücadele ettiği; birlik, beraberlik ve iman gücüyle aşamayacağı engel olmadığını tüm dünyaya güçlü bir şekilde haykırdığı günün adıdır.</p> <p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6279859356288123" data-ad-slot="1441724397"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div>Milletimiz bu zaferle, milli hâkimiyet, birlik ve beraberliğini yok etmek isteyen, kendisini tarih sahnesinden silmek isteyenlere, tüm dünyaya örnek olacak biçimde onurlu bir mücadele vererek hiçbir şekilde bağımsızlık ve hürriyetinden ödün vermeyeceğini, sonsuza kadar var olacağını tüm dünyaya kabul ettirmiştir.</p> <p>Bundan 99 yıl önce olduğu gibi bugün de necip milletimiz; bağımsızlığını, bütünlüğünü, kalkınmasını, huzurunu ve güvenliğini hedef alanları, cesareti ve kararlılığıyla bertaraf etmeye devam etmektedir, edecektir.</p> <p>Büyük bir coşkuyla 99. Yıldönümünü kutladığımız 30 Ağustos Zafer Bayramı münasebetiyle milli mücadeleyi zaferle taçlandıran başta Büyük Önder Mustafa Kemal Atatürk olmak üzere tüm şehitlerimizi ve ebediyete intikal etmiş gazilerimizi bir kez daha rahmetle ve minnetle anıyor, Nevşehirli hemşerilerimin ve aziz milletimizin 30 Ağustos Zafer Bayramı’nı en içten duygularımla kutluyorum.</p> </div> </div> </div> <div id="comments" class="card shadow-sm mb-3 comments"> <div class="card-body"> <div class="widget-title first-word text-info mb-3 text-uppercase"> Yorumlar (0) </div> <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak <button type="button" class="close remove" data-dismiss="alert" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> </div> <div id="comment-result359676" class="alert alert-success" style="display:none;"> <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p> </div> <form id="comment-form359676"> <input name="hid" type="hidden" value="359676"/> <input name="mid" type="hidden" value="359676"/> <input name="uid" type="hidden" value="0"/> <input name="cevap_id" type="hidden" value="0"/> <input type="hidden" name="cevap" value="" class="answer" /> <input type="hidden" name="tip" value="haber" /> <div class="form-row"> <div class="form-group col-12"> <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea> </div> <div class="form-group col-9"> <input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin." required> </div> <div class="col-3"> <button type="button" onclick="javascript:comment_send(359676);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button> </div> </div> </form> </div> </div> <div id="recommended-news" class="card shadow-sm mb-3"> <div class="card-body"> <div class="widget-title first-word text-info mb-3 text-uppercase"> Bunlara Göz Atmadan Geçmeyin </div> <div class="row"> <div class="col-4"> <a href="https://www.haber50.com/nevsehir/otomobil-takla-atti-2-yarali-h359662.html" title="Otomobil takla attı: 2 yaralı" target="_blank" > <img class="img-fluid mb-2 lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/194x116/haberler/2021/08/otomobil_takla_atti_2_yarali.jpg" alt="Otomobil takla attı: 2 yaralı"> </a> <h6> <a href="https://www.haber50.com/nevsehir/otomobil-takla-atti-2-yarali-h359662.html" title="Otomobil takla attı: 2 yaralı" target="_blank" > Otomobil takla attı: 2 yaralı </a> </h6> </div> <div class="col-4"> <a href="https://www.haber50.com/nevsehir/bahcesehir-koleji-nevsehir-kampusu-8-ve-12-siniflarina-kavustu-2-h359648.html" title="Bahçeşehir Koleji Nevşehir Kampüsü 8 ve 12. Sınıflarına Kavuştu" target="_blank" > <img class="img-fluid mb-2 lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/194x116/haberler/2021/08/bahcesehir_koleji_nevsehir_kampusu_8_ve_12_siniflarina_kavustu_h359648_60fc4.jpg" alt="Bahçeşehir Koleji Nevşehir Kampüsü 8 ve 12. Sınıflarına Kavuştu"> </a> <h6> <a href="https://www.haber50.com/nevsehir/bahcesehir-koleji-nevsehir-kampusu-8-ve-12-siniflarina-kavustu-2-h359648.html" title="Bahçeşehir Koleji Nevşehir Kampüsü 8 ve 12. Sınıflarına Kavuştu" target="_blank" > Bahçeşehir Koleji Nevşehir Kampüsü 8 ve 12. Sınıflarına Kavuştu </a> </h6> </div> <div class="col-4"> <a href="https://www.haber50.com/nevsehir/baskan-salasdan-malazgirt-zaferi-ve-buyuk-taarruz-mesaji-2-h359665.html" title="Başkan Salaş’dan Malazgirt Zaferi ve Büyük Taarruz mesajı" target="_blank" > <img class="img-fluid mb-2 lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/194x116/haberler/2021/08/baskan_salasdan_malazgirt_zaferi_ve_buyuk_taarruz_mesaji_h359665_b949d.jpeg" alt="Başkan Salaş’dan Malazgirt Zaferi ve Büyük Taarruz mesajı"> </a> <h6> <a href="https://www.haber50.com/nevsehir/baskan-salasdan-malazgirt-zaferi-ve-buyuk-taarruz-mesaji-2-h359665.html" title="Başkan Salaş’dan Malazgirt Zaferi ve Büyük Taarruz mesajı" target="_blank" > Başkan Salaş’dan Malazgirt Zaferi ve Büyük Taarruz mesajı </a> </h6> </div> </div> </div> </div> <div class="page-load-status"> <div class="loader-ellips infinite-scroll-request" style="display: none;"> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> </div> </div> <a href="https://www.haber50.com/nevsehir/edip-akbayram-sarkilariyla-avanoslulari-costurdu-h359677.html" class="sonrakiHaber"></a> </div> </div> </div> <!-- Sidebar solundaki ana bölüm bitti --> <!-- SIDEBAR BOLUMU --> <div class="col-4"> <div class="my-2 text-center " data-name="tb_block" data-field="200"><a href="https://www.haber50.com/banner.php?id=287" target="_blank" rel="nofollow"><img src="https://www.haber50.com/thumb.php?src=https://www.haber50.com/images/banner/sd.png&w=312&h=250&q=80" width="312" height="250" style="width:312px;height: 250px;border:0" alt="banner287" class="img-responsive"/></a></div><div class="my-2 text-center " data-name="tb_block" data-field="201"><a href="https://www.haber50.com/banner.php?id=269" target="_blank" rel="nofollow"><img src="https://www.haber50.com/thumb.php?src=https://www.haber50.com/images/banner/crowne.png&w=312&h=200&q=80" width="312" height="200" style="width:312px;height: 200px;border:0" alt="banner269" class="img-responsive"/></a></div><div class="my-2 text-center " data-name="tb_block" data-field="202"><script type="text/javascript" src="https://ssl.gstatic.com/trends_nrtr/2213_RC01/embed_loader.js"></script> <script type="text/javascript"> trends.embed.renderWidget("dailytrends", "", {"geo":"TR","guestPath":"https://trends.google.com:443/trends/embed/"}); </script> </div><!-- İLGİLİ HABERLER --> <div id="similar-news" class="mb-3"> <div class="media bg-white shadow-sm mb-2"> <a href="https://www.haber50.com/nevsehir/vali-inci-sezer-becelin-zafer-bayrami-mesaji-h359676.html" title="Vali İnci Sezer Becel’in Zafer Bayramı Mesajı" target="_blank"> <img alt="Vali İnci Sezer Becel’in Zafer Bayramı Mesajı" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2021/08/vali_inci_sezer_becelin_zafer_bayrami_mesaji_h359676_7ebb4.jpeg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/nevsehir/vali-inci-sezer-becelin-zafer-bayrami-mesaji-h359676.html" title="Vali İnci Sezer Becel’in Zafer Bayramı Mesajı" target="_blank"> Vali İnci Sezer Becel’in Zafer Bayramı Mesajı </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <a href="https://www.haber50.com/nevsehir/baskan-salas-in-30-agustos-zafer-bayrami-mesaji-2-h359675.html" title="Başkan Salaş&#039;ın, 30 Ağustos Zafer Bayramı Mesajı" target="_blank"> <img alt="Başkan Salaş&#039;ın, 30 Ağustos Zafer Bayramı Mesajı" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2021/08/baskan_salas_in_30_agustos_zafer_bayrami_mesaji_h359675_340f4.jpeg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/nevsehir/baskan-salas-in-30-agustos-zafer-bayrami-mesaji-2-h359675.html" title="Başkan Salaş&#039;ın, 30 Ağustos Zafer Bayramı Mesajı" target="_blank"> Başkan Salaş&#039;ın, 30 Ağustos Zafer Bayramı Mesajı </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <a href="https://www.haber50.com/nevsehir/romanya-nevsehir-kayseri-fahri-konsolosu-dinler-dunya-evine-girdi-h359674.html" title="Romanya Nevşehir - Kayseri Fahri Konsolosu Dinler dünya evine girdi" target="_blank"> <img alt="Romanya Nevşehir - Kayseri Fahri Konsolosu Dinler dünya evine girdi" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2021/08/romanya_nevsehir_kayseri_fahri_konsolosu_dinler_dunya_evine_girdi.jpg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/nevsehir/romanya-nevsehir-kayseri-fahri-konsolosu-dinler-dunya-evine-girdi-h359674.html" title="Romanya Nevşehir - Kayseri Fahri Konsolosu Dinler dünya evine girdi" target="_blank"> Romanya Nevşehir - Kayseri Fahri Konsolosu Dinler dünya evine girdi </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <a href="https://www.haber50.com/nevsehir/cumhurbaskani-yardimcisi-fuat-oktay-nevude-h359673.html" title="Cumhurbaşkanı Yardımcısı Fuat Oktay NEVÜ’de" target="_blank"> <img alt="Cumhurbaşkanı Yardımcısı Fuat Oktay NEVÜ’de" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2021/08/cumhurbaskani_yardimcisi_fuat_oktay_nevude_h359673_d005c.jpeg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/nevsehir/cumhurbaskani-yardimcisi-fuat-oktay-nevude-h359673.html" title="Cumhurbaşkanı Yardımcısı Fuat Oktay NEVÜ’de" target="_blank"> Cumhurbaşkanı Yardımcısı Fuat Oktay NEVÜ’de </a> </h6> </div> </div> <div class="media bg-white shadow-sm"> <a href="https://www.haber50.com/nevsehir/uluslararasi-2inci-kapadokya-balon-festivali-basladi-h359672.html" title="Uluslararası 2’inci Kapadokya Balon Festivali başladı" target="_blank"> <img alt="Uluslararası 2’inci Kapadokya Balon Festivali başladı" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2021/08/uluslararasi_2inci_kapadokya_balon_festivali_basladi_h359672_ab783.jpg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/nevsehir/uluslararasi-2inci-kapadokya-balon-festivali-basladi-h359672.html" title="Uluslararası 2’inci Kapadokya Balon Festivali başladı" target="_blank"> Uluslararası 2’inci Kapadokya Balon Festivali başladı </a> </h6> </div> </div> </div> <div class="my-2 text-center " data-name="tb_block" data-field="203"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 300*600 --> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6279859356288123" data-ad-slot="2090675454"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div><!-- SAYFALAR --> <div id="similar-news" class="mb-3"> <div class="card shadow-sm"> <div class="card-header bg-white"> <span class="first-word widget-title text-info text-uppercase">Sayfalar</span> <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.haber50.com/sayfalar.html" title="Sayfalar" target="_blank">Tümü</a> </div> <div class="card-body"> <div class="media bg-white shadow-sm mb-2"> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/gizlilik-ve-guvenlik-s12.html" title="Gizlilik ve Güvenlik" target="_blank"> <i class="far fa-file-alt"></i> Gizlilik ve Güvenlik </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/basin-bulteni-yayini-hizmeti-s10.html" title="Basın Bülteni Yayını Hizmeti" target="_blank"> <i class="far fa-file-alt"></i> Basın Bülteni Yayını Hizmeti </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/kullanim-sartlari-ve-yasal-uyarilar-s13.html" title="Kullanım Şartları Ve Yasal Uyarılar" target="_blank"> <i class="far fa-file-alt"></i> Kullanım Şartları Ve Yasal Uyarılar </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/yayin-ilkeleri-s11.html" title="Yayın İlkeleri" target="_blank"> <i class="far fa-file-alt"></i> Yayın İlkeleri </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/reklam-s9.html" title="Reklam" target="_blank"> <i class="far fa-file-alt"></i> Reklam </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/tanitim-yazisi-s17.html" title="Tanıtım Yazısı" target="_blank"> <i class="far fa-file-alt"></i> Tanıtım Yazısı </a> </h6> </div> </div> <div class="media bg-white shadow-sm"> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/google-arama-motoru-s18.html" title="Google Arama Motoru" target="_blank"> <i class="far fa-file-alt"></i> Google Arama Motoru </a> </h6> </div> </div> </div> </div> </div> </div> <!-- Sidebar bitti --> </div> </div> </main> <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i class="fa fa-chevron-up"></i></a> <div id="newsletter" class="bg-white py-3 shadow"> <div class="container"> <div class="row"> <div class="col-4 pt-2"> <h4 class="font-weight-light text-secondary">Gelişmelerden Haberdar Olun</h4> </div> <div class="col-8"> <form> <div class="form-row"> <div class="col-9"> <div class="input-group"> <div class="input-group-prepend"> <div class="input-group-text">@</div> </div> <input type="text" class="form-control form-control-lg form-control-block" id="newsletter_email" name="newsletter_email" placeholder="E-posta adresinizi giriniz"> </div> </div> <div class="col-3"> <button type="submit" class="btn btn-lg btn-block btn-primary text-uppercase">Kaydol</button> </div> </div> </form> </div> </div> </div> </div> <div id="footer" class="py-5 bg-dark"> <div class="container"> <div class="row"> <div class="col-4 text-secondary"> <div class="mb-3"> <img src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/banner/footerlogo_1.png" alt="Haber50 - Nevşehir Haberleri ve Türkiye&#039;den son dakika gelişmeleri" class="img-fluid lazyload"> </div> <div>Haber50 - Türkiye&#039;nin En İyi Yerel İnternet Haber Sitesi</div> <div class="title-line my-3 bg-warning w-25"></div> <div class="mt-2"> <i class="fas fa-map-marker-alt text-warning"> </i>Sindoma Bilgisayar &amp; Güvenlik Karasoku Mahalle Süer Sokak No:43 Nevşehir/Türkiye VD: Nevşehir VN: 51221546628 Mail: haber50@yandex.com </div> <div class="mt-2"> <i class="far fa-envelope text-warning"> </i>haber50@yandex.com </div> <div class="mt-4"> <a class="btn btn-light btn-sm" href="https://www.facebook.com/haber50com" target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a> <a class="btn btn-light btn-sm" href="https://twitter.com/haber50" target="_blank" title="Twitter"><i class="fab fa-twitter text-info"></i> </a> <a class="btn btn-light btn-sm" href="https://www.instagram.com/haber50com/" target="_blank" title="Instagram"><i class="fab fa-instagram text-primary"></i> </a> </div> </div> <div class="col-4"> <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5> <div class="title-line mt-2 mb-3 bg-warning w-25"></div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2021/08/edip_akbayram_sarkilariyla_avanoslulari_costurdu_h359677_e8296.JPG" alt="Edip Akbayram Şarkılarıyla Avanosluları coşturdu." width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.haber50.com/nevsehir/edip-akbayram-sarkilariyla-avanoslulari-costurdu-h359677.html" title="Edip Akbayram Şarkılarıyla Avanosluları coşturdu." target="_blank" class="text-white-50"> Edip Akbayram Şarkılarıyla Avanosluları coşturdu. </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2021/08/vali_inci_sezer_becelin_zafer_bayrami_mesaji_h359676_7ebb4.jpeg" alt="Vali İnci Sezer Becel’in Zafer Bayramı Mesajı" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.haber50.com/nevsehir/vali-inci-sezer-becelin-zafer-bayrami-mesaji-h359676.html" title="Vali İnci Sezer Becel’in Zafer Bayramı Mesajı" target="_blank" class="text-white-50"> Vali İnci Sezer Becel’in Zafer Bayramı Mesajı </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2021/08/baskan_salas_in_30_agustos_zafer_bayrami_mesaji_h359675_340f4.jpeg" alt="Başkan Salaş&#039;ın, 30 Ağustos Zafer Bayramı Mesajı" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.haber50.com/nevsehir/baskan-salas-in-30-agustos-zafer-bayrami-mesaji-2-h359675.html" title="Başkan Salaş&#039;ın, 30 Ağustos Zafer Bayramı Mesajı" target="_blank" class="text-white-50"> Başkan Salaş&#039;ın, 30 Ağustos Zafer Bayramı Mesajı </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2021/08/romanya_nevsehir_kayseri_fahri_konsolosu_dinler_dunya_evine_girdi.jpg" alt="Romanya Nevşehir - Kayseri Fahri Konsolosu Dinler dünya evine girdi" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.haber50.com/nevsehir/romanya-nevsehir-kayseri-fahri-konsolosu-dinler-dunya-evine-girdi-h359674.html" title="Romanya Nevşehir - Kayseri Fahri Konsolosu Dinler dünya evine girdi" target="_blank" class="text-white-50"> Romanya Nevşehir - Kayseri Fahri Konsolosu Dinler dünya evine girdi </a> </h6> </div> </div> </div> <div class="col-4"> <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5> <div class="title-line mt-2 mb-3 bg-warning w-25"></div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2020/08/saat_kac_simdi_saat_kaci_gosteriyor_h138643_7d45e.jpg" alt="Saat kaç - Şimdi saat kaçı gösteriyor?" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.haber50.com/gundem/saat-kac-simdi-saat-kaci-gosteriyor-h138643.html" title="Saat kaç - Şimdi saat kaçı gösteriyor?" target="_blank" class="text-white-50"> Saat kaç - Şimdi saat kaçı gösteriyor? </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2019/12/kapadokya_dugun_fotografcisi_secimi_nasil_yapilmali_h161749_3609a.JPG" alt="Kapadokya Düğün Fotoğrafçısı Seçimi Nasıl Yapılmalı?" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.haber50.com/yararli-bilgiler/kapadokya-dugun-fotografcisi-secimi-nasil-yapilmali-h161749.html" title="Kapadokya Düğün Fotoğrafçısı Seçimi Nasıl Yapılmalı?" target="_blank" class="text-white-50"> Kapadokya Düğün Fotoğrafçısı Seçimi Nasıl Yapılmalı? </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2019/11/2020_yili_dini_gunler_listesi_h344249_acebe.jpg" alt="2020 Yılı Dini Günler Listesi" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.haber50.com/gundem/2020-yili-dini-gunler-listesi-h344249.html" title="2020 Yılı Dini Günler Listesi" target="_blank" class="text-white-50"> 2020 Yılı Dini Günler Listesi </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2020/03/ikinci_ara_tatil_ne_zaman_okullar_ne_zaman_kapanacak_2020_meb_takvimi_h344248_b8466.jpg" alt="İkinci ara tatil ne zaman, Okullar ne zaman kapanacak? 2020 MEB Takvimi!" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.haber50.com/gundem/ikinci-ara-tatil-ne-zaman-okullar-ne-zaman-kapanacak-2020-meb-takvimi-h344248.html" title="İkinci ara tatil ne zaman, Okullar ne zaman kapanacak? 2020 MEB Takvimi!" target="_blank" class="text-white-50"> İkinci ara tatil ne zaman, Okullar ne zaman kapanacak? 2020 MEB Takvimi! </a> </h6> </div> </div> </div> </div> <div class="footer-tags text-center my-3"> <a href="https://www.haber50.com/haberleri/KPSS" title="KPSS" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#KPSS</a> <a href="https://www.haber50.com/haberleri/TV8+yay%C4%B1n+ak%C4%B1%C5%9Flar%C4%B1" title="TV8 yayın akışları" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#TV8 yayın akışları</a> <a href="https://www.haber50.com/haberleri/Sa%C4%9Fl%C4%B1k+Bakan%C4%B1" title="Sağlık Bakanı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Sağlık Bakanı</a> <a href="https://www.haber50.com/haberleri/ALTINYILDIZ+KOLEJ%C4%B0" title="ALTINYILDIZ KOLEJİ" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#ALTINYILDIZ KOLEJİ</a> <a href="https://www.haber50.com/haberleri/2020+kpss+sonu%C3%A7lar%C4%B1" title="2020 kpss sonuçları" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#2020 kpss sonuçları</a> <a href="https://www.haber50.com/haberleri/Ask%C4%B1da+Ekmek" title="Askıda Ekmek" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Askıda Ekmek</a> <a href="https://www.haber50.com/haberleri/kpss+2020" title="kpss 2020" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#kpss 2020</a> <a href="https://www.haber50.com/haberleri/KPSS+lisans+sonu%C3%A7lar%C4%B1" title="KPSS lisans sonuçları" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#KPSS lisans sonuçları</a> <a href="https://www.haber50.com/haberleri/530+nolu+tebli%C4%9F" title="530 nolu tebliğ" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#530 nolu tebliğ</a> <a href="https://www.haber50.com/haberleri/ahmet+demircan+kimdir" title="ahmet demircan kimdir" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#ahmet demircan kimdir</a> <a href="https://www.haber50.com/haberleri/Kim+Milyoner+Olmak+%C4%B0ster+Ba%C5%9Fvuru" title="Kim Milyoner Olmak İster Başvuru" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Kim Milyoner Olmak İster Başvuru</a> <a href="https://www.haber50.com/haberleri/kpss+sonu%C3%A7lar%C4%B1+2020" title="kpss sonuçları 2020" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#kpss sonuçları 2020</a> <a href="https://www.haber50.com/haberleri/S%C3%BCleymaniye+Ramazan+2021%C2%A0%C4%B0msakiyesi" title="Süleymaniye Ramazan 2021 İmsakiyesi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Süleymaniye Ramazan 2021 İmsakiyesi</a> </div> <div class="text-center"> <a href="https://itunes.apple.com/tr/app/haber-sistemi/idhttps://itunes.apple.com/tr/app/haber50/id1018400040?mt=8" target="_blank" title="App Store"> <img class="img-fluid lazyload rounded" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/_themes/hs-elegant/images/apple.png" alt="App Store" width="125"> </a> <a href="https://play.google.com/store/apps/details?id=https://play.google.com/store/apps/details?id=com.tebilisim.android.haber50" target="_blank" title="Google Play"> <img class="img-fluid lazyload rounded" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/_themes/hs-elegant/images/google-play.png" alt="Google Play" width="125"> </a> </div> </div> </div> <div id="footer-copyright" class="bg-dark py-3"> <div class="container text-white"> <div class="row"> <div class="col-auto"> Copyright &copy; 2021 <br/>Her hakkı saklıdır. <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">Yazılım ve Haber Teması: TE Bilişim</a> </div> <div class="col text-right"> <a class="text-white pl-2 ml-2" href="https://www.haber50.com/kunye.html" target="_blank" title="Künye">Künye</a> <a class="text-white pl-2 ml-2 border-left" href="https://www.haber50.com/iletisim.html" target="_blank" title="İletişim">İletişim</a> <a class="text-white pl-2 ml-2 border-left" href="https://www.haber50.com/gizlilik-ve-guvenlik-s12.html" target="_blank" title="Gizlilik Politikası">Gizlilik Politikası</a> <a class="text-white pl-2 ml-2 border-left" target="_blank" href="https://www.haber50.com/rss/" target="_blank" title="RSS">RSS</a> <a class="text-white pl-2 ml-2 border-left" href="https://www.haber50.com/sitene-ekle.html" target="_blank" title="Sitene Ekle">Sitene Ekle</a> </div> </div> </div> </div> <div id="search" class="position-fixed w-100 h-100"> <div class="close">Kapat</div> <form action="https://www.haber50.com/" method="get" class="p-3 position-absolute"> <h3 class="text-light pb-2">Sitede Ara</h3> <div class="form-row"> <div class="col-10"> <input type="hidden" name="m" value="arama"> <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required> <input type="hidden" name="auth" value="71442f638cd366f3da46052b44f12cb041dd8e52" /> </div> <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div> </div> <div class="text-center my-3"> <a href="https://www.haber50.com/haberleri/KPSS" title="KPSS" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#KPSS</a> <a href="https://www.haber50.com/haberleri/TV8+yay%C4%B1n+ak%C4%B1%C5%9Flar%C4%B1" title="TV8 yayın akışları" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#TV8 yayın akışları</a> <a href="https://www.haber50.com/haberleri/Sa%C4%9Fl%C4%B1k+Bakan%C4%B1" title="Sağlık Bakanı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Sağlık Bakanı</a> <a href="https://www.haber50.com/haberleri/ALTINYILDIZ+KOLEJ%C4%B0" title="ALTINYILDIZ KOLEJİ" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#ALTINYILDIZ KOLEJİ</a> <a href="https://www.haber50.com/haberleri/2020+kpss+sonu%C3%A7lar%C4%B1" title="2020 kpss sonuçları" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#2020 kpss sonuçları</a> <a href="https://www.haber50.com/haberleri/Ask%C4%B1da+Ekmek" title="Askıda Ekmek" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Askıda Ekmek</a> <a href="https://www.haber50.com/haberleri/kpss+2020" title="kpss 2020" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#kpss 2020</a> <a href="https://www.haber50.com/haberleri/KPSS+lisans+sonu%C3%A7lar%C4%B1" title="KPSS lisans sonuçları" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#KPSS lisans sonuçları</a> <a href="https://www.haber50.com/haberleri/530+nolu+tebli%C4%9F" title="530 nolu tebliğ" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#530 nolu tebliğ</a> <a href="https://www.haber50.com/haberleri/ahmet+demircan+kimdir" title="ahmet demircan kimdir" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#ahmet demircan kimdir</a> <a href="https://www.haber50.com/haberleri/Kim+Milyoner+Olmak+%C4%B0ster+Ba%C5%9Fvuru" title="Kim Milyoner Olmak İster Başvuru" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Kim Milyoner Olmak İster Başvuru</a> <a href="https://www.haber50.com/haberleri/kpss+sonu%C3%A7lar%C4%B1+2020" title="kpss sonuçları 2020" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#kpss sonuçları 2020</a> <a href="https://www.haber50.com/haberleri/S%C3%BCleymaniye+Ramazan+2021%C2%A0%C4%B0msakiyesi" title="Süleymaniye Ramazan 2021 İmsakiyesi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Süleymaniye Ramazan 2021 İmsakiyesi</a> </div> </form> </div> <div class="alert text-center cookiealert" role="alert"> En iyi site deneyimi sağlamak için çerezlerden faydalanıyoruz. Sitemizi kullanmaya devam etmeniz gizlilik politikamızı kabul ettiğiniz anlamına gelmektedir. <a class="text-white" href="https://www.haber50.com/gizlilik-ve-guvenlik-s12.html" target="_blank">Detaylar</a> <button type="button" class="btn btn-info btn-sm acceptcookies" aria-label="Kapat"> Tamam </button> </div> <script type="application/ld+json"> { "@context": "http:\/\/schema.org", "@type": "Organization", "url": "https:\/\/www.haber50.com\/", "contactPoint": { "@type": "ContactPoint", "contactType": "customer service" }, "logo": { "@type": "ImageObject", "url": "https:\/\/www.haber50.com\/images\/banner\/rttg_2.png", "width": 201, "height": 44 } }</script> <script type="application/ld+json"> { "@context": "http:\/\/schema.org", "@type": "WebSite", "url": "https:\/\/www.haber50.com\/", "potentialAction": { "@type": "SearchAction", "target": "https:\/\/www.haber50.com\/haberleri\/{search_term_string}", "query-input": "required name=search_term_string" } }</script> <script type="application/ld+json"> { "@context": "http:\/\/schema.org", "@type": "NewsArticle", "articleSection": "Headlines", "mainEntityOfPage": { "@type": "WebPage", "@id": "https:\/\/www.haber50.com\/nevsehir\/vali-inci-sezer-becelin-zafer-bayrami-mesaji-h359676.html" }, "headline": "Vali \u0130nci Sezer Becel\u2019in Zafer Bayram\u0131 Mesaj\u0131", "name": "Vali \u0130nci Sezer Becel\u2019in Zafer Bayram\u0131 Mesaj\u0131", "articleBody": "Zor \u015fartlar ve her t\u00fcrl\u00fc imk\u00e2ns\u0131zl\u0131klara ra\u011fmen Mustafa Kemal\u2019in \u00f6nderli\u011finde aziz milletimizin azim ve kararl\u0131l\u0131\u011f\u0131 ile kazan\u0131lan zaferlerin ard\u0131ndan Kurtulu\u015f Sava\u015f\u0131m\u0131z 30 A\u011fustos Ba\u015fkomutanl\u0131k Meydan Muharebesi ile ta\u00e7land\u0131r\u0131lm\u0131\u015ft\u0131r. 30 A\u011fustos, aziz milletimizin istiklal ve istikbali i\u00e7in yekv\u00fccut m\u00fccadele etti\u011fi; birlik, beraberlik ve iman g\u00fcc\u00fcyle a\u015famayaca\u011f\u0131 engel olmad\u0131\u011f\u0131n\u0131 t\u00fcm d\u00fcnyaya g\u00fc\u00e7l\u00fc bir \u015fekilde hayk\u0131rd\u0131\u011f\u0131 g\u00fcn\u00fcn ad\u0131d\u0131r.\r\n\r\n\r\n\r\n\r\n (adsbygoogle = window.adsbygoogle || []).push({});\r\nMilletimiz bu zaferle, milli h\u00e2kimiyet, birlik ve beraberli\u011fini yok etmek isteyen, kendisini tarih sahnesinden silmek isteyenlere, t\u00fcm d\u00fcnyaya \u00f6rnek olacak bi\u00e7imde onurlu bir m\u00fccadele vererek hi\u00e7bir \u015fekilde ba\u011f\u0131ms\u0131zl\u0131k ve h\u00fcrriyetinden \u00f6d\u00fcn vermeyece\u011fini, sonsuza kadar var olaca\u011f\u0131n\u0131 t\u00fcm d\u00fcnyaya kabul ettirmi\u015ftir.\r\n\r\nBundan 99 y\u0131l \u00f6nce oldu\u011fu gibi bug\u00fcn de necip milletimiz; ba\u011f\u0131ms\u0131zl\u0131\u011f\u0131n\u0131, b\u00fct\u00fcnl\u00fc\u011f\u00fcn\u00fc, kalk\u0131nmas\u0131n\u0131, huzurunu ve g\u00fcvenli\u011fini hedef alanlar\u0131, cesareti ve kararl\u0131l\u0131\u011f\u0131yla bertaraf etmeye devam etmektedir, edecektir.\r\n\r\nB\u00fcy\u00fck bir co\u015fkuyla 99. Y\u0131ld\u00f6n\u00fcm\u00fcn\u00fc kutlad\u0131\u011f\u0131m\u0131z 30 A\u011fustos Zafer Bayram\u0131 m\u00fcnasebetiyle milli m\u00fccadeleyi zaferle ta\u00e7land\u0131ran ba\u015fta B\u00fcy\u00fck \u00d6nder Mustafa Kemal Atat\u00fcrk olmak \u00fczere t\u00fcm \u015fehitlerimizi ve ebediyete intikal etmi\u015f gazilerimizi bir kez daha rahmetle ve minnetle an\u0131yor, Nev\u015fehirli hem\u015ferilerimin ve aziz milletimizin 30 A\u011fustos Zafer Bayram\u0131\u2019n\u0131 en i\u00e7ten duygular\u0131mla kutluyorum.\r\n", "description": "H\u00fcr ya\u015fama kararl\u0131l\u0131\u011f\u0131m\u0131z\u0131 t\u00fcm d\u00fcnyaya ilan etti\u011fimiz 30 A\u011fustos Zaferi, \u00f6nemli bir askeri ba\u015far\u0131 olmas\u0131n\u0131n yan\u0131nda T\u00fcrk milletinin y\u00fcksek karakterinin,", "keywords": "", "image": { "@type": "ImageObject", "url": "https:\/\/www.haber50.com\/images\/haberler\/2021\/08\/vali_inci_sezer_becelin_zafer_bayrami_mesaji_h359676_7ebb4.jpeg", "width": 696, "height": 363 }, "datePublished": "2021-08-29T17:58:09+03:00", "dateModified": "2021-08-29T17:58:09+03:00", "genre": "news", "wordCount": 308, "inLanguage": "tr-TR", "author": { "@type": "Organization", "name": "Haber50" }, "publisher": { "@type": "Organization", "name": "Haber50", "logo": { "@type": "ImageObject", "url": "https:\/\/www.haber50.com\/images\/banner\/rttg_2.png", "width": 201, "height": 44 } } }</script> <script> var ELEGANT = {"settings":{"theme_path":"https:\/\/www.haber50.com\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.haber50.com\/","theme":"hs-elegant","analytics":"UA-18904813-1","comment_approved":0,"theme_version":"1.0.4","system_version":"5.9.9","popup_time":"1","language":"tr","module":"haber","save":true,"follow":false,"id":359676,"category":false}}, $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"}; </script> <script src="https://www.haber50.com/_themes/hs-elegant/script/bundle.min.js?v=1.0"></script> <script> function tebilisim(id, module, page, count_format) { $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) { $(".hitCounter-" + id).html(hit); }); } tebilisim('359676', 'haber', ''); </script> <script> $(document).ready(function() { $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) { localStorage.setItem('activeTab', $(e.target).attr('href')); }); var activeTab = localStorage.getItem('activeTab'); if (activeTab) { $('#userAccount a[href="' + activeTab + '"]').tab('show'); } }); </script> <script> $(document).ready(function(){ if(getCookie('panelshow')=="show"){ $("#panel-bar").removeClass('d-none'); }else{ $("#panel-bar").remove(); } }); </script> <script> $infinityContainer = $('#infinityContainer').infiniteScroll({ path: function() { return $('.inf_append').last().find('.sonrakiHaber').attr('href'); }, append: '.inf_append', prefill: true, historyTitle: true, history: 'push', }); $infinityContainer.on('history.infiniteScroll', function(event, title, path, news_id) { $('[data-path]').removeClass('current_news'); $('[data-path="' + btoa(path) + '"]').addClass('current_news'); }); $infinityContainer.on('append.infiniteScroll', function(event, error, path) { saveControl($('[data-path="' + btoa(path) + '"]').attr('news_id')); setTimeout(function() { $('.current_news .social-buttons .save-unsave-button').show(); }, 50); firsBold(); tebilisim(event.currentTarget.lastChild.attributes.news_id.value, 'haber', ''); }); </script> <script> if ($infinityContainer) { $infinityContainer.on('history.infiniteScroll', function(event, title, path) { gtag('config', ELEGANT.settings.analytics, { 'page_path': window.location.pathname }); }); } </script> <style type="text/css"> .card-body {font-size: 16px;} </style> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || [];	OneSignal.push(["init", {	appId: "61136be1-2ad5-4d06-978b-fffd094df8ea",	autoRegister: true,	subdomainName: 'haber50',	setDefaultNotificationUrl: 'https://www.haber50.com/',	notifyButton: { enable: false	}, promptOptions: { actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!", acceptButtonText: "ABONE OL", cancelButtonText: "İSTEMİYORUM", autoAcceptTitle: '"İzin ver" butonuna tıklayın', exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)', } }]); </script> </body> </html> 