<!DOCTYPE html>
<html lang="tr">
<head>
  <meta charset="utf-8">
  <title>Ülkücülerden gazetecilere destek</title>
  <meta name="description" content="Nevşehir Gazeteciler Cemiyeti&#039;ne gece saatlerinde yapılan saldırı Nevşehir Ülkü Ocakları tarafından kınandı." />
  <meta name="keywords" content="" />
  <meta name="news_keywords" content="" />
  <link rel="manifest" href="https://www.haber50.com/_themes/hs-elegant/manifest.json">
    <meta name="author" content="Haber50 - Nevşehir Haber">
  <meta name="developer" content="Haber50 - Nevşehir Haber"/>
  <meta name="designer" content="Haber50 - Nevşehir Haber"/>
    <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" />
  <meta name="theme-color" content="#dc3545"/>

    <meta http-equiv="refresh" content="360">
    <link rel="alternate" href="https://www.haber50.com/m/nevsehir/ulkuculerden-gazetecilere-destek-h355700.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
  <link rel="canonical" href="https://www.haber50.com/nevsehir/ulkuculerden-gazetecilere-destek-h355700.html">

    <link rel="amphtml" href="https://www.haber50.com/amp/nevsehir/ulkuculerden-gazetecilere-destek-h355700.html">
  
  
      <link rel="shortcut icon" href="https://www.haber50.com/images/banner/favicon.ico">
    <style type="text/css">
    @import url('https://www.haber50.com/_themes/hs-elegant/style/main.min.css?v=1');
  </style>
    <link href="https://www.haber50.com/_themes/hs-elegant/style/font/roboto-condensed.css?v=1" rel="stylesheet">
    <meta property="og:site_name" content="Haber50 - Nevşehir Haber" />
<meta property="og:title" content="Ülkücülerden gazetecilere destek" />
<meta property="og:description" content="Nevşehir Gazeteciler Cemiyeti&#039;ne gece saatlerinde yapılan saldırı Nevşehir Ülkü Ocakları tarafından kınandı." />

<meta property="og:image" content="https://www.haber50.com/images/haberler/2020/08/ulkuculerden_gazetecilere_destek_h355700_fdf55.JPG" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.haber50.com/nevsehir/ulkuculerden-gazetecilere-destek-h355700.html" />
<meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Ülkücülerden gazetecilere destek" />
<meta name="twitter:url" content="http://www.haber50.com/nevsehir/ulkuculerden-gazetecilere-destek-h355700.html" />
<meta name="twitter:domain" content="https://www.haber50.com/" />
<meta name="twitter:site" content="haber50" />
<meta name="twitter:title" content="Ülkücülerden gazetecilere destek" />
<meta name="twitter:description" content="Nevşehir Gazeteciler Cemiyeti’ne gece saatlerinde yapılan saldırı Nevşehir Ülkü Ocakları tarafından kınandı." />
<meta name="twitter:image:src" content="https://www.haber50.com/images/haberler/2020/08/ulkuculerden_gazetecilere_destek_h355700_fdf55.JPG" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="637" />
<meta property="og:image:height" content="332" />

<link rel="image_src" type="image/jpeg" href="https://www.haber50.com/images/haberler/2020/08/ulkuculerden_gazetecilere_destek_h355700_fdf55.JPG" />
  <meta name="dc.language" content="tr">
  <meta name="dc.source" content="https://www.haber50.com/">
  <meta name="dc.title" content="Ülkücülerden gazetecilere destek">
  <meta name="dc.keywords" content="">
  <meta name="dc.description" content="Nevşehir Gazeteciler Cemiyeti&#039;ne gece saatlerinde yapılan saldırı Nevşehir Ülkü Ocakları tarafından kınandı.">

  
  <link rel="dns-prefetch" href="//www.haber50.com">
  <link rel="dns-prefetch" href="//www.google-analytics.com">
  <link rel="dns-prefetch" href="//fonts.gstatic.com">
  <link rel="dns-prefetch" href="//mc.yandex.ru">
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
  <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
  <link rel="dns-prefetch" href="//google.com">
  <link rel="dns-prefetch" href="//gstatic.com">
  <link rel="dns-prefetch" href="//connect.facebook.net">
  <link rel="dns-prefetch" href="//graph.facebook.com">
  <link rel="dns-prefetch" href="//linkedin.com">
  <link rel="dns-prefetch" href="//ap.pinterest.com">

  <!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
  <!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
  <!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
  <!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
  <!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
  <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18904813-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-18904813-1');
</script>
  <!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18904813-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());



  gtag('config', 'UA-18904813-1');

</script>    </head>

<body data-color="default" data-header="header-2">
        <div id="navbar" class="bg-white sticky-top shadow-sm">
  <nav class="navbar navbar-expand navbar-light border-bottom">
    <div class="container">
      <a class="navbar-brand pr-2" href="https://www.haber50.com/"><img src="https://www.haber50.com/images/banner/rttg_2.png" alt="Ülkücülerden gazetecilere destek" class="img-fluid"></a>
      <ul class="navbar-nav">
                <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/galeri" title="GALERİLER" target="_blank">
            <i class="fas fa-images text-danger fa-lg mr-1"></i> GALERİLER          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/webtv" title="VİDEOLAR" target="_blank">
            <i class="fas fa-video text-danger fa-lg mr-1"></i> VİDEOLAR          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/yazarlar" title="Yazarlar" target="_blank">
            <i class="fas fa-users text-danger fa-lg mr-1"></i> Yazarlar          </a>
        </li>
                      </ul>
      <ul class="navbar-nav ml-auto">
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div>
    <i class="far fa-bell fa-fx"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems">
    <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div>
    </div>
    <a href="https://www.haber50.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a>
  </div>
</li>
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <i class="far fa-bookmark fa-fx text-info"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems">
    <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div>
    </div>
    <a href="https://www.haber50.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a>
  </div>
</li>
        <li class="nav-item" id="memberArea"></li>
        <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
      </ul>
    </div>
  </nav>
  <nav class="navbar navbar-expand navbar-light">
  <div class="container">
    <ul class="navbar-nav">
      <li class="nav-item dropdown">
        <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <i class="fa fa-bars fa-fx fa-lg"></i>
        </a>
        <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">
      <div class="row">
              <a href="https://www.haber50.com/biyografi" title="Biyografi" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Biyografi</a>
              <a href="https://www.haber50.com/dunya" title="Dünya" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Dünya</a>
              <a href="https://www.haber50.com/magazin" title="Magazin" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Magazin</a>
              <a href="https://www.haber50.com/kultur-sanat" title="Kültür Sanat" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Kültür Sanat</a>
              <a href="https://www.haber50.com/cevre" title="Çevre" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Çevre</a>
              <a href="https://www.haber50.com/bilim-ve-teknoloji" title="Bilim ve Teknoloji" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Bilim ve Teknoloji</a>
              <a href="https://www.haber50.com/ruya-tabirleri" title="Rüya Tabirleri" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Rüya Tabirleri</a>
              <a href="https://www.haber50.com/kuran-i-kerim" title="Kuran-ı Kerim" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Kuran-ı Kerim</a>
              <a href="https://www.haber50.com/gundem" title="Gündem" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Gündem</a>
              <a href="https://www.haber50.com/yerel" title="Yerel" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Yerel</a>
              <a href="https://www.haber50.com/haberde-insan" title="HABERDE İNSAN" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>HABERDE İNSAN</a>
          </div>
  <div class="dropdown-divider mt-2 mb-3"></div>
    <div class="row">
    <a href="https://www.haber50.com/" class="col-4 mb-1" title="Ana Sayfa" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa    </a>
        <a href="https://www.haber50.com/yazarlar" class="col-4 mb-1" title="Yazarlar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar    </a>
                    <a href="https://www.haber50.com/biyografiler.html" class="col-4 mb-1" title="Biyografiler" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Biyografiler    </a>
            <a href="https://www.haber50.com/webtv" class="col-4 mb-1" title="Video Galeri" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri    </a>
            <a href="https://www.haber50.com/galeri" class="col-4 mb-1" title="Foto Galeri" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri    </a>
            <a href="https://www.haber50.com/gazeteler" class="col-4 mb-1" title="Gazeteler" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Gazeteler    </a>
                        <a href="https://www.haber50.com/karikaturler" class="col-4 mb-1" title="Karikatürler" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Karikatürler    </a>
            <a href="https://www.haber50.com/sayfalar.html" class="col-4 mb-1" title="Sayfalar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sayfalar    </a>
        <a href="https://www.haber50.com/kunye.html" class="col-4 mb-1" title="Künye" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Künye    </a>
    <a href="https://www.haber50.com/iletisim.html" class="col-4 mb-1" title="İletişim" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim    </a>
    <a href="https://www.haber50.com/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle    </a>
        <a href="https://www.haber50.com/gizlilik-ve-guvenlik-s12.html" class="col-4 mb-1" title="Gizlilik Politikası" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Gizlilik Politikası    </a>
          </div>
</div>
      </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/genel" title="Genel" target="_blank">
            <i class="fas fa-arrow-circle-right text-danger mr-1"></i>Genel          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/asayis" title="Asayiş" target="_blank">
            <i class="fas fa-bullseye text-danger mr-1"></i>Asayiş          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/politika" title="Politika" target="_blank">
            <i class="fas fa-book text-danger mr-1"></i>Politika          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/spor" title="Spor" target="_blank">
            <i class="fas fa-child text-danger mr-1"></i>Spor          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/ekonomi" title="Ekonomi" target="_blank">
            <i class="fas fa-credit-card text-danger mr-1"></i>Ekonomi          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/saglik" title="Sağlık" target="_blank">
            <i class="fas fa-heart text-danger mr-1"></i>Sağlık          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/egitim" title="Eğitim" target="_blank">
            <i class="fas fa-graduation-cap text-danger mr-1"></i>Eğitim          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/nevsehir" title="Nevşehir" target="_blank">
            <i class="fas fa-bullhorn text-danger mr-1"></i>Nevşehir          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/yararli-bilgiler" title="Yararlı Bilgiler" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Yararlı Bilgiler          </a>
        </li>
          </ul>
  </div>
</nav>
</div>
        <div id="left-ad" data-name="tb_block"         style="width:160px;height:600px;" >
                        <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dikdik -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-6279859356288123"
 data-ad-slot="8278481513"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                            </div>
    <div id="right-ad" data-name="tb_block"         style="width:160px;height:600px;" >
                        <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dikdik -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-6279859356288123"
 data-ad-slot="8278481513"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                            </div>
    <main class="container">
        <!-- SON DAKİKA -->
<div id="last-minute" class="my-3 bg-danger p-3 rounded">
    <div class="row">
        <div class="col-2 font-weight-bold text-center text-white text-uppercase">Son Dakika</div>
        <div class="col-8">
            <div id="last-minute-slide" class="carousel slide vert" data-ride="carousel">
                <div class="carousel-inner">
                                        <div class="carousel-item active">
                        <a href="https://www.haber50.com/nevsehir/nevsehir-gazeteciler-cemiyetine-buyuk-saldiri-h355699.html" title="Nevşehir Gazeteciler Cemiyetine büyük saldırı"
                            class="text-white"  target="_blank"
                            >Nevşehir Gazeteciler Cemiyetine büyük saldırı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.haber50.com/genel/kapadokyanin-merkezi-belli-oldu-h355694.html" title="Kapadokya’nın merkezi belli oldu"
                            class="text-white"  target="_blank"
                            >Kapadokya’nın merkezi belli oldu</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.haber50.com/nevsehir/nevsehir-belediyesinden-arac-filosuna-dev-yatirim-h355693.html" title="Nevşehir Belediyesinden araç filosuna dev yatırım"
                            class="text-white"  target="_blank"
                            >Nevşehir Belediyesinden araç filosuna dev yatırım</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.haber50.com/nevsehir/kapadokya-kadin-platformu-yasta-degil-isyandayiz-h355692.html" title="Kapadokya Kadın Platformu, ‘Yasta değil, isyandayız’"
                            class="text-white"  target="_blank"
                            >Kapadokya Kadın Platformu, ‘Yasta değil, isyandayız’</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.haber50.com/nevsehir/nevsehir-belediyespor-efe-can-colbekleri-kadrosuna-katti-h355689.html" title="Nevşehir Belediyespor Efe Can Çölbekler’i kadrosuna kattı"
                            class="text-white"  target="_blank"
                            >Nevşehir Belediyespor Efe Can Çölbekler’i kadrosuna kattı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.haber50.com/nevsehir/ntso-baskani-parmaksiz-kapadokya-159-gun-sonra-sicak-hava-balonlarina-kavustu-h355687.html" title="NTSO Başkanı Parmaksız, “Kapadokya 159 gün sonra sıcak hava balonlarına kavuştu”"
                            class="text-white"  target="_blank"
                            >NTSO Başkanı Parmaksız, “Kapadokya 159 gün sonra sıcak hava balonlarına kavuştu”</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.haber50.com/nevsehir/nevsehirde-kacak-kazi-yapan-4-sahis-sucustu-yakalandi-h355686.html" title="Nevşehir’de kaçak kazı yapan 4 şahıs suçüstü yakalandı"
                            class="text-white"  target="_blank"
                            >Nevşehir’de kaçak kazı yapan 4 şahıs suçüstü yakalandı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.haber50.com/nevsehir/jandarma-ekipleri-uyusturucudan-3-supheliyi-gozaltina-aldi-h355685.html" title="Jandarma ekipleri uyuşturucudan 3 şüpheliyi gözaltına aldı"
                            class="text-white"  target="_blank"
                            >Jandarma ekipleri uyuşturucudan 3 şüpheliyi gözaltına aldı</a>
                    </div>
                                    </div>
            </div>
        </div>
        <div class="col-2 text-right">
            <a class="prev text-light" href="#last-minute-slide" data-slide="prev">
                <i class="fa fa-arrow-circle-left fa-lg"></i>
            </a>
            <a class="next text-light" href="#last-minute-slide" data-slide="next">
                <i class="fa fa-arrow-circle-right fa-lg"></i>
            </a>
        </div>
    </div>
</div>
                <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM -->
        <div id="double-section" class="my-3 mb-0">
            <div class="row">
                <div class="col-8">
                                                            <div id="infinityContainer">
    <div class="inf_append current_news" news_id="355700" data-title="Ülkücülerden gazetecilere destek"
        data-path="aHR0cDovL3d3dy5oYWJlcjUwLmNvbS9uZXZzZWhpci91bGt1Y3VsZXJkZW4tZ2F6ZXRlY2lsZXJlLWRlc3Rlay1oMzU1NzAwLmh0bWw=">
                <div id="news-detail" class="card shadow-sm mb-3">
            <div class="card-header bg-white">
                <h1 class="card-title">Ülkücülerden gazetecilere destek</h1>
                                <h2 class="lead">
                    Nevşehir Gazeteciler Cemiyeti’ne gece saatlerinde yapılan saldırı Nevşehir Ülkü Ocakları tarafından kınandı.                </h2>
                                <div class="border-top pt-2 text-secondary">
                    <a href="https://www.haber50.com/nevsehir" title="Nevşehir"
                        class="btn btn-info btn-sm text-white text-uppercase">Nevşehir</a>
                    <i class="far fa-clock fa-fx text-info pl-3"></i> 25.08.2020, 13:17                                        
   <!--                                          <div class="float-right">
                    <i class="far fa-eye fa-fx text-info pl-3"></i>
                    46</div>
                     -->
                </div>
            </div>
                        <div class="position-relative mb-2">
            <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png"
                data-src="https://www.haber50.com/images/haberler/2020/08/ulkuculerden_gazetecilere_destek_h355700_fdf55.JPG" alt="Ülkücülerden gazetecilere destek" width="100%">
                            </div>
                        <div class="my-2 text-center " data-name="tb_block" data-field="132"><a href="https://www.haber50.com/banner.php?id=230" target="_blank" rel="nofollow"><img src="https://www.haber50.com/thumb.php?src=https://www.haber50.com/images/banner/iea.jpg&w=635&h=70&q=80" width="635" height="70" style="width:635px;height: 70px;border:0" alt="banner230" class="img-responsive"/></a></div>            <div class="card-body">
                <div class="social-buttons">
  <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a>
  <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a>
  <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a>
  <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a>
  <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a>
  <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a>
      <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a>
      <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a>
    Abone Ol:
  <a href="https://news.google.com/publications/CAAiEM1rEeOX1GoBbyid6ram0fAqFAgKIhDNaxHjl9RqAW8oneq2ptHw?hl=tr&gl=TR&ceid=TR:tr" target="_blank" class="border border-secondary" style="padding-bottom: 5px;"><img src="https://www.haber50.com/images/google-news.svg" width="120"></a>
      <div class="float-right btn-group" role="group">
      <a href="javascript:;" onclick="textDown(355700)" class="btn btn-secondary btn-sm">A<sup>-</sup></a>
      <a href="javascript:;" onclick="textUp(355700)"class="btn btn-secondary btn-sm">A<sup>+</sup></a>
    </div>
  </div>
                                <div id="article-text" class="mt-4" data-text-id="355700">
                                                            <p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-6279859356288123"
 data-ad-slot="1441724397"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>Gazetecilerin bu şehrin değeri olduğunu ifade eden Nevşehir Ülkü Ocakları Başkanı Ali Türker, “Zorlu şartlarda çalışan ve ekmeğini tırnağı ile kazıyarak kazanan Nevşehir basınımıza gece saatlerinde çirkin bir saldırı yapılmış, İlimizde ki bazı gazeteci arkadaşlarımızın üyesi olduğu Nevşehir Gazeteciler Cemiyeti’nin aracı kimliği belirsiz kişi veya kişilerce kundaklanmıştır. Nevşehir Ülkü Ocakları olarak yapılan bu çirkin saldırıyı kınıyoruz. Suçluların ise en ağır şekilde cezalandırılmalarını istiyor,&nbsp;Nevşehir Gazeteciler Cemiyeti’ne üye arkadaşlarımıza ve Başkan Bayram Ekici’ye geçmiş olsun dileklerimizi iletiyoruz.” dedi.</p>
                </div>
                                                                <div class="my-2 text-center " data-name="tb_block" data-field="135"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336280eski -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-6279859356288123"
 data-ad-slot="4125811856"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                            </div>
                    </div>
        <div id="comments" class="card shadow-sm mb-3 comments">
  <div class="card-body">
    <div class="widget-title first-word text-info mb-3 text-uppercase">
      Yorumlar (0)
    </div>
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak  <button type="button" class="close remove" data-dismiss="alert" aria-label="Close">
    <span aria-hidden="true">&times;</span>
  </button>
</div>
<div id="comment-result355700" class="alert alert-success" style="display:none;">
    <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p>
  </div>
<form id="comment-form355700">
  <input name="hid" type="hidden" value="355700"/>
  <input name="mid" type="hidden" value="355700"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="tip" value="haber" />
  <div class="form-row">
    <div class="form-group col-12">
      <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea>
    </div>
    <div class="form-group col-9">
<input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin."   required>
    </div>
    <div class="col-3">
      <button type="button" onclick="javascript:comment_send(355700);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button>
    </div>
  </div>
</form>        </div>
</div>
                <div id="recommended-news" class="card shadow-sm mb-3">
            <div class="card-body">
                <div class="widget-title first-word text-info mb-3 text-uppercase">
                    Bunlara Göz Atmadan Geçmeyin                </div>
                <div class="row">
                                        <div class="col-4">
                        <a href="https://www.haber50.com/nevsehir/arabali-konser-etkinligi-ferman-akgul-ile-devam-ediyor-h355659.html" title="Arabalı Konser Etkinliği Ferman Akgül İle Devam Ediyor"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.haber50.com/images/resize/95/194x116/haberler/2020/08/arabali_konser_etkinligi_ferman_akgul_ile_devam_ediyor_h355659_ec161.jpg" alt="Arabalı Konser Etkinliği Ferman Akgül İle Devam Ediyor">
                        </a>
                        <h6>
                            <a href="https://www.haber50.com/nevsehir/arabali-konser-etkinligi-ferman-akgul-ile-devam-ediyor-h355659.html" title="Arabalı Konser Etkinliği Ferman Akgül İle Devam Ediyor"
                                 target="_blank" >
                                Arabalı Konser Etkinliği Ferman Akgül İle Devam Ediyor                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.haber50.com/nevsehir/ntb-baskani-salas-dogal-gaz-kesfini-degerlendirdi-h355681.html" title="NTB Başkanı Salaş, &#039;doğal gaz keşfini&#039; değerlendirdi"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.haber50.com/images/resize/95/194x116/haberler/2020/08/ntb_baskani_salas_dogal_gaz_kesfini_degerlendirdi_h355681_0ca15.jpg" alt="NTB Başkanı Salaş, &#039;doğal gaz keşfini&#039; değerlendirdi">
                        </a>
                        <h6>
                            <a href="https://www.haber50.com/nevsehir/ntb-baskani-salas-dogal-gaz-kesfini-degerlendirdi-h355681.html" title="NTB Başkanı Salaş, &#039;doğal gaz keşfini&#039; değerlendirdi"
                                 target="_blank" >
                                NTB Başkanı Salaş, &#039;doğal gaz keşfini&#039; değerlendirdi                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.haber50.com/nevsehir/chp-il-baskani-gulmez-den-ozel-idareye-elestiriler-h355690.html" title="CHP İl Başkanı Gülmez&#039;den özel idareye eleştiriler"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.haber50.com/images/resize/95/194x116/haberler/2020/08/chp_il_baskani_gulmez_den_ozel_idareye_elestiriler_h355690_53597.JPG" alt="CHP İl Başkanı Gülmez&#039;den özel idareye eleştiriler">
                        </a>
                        <h6>
                            <a href="https://www.haber50.com/nevsehir/chp-il-baskani-gulmez-den-ozel-idareye-elestiriler-h355690.html" title="CHP İl Başkanı Gülmez&#039;den özel idareye eleştiriler"
                                 target="_blank" >
                                CHP İl Başkanı Gülmez&#039;den özel idareye eleştiriler                            </a>
                        </h6>
                    </div>
                                    </div>
            </div>
        </div>
                                    </div>
</div>
                                    </div>
                <!-- Sidebar solundaki ana bölüm bitti -->
                <!-- SIDEBAR BOLUMU -->
                <div class="col-4">
                                        <div class="my-2 text-center " data-name="tb_block" data-field="200"><a href="https://www.haber50.com/banner.php?id=287" target="_blank" rel="nofollow"><img src="https://www.haber50.com/thumb.php?src=https://www.haber50.com/images/banner/sd.png&w=312&h=250&q=80" width="312" height="250" style="width:312px;height: 250px;border:0" alt="banner287" class="img-responsive"/></a></div><div class="my-2 text-center " data-name="tb_block" data-field="201"><a href="https://www.haber50.com/banner.php?id=269" target="_blank" rel="nofollow"><img src="https://www.haber50.com/thumb.php?src=https://www.haber50.com/images/banner/crowne.png&w=312&h=200&q=80" width="312" height="200" style="width:312px;height: 200px;border:0" alt="banner269" class="img-responsive"/></a></div><div class="my-2 text-center " data-name="tb_block" data-field="202"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300*600 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-6279859356288123"
 data-ad-slot="2090675454"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- İLGİLİ HABERLER -->
<div id="similar-news" class="mb-3">
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.haber50.com/nevsehir/ulkuculerden-gazetecilere-destek-h355700.html" title="Ülkücülerden gazetecilere destek" target="_blank">
      <img alt="Ülkücülerden gazetecilere destek" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2020/08/ulkuculerden_gazetecilere_destek_h355700_fdf55.JPG">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.haber50.com/nevsehir/ulkuculerden-gazetecilere-destek-h355700.html" title="Ülkücülerden gazetecilere destek" target="_blank">
          Ülkücülerden gazetecilere destek        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.haber50.com/nevsehir/altinyildizda-termal-kameralarla-kontroller-yapiliyor-h355698.html" title="Altınyıldızda Termal Kameralarla Kontroller Yapılıyor" target="_blank">
      <img alt="Altınyıldızda Termal Kameralarla Kontroller Yapılıyor" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2020/08/altinyildizda_termal_kameralarla_kontroller_yapiliyor_h355698_2fcb4.JPG">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.haber50.com/nevsehir/altinyildizda-termal-kameralarla-kontroller-yapiliyor-h355698.html" title="Altınyıldızda Termal Kameralarla Kontroller Yapılıyor" target="_blank">
          Altınyıldızda Termal Kameralarla Kontroller Yapılıyor        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.haber50.com/nevsehir/nevsehirde-camiler-dezenfekte-ediliyor-h355697.html" title="Nevşehir’de Camiler Dezenfekte Ediliyor" target="_blank">
      <img alt="Nevşehir’de Camiler Dezenfekte Ediliyor" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2020/08/nevsehirde_camiler_dezenfekte_ediliyor_h355697_639f6.JPG">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.haber50.com/nevsehir/nevsehirde-camiler-dezenfekte-ediliyor-h355697.html" title="Nevşehir’de Camiler Dezenfekte Ediliyor" target="_blank">
          Nevşehir’de Camiler Dezenfekte Ediliyor        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.haber50.com/nevsehir/bahcesehir-koleji-dev-egitim-kadrosuyla-yeni-sezona-hazir-video-izle-h355696.html" title="Bahçeşehir Koleji Dev Eğitim Kadrosuyla Yeni Sezona Hazır (Video İzle)" target="_blank">
      <img alt="Bahçeşehir Koleji Dev Eğitim Kadrosuyla Yeni Sezona Hazır (Video İzle)" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2020/08/bahcesehir_koleji_dev_egitim_kadrosuyla_yeni_sezona_hazir_video_izle_h355696_a52ee.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.haber50.com/nevsehir/bahcesehir-koleji-dev-egitim-kadrosuyla-yeni-sezona-hazir-video-izle-h355696.html" title="Bahçeşehir Koleji Dev Eğitim Kadrosuyla Yeni Sezona Hazır (Video İzle)" target="_blank">
          Bahçeşehir Koleji Dev Eğitim Kadrosuyla Yeni Sezona Hazır (Video İzle)        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm">
    <a href="https://www.haber50.com/nevsehir/vali-becel-il-ozel-idaresini-ziyaret-etti-h355695.html" title="Vali Becel, İl Özel İdaresini Ziyaret Etti" target="_blank">
      <img alt="Vali Becel, İl Özel İdaresini Ziyaret Etti" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2020/08/vali_becel_il_ozel_idaresini_ziyaret_etti_h355695_a5dd3.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.haber50.com/nevsehir/vali-becel-il-ozel-idaresini-ziyaret-etti-h355695.html" title="Vali Becel, İl Özel İdaresini Ziyaret Etti" target="_blank">
          Vali Becel, İl Özel İdaresini Ziyaret Etti        </a>
      </h6>
    </div>
  </div>
  </div>
<!-- SAYFALAR -->
<div id="similar-news" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Sayfalar</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.haber50.com/sayfalar.html" title="Sayfalar" target="_blank">Tümü</a>
    </div>
    <div class="card-body">
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.haber50.com/gizlilik-ve-guvenlik-s12.html" title="Gizlilik ve Güvenlik" target="_blank">
              <i class="far fa-file-alt"></i> Gizlilik ve Güvenlik            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.haber50.com/basin-bulteni-yayini-hizmeti-s10.html" title="Basın Bülteni Yayını Hizmeti" target="_blank">
              <i class="far fa-file-alt"></i> Basın Bülteni Yayını Hizmeti            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.haber50.com/kullanim-sartlari-ve-yasal-uyarilar-s13.html" title="Kullanım Şartları Ve Yasal Uyarılar" target="_blank">
              <i class="far fa-file-alt"></i> Kullanım Şartları Ve Yasal Uyarılar            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.haber50.com/yayin-ilkeleri-s11.html" title="Yayın İlkeleri" target="_blank">
              <i class="far fa-file-alt"></i> Yayın İlkeleri            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.haber50.com/reklam-s9.html" title="Reklam" target="_blank">
              <i class="far fa-file-alt"></i> Reklam            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.haber50.com/tanitim-yazisi-s17.html" title="Tanıtım Yazısı" target="_blank">
              <i class="far fa-file-alt"></i> Tanıtım Yazısı            </a>
          </h6>
        </div>
      </div>
          </div>
  </div>
</div>
                </div>
                <!-- Sidebar bitti -->
            </div>
        </div>
            </main>
    <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i
            class="fa fa-chevron-up"></i></a>
    <div id="newsletter" class="bg-white py-3 shadow">
  <div class="container">
    <div class="row">
      <div class="col-4 pt-2">
        <h4 class="font-weight-light text-secondary">Gelişmelerden Haberdar Olun</h4>
      </div>
      <div class="col-8">
        <form>
          <div class="form-row">
            <div class="col-9">
              <div class="input-group">
                <div class="input-group-prepend">
                  <div class="input-group-text">@</div>
                </div>
                <input type="text" class="form-control form-control-lg form-control-block" id="newsletter_email" name="newsletter_email" placeholder="E-posta adresinizi giriniz">
              </div>
            </div>
            <div class="col-3">
              <button type="submit" class="btn btn-lg btn-block btn-primary text-uppercase">Kaydol</button>
            </div>
          </div>
        </form>
      </div>
    </div>
  </div>
</div>
<div id="footer" class="py-5 bg-dark">
    <div class="container">
        <div class="row">
            <div class="col-4 text-secondary">
                <div class="mb-3">
                    <img src="https://www.haber50.com/_themes/hs-elegant/images/space.png"
                        data-src="https://www.haber50.com/images/banner/footerlogo_1.png" alt="Haber50 - Nevşehir Haberleri ve Türkiye&#039;den son dakika gelişmeleri"
                        class="img-fluid lazyload">
                </div>
                                <div>Haber50 - Türkiye&#039;nin En İyi Yerel İnternet Haber Sitesi</div>
                                <div class="title-line my-3 bg-warning w-25"></div>
                                <div class="mt-2">
                    <i class="fas fa-map-marker-alt text-warning"> </i>Sindoma Bilgisayar &amp; Güvenlik        



Karasoku Mahalle Süer Sokak No:47 Nevşehir/Türkiye



VD:   Nevşehir VN:   51221546628



Mail: haber50@yandex.com                </div>
                                                                <div class="mt-2">
                    <i class="far fa-envelope text-warning"> </i>haber50@yandex.com                </div>
                                <div class="mt-4">
                                        <a class="btn btn-light btn-sm" href="https://www.facebook.com/haber50com"
                        target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://twitter.com/haber50" target="_blank"
                        title="Twitter"><i class="fab fa-twitter text-info"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://www.instagram.com/haber50com/" target="_blank"
                        title="Instagram"><i class="fab fa-instagram text-primary"></i> </a>
                                                                            </div>
            </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2020/05/bugun_gunlerden_ne_h354842_0dcdb.jpg" alt="Bugün günlerden ne?" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.haber50.com/gundem/bugun-gunlerden-ne-h354842.html" title="Bugün günlerden ne?" target="_blank" class="text-white-50">
          Bugün günlerden ne?        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2020/08/ulkuculerden_gazetecilere_destek_h355700_fdf55.JPG" alt="Ülkücülerden gazetecilere destek" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.haber50.com/nevsehir/ulkuculerden-gazetecilere-destek-h355700.html" title="Ülkücülerden gazetecilere destek" target="_blank" class="text-white-50">
          Ülkücülerden gazetecilere destek        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2020/08/nevsehir-gazeteciler-cemiyetine-buyuk-saldiri_20206.jpg" alt="Nevşehir Gazeteciler Cemiyetine büyük saldırı" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.haber50.com/nevsehir/nevsehir-gazeteciler-cemiyetine-buyuk-saldiri-h355699.html" title="Nevşehir Gazeteciler Cemiyetine büyük saldırı" target="_blank" class="text-white-50">
          Nevşehir Gazeteciler Cemiyetine büyük saldırı        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2020/08/altinyildizda_termal_kameralarla_kontroller_yapiliyor_h355698_2fcb4.JPG" alt="Altınyıldızda Termal Kameralarla Kontroller Yapılıyor" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.haber50.com/nevsehir/altinyildizda-termal-kameralarla-kontroller-yapiliyor-h355698.html" title="Altınyıldızda Termal Kameralarla Kontroller Yapılıyor" target="_blank" class="text-white-50">
          Altınyıldızda Termal Kameralarla Kontroller Yapılıyor        </a>
      </h6>
    </div>
  </div>
  </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2019/03/diyanet_8_mart_2019_turkiye_geneli_cuma_hutbesi_yayimlandi_h310425_757f6.jpg" alt="Cuma mesajları, sözleri ve duaları - 21 Ağustos 2020" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.haber50.com/gundem/cuma-mesajlari-sozleri-ve-dualari-21-agustos-2020-h119339.html" title="Cuma mesajları, sözleri ve duaları - 21 Ağustos 2020" target="_blank" class="text-white-50">
          Cuma mesajları, sözleri ve duaları - 21 Ağustos 2020        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2020/08/saat_kac_simdi_saat_kaci_gosteriyor_h138643_7d45e.jpg" alt="Saat kaç - Şimdi saat kaçı gösteriyor?" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.haber50.com/gundem/saat-kac-simdi-saat-kaci-gosteriyor-h138643.html" title="Saat kaç - Şimdi saat kaçı gösteriyor?" target="_blank" class="text-white-50">
          Saat kaç - Şimdi saat kaçı gösteriyor?        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2019/12/kapadokya_dugun_fotografcisi_secimi_nasil_yapilmali_h161749_3609a.JPG" alt="Kapadokya Düğün Fotoğrafçısı Seçimi Nasıl Yapılmalı?" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.haber50.com/yararli-bilgiler/kapadokya-dugun-fotografcisi-secimi-nasil-yapilmali-h161749.html" title="Kapadokya Düğün Fotoğrafçısı Seçimi Nasıl Yapılmalı?" target="_blank" class="text-white-50">
          Kapadokya Düğün Fotoğrafçısı Seçimi Nasıl Yapılmalı?        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2019/11/2020_yili_dini_gunler_listesi_h344249_acebe.jpg" alt="2020 Yılı Dini Günler Listesi" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.haber50.com/gundem/2020-yili-dini-gunler-listesi-h344249.html" title="2020 Yılı Dini Günler Listesi" target="_blank" class="text-white-50">
          2020 Yılı Dini Günler Listesi        </a>
      </h6>
    </div>
  </div>
  </div>
        </div>
        <div class="footer-tags text-center my-3">
      <a href="https://www.haber50.com/haberleri/veli+bulu%C5%9Fmalar%C4%B1" title="veli buluşmaları" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#veli buluşmaları</a>
      <a href="https://www.haber50.com/haberleri/en+iyi+%C3%B6zel+okul" title="en iyi özel okul" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#en iyi özel okul</a>
      <a href="https://www.haber50.com/haberleri/alt%C4%B1ny%C4%B1uld%C4%B1z+koleji" title="altınyıuldız koleji" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#altınyıuldız koleji</a>
      <a href="https://www.haber50.com/haberleri/alt%C4%B1ny%C4%B1ld%C4%B1zx+koleji" title="altınyıldızx koleji" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#altınyıldızx koleji</a>
      <a href="https://www.haber50.com/haberleri/k%C4%B1%C5%9Fa+merhaba" title="kışa merhaba" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#kışa merhaba</a>
      <a href="https://www.haber50.com/haberleri/Sicil+aff%C4%B1+%C3%A7%C4%B1kt%C4%B1+m%C4%B1" title="Sicil affı çıktı mı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Sicil affı çıktı mı</a>
      <a href="https://www.haber50.com/haberleri/S%C3%BCper+Loto+sonu%C3%A7lar%C4%B1+26+Ocak" title="Süper Loto sonuçları 26 Ocak" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Süper Loto sonuçları 26 Ocak</a>
      <a href="https://www.haber50.com/haberleri/22+YILLIK+BA%C5%9EARI" title="22 YILLIK BAŞARI" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#22 YILLIK BAŞARI</a>
      <a href="https://www.haber50.com/haberleri/Filenin+Sultanlar%C4%B1" title="Filenin Sultanları" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Filenin Sultanları</a>
      <a href="https://www.haber50.com/haberleri/Cumhuriyet+Bayram%C4%B1" title="Cumhuriyet Bayramı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Cumhuriyet Bayramı</a>
      <a href="https://www.haber50.com/haberleri/Yenikap%C4%B1+Demokrasi+Mitingi" title="Yenikapı Demokrasi Mitingi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Yenikapı Demokrasi Mitingi</a>
      <a href="https://www.haber50.com/haberleri/Fen" title="Fen" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Fen</a>
      <a href="https://www.haber50.com/haberleri/bi+problem+mi+var" title="bi problem mi var" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#bi problem mi var</a>
      <a href="https://www.haber50.com/haberleri/terlemeye+son" title="terlemeye son" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#terlemeye son</a>
      <a href="https://www.haber50.com/haberleri/b%C3%B6lge+2.si" title="bölge 2.si" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#bölge 2.si</a>
      <a href="https://www.haber50.com/haberleri/Anna+Chicherova" title="Anna Chicherova" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Anna Chicherova</a>
      <a href="https://www.haber50.com/haberleri/TEOG" title="TEOG" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#TEOG</a>
      <a href="https://www.haber50.com/haberleri/Rasim+Ar%C4%B1" title="Rasim Arı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Rasim Arı</a>
      <a href="https://www.haber50.com/haberleri/%C3%A7ifte+zafer" title="çifte zafer" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#çifte zafer</a>
      <a href="https://www.haber50.com/haberleri/finaldeler" title="finaldeler" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#finaldeler</a>
  </div>
        <div class="text-center">
                        <a href="https://itunes.apple.com/tr/app/haber-sistemi/idhttps://itunes.apple.com/tr/app/haber50/id1018400040?mt=8" target="_blank" title="App Store">
                <img class="img-fluid lazyload rounded" src="https://www.haber50.com/_themes/hs-elegant/images/space.png"
                    data-src="https://www.haber50.com/_themes/hs-elegant/images/apple.png" alt="App Store" width="125">
            </a>
                                    <a href="https://play.google.com/store/apps/details?id=https://play.google.com/store/apps/details?id=com.tebilisim.android.haber50" target="_blank" title="Google Play">
                <img class="img-fluid lazyload rounded" src="https://www.haber50.com/_themes/hs-elegant/images/space.png"
                    data-src="https://www.haber50.com/_themes/hs-elegant/images/google-play.png" alt="Google Play" width="125">
            </a>
                    </div>
    </div>
</div>
<div id="footer-copyright" class="bg-dark py-3">
  <div class="container text-white">
    <div class="row">
      <div class="col-auto">
        Copyright &copy;
        2020        <br/>Her hakkı saklıdır. <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">Yazılım ve Haber Teması: TE Bilişim</a>      </div>
      <div class="col text-right">
        <a class="text-white pl-2 ml-2" href="https://www.haber50.com/kunye.html" target="_blank" title="Künye">Künye</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.haber50.com/iletisim.html" target="_blank" title="İletişim">İletişim</a>
                  <a class="text-white pl-2 ml-2 border-left" href="https://www.haber50.com/gizlilik-ve-guvenlik-s12.html" target="_blank" title="Gizlilik Politikası">Gizlilik Politikası</a>
                <a class="text-white pl-2 ml-2 border-left" target="_blank" href="https://www.haber50.com/rss/" target="_blank" title="RSS">RSS</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.haber50.com/sitene-ekle.html" target="_blank" title="Sitene Ekle">Sitene Ekle</a>
      </div>
    </div>
  </div>
</div>
    <div id="search" class="position-fixed w-100 h-100">
  <div class="close">Kapat</div>
  <form action="https://www.haber50.com/" method="get" class="p-3 position-absolute">
    <h3 class="text-light pb-2">Sitede Ara</h3>
    <div class="form-row">
      <div class="col-10">
        <input type="hidden" name="m" value="arama">
        <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required>
        <input type="hidden" name="auth" value="3735a730d63fc75b1b37414a1a11e69f376cad77" />
      </div>
      <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div>
    </div>
        <div class="text-center my-3">
              <a href="https://www.haber50.com/haberleri/veli+bulu%C5%9Fmalar%C4%B1" title="veli buluşmaları" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#veli buluşmaları</a>
              <a href="https://www.haber50.com/haberleri/en+iyi+%C3%B6zel+okul" title="en iyi özel okul" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#en iyi özel okul</a>
              <a href="https://www.haber50.com/haberleri/alt%C4%B1ny%C4%B1uld%C4%B1z+koleji" title="altınyıuldız koleji" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#altınyıuldız koleji</a>
              <a href="https://www.haber50.com/haberleri/alt%C4%B1ny%C4%B1ld%C4%B1zx+koleji" title="altınyıldızx koleji" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#altınyıldızx koleji</a>
              <a href="https://www.haber50.com/haberleri/k%C4%B1%C5%9Fa+merhaba" title="kışa merhaba" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#kışa merhaba</a>
              <a href="https://www.haber50.com/haberleri/Sicil+aff%C4%B1+%C3%A7%C4%B1kt%C4%B1+m%C4%B1" title="Sicil affı çıktı mı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Sicil affı çıktı mı</a>
              <a href="https://www.haber50.com/haberleri/S%C3%BCper+Loto+sonu%C3%A7lar%C4%B1+26+Ocak" title="Süper Loto sonuçları 26 Ocak" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Süper Loto sonuçları 26 Ocak</a>
              <a href="https://www.haber50.com/haberleri/22+YILLIK+BA%C5%9EARI" title="22 YILLIK BAŞARI" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#22 YILLIK BAŞARI</a>
              <a href="https://www.haber50.com/haberleri/Filenin+Sultanlar%C4%B1" title="Filenin Sultanları" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Filenin Sultanları</a>
              <a href="https://www.haber50.com/haberleri/Cumhuriyet+Bayram%C4%B1" title="Cumhuriyet Bayramı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Cumhuriyet Bayramı</a>
              <a href="https://www.haber50.com/haberleri/Yenikap%C4%B1+Demokrasi+Mitingi" title="Yenikapı Demokrasi Mitingi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Yenikapı Demokrasi Mitingi</a>
              <a href="https://www.haber50.com/haberleri/Fen" title="Fen" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Fen</a>
              <a href="https://www.haber50.com/haberleri/bi+problem+mi+var" title="bi problem mi var" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#bi problem mi var</a>
              <a href="https://www.haber50.com/haberleri/terlemeye+son" title="terlemeye son" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#terlemeye son</a>
              <a href="https://www.haber50.com/haberleri/b%C3%B6lge+2.si" title="bölge 2.si" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#bölge 2.si</a>
              <a href="https://www.haber50.com/haberleri/Anna+Chicherova" title="Anna Chicherova" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Anna Chicherova</a>
              <a href="https://www.haber50.com/haberleri/TEOG" title="TEOG" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#TEOG</a>
              <a href="https://www.haber50.com/haberleri/Rasim+Ar%C4%B1" title="Rasim Arı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Rasim Arı</a>
              <a href="https://www.haber50.com/haberleri/%C3%A7ifte+zafer" title="çifte zafer" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#çifte zafer</a>
              <a href="https://www.haber50.com/haberleri/finaldeler" title="finaldeler" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#finaldeler</a>
          </div>
      </form>
</div>
    <div class="alert text-center cookiealert" role="alert">
    En iyi site deneyimi sağlamak için çerezlerden faydalanıyoruz. Sitemizi kullanmaya devam etmeniz gizlilik politikamızı kabul ettiğiniz anlamına gelmektedir.    <a class="text-white" href="https://www.haber50.com/gizlilik-ve-guvenlik-s12.html" target="_blank">Detaylar</a>
    <button type="button" class="btn btn-info btn-sm acceptcookies" aria-label="Kapat">
        Tamam    </button>
</div>



<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.haber50.com\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.haber50.com\/images\/banner\/rttg_2.png",
        "width": 201,
        "height": 44
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/www.haber50.com\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/www.haber50.com\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "articleSection": "Headlines",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.haber50.com\/nevsehir\/ulkuculerden-gazetecilere-destek-h355700.html"
    },
    "headline": "\u00dclk\u00fcc\u00fclerden gazetecilere destek",
    "name": "\u00dclk\u00fcc\u00fclerden gazetecilere destek",
    "articleBody": "\r\n\r\n\r\n (adsbygoogle = window.adsbygoogle || []).push({});\r\nGazetecilerin bu \u015fehrin de\u011feri oldu\u011funu ifade eden Nev\u015fehir \u00dclk\u00fc Ocaklar\u0131 Ba\u015fkan\u0131 Ali T\u00fcrker, \u201cZorlu \u015fartlarda \u00e7al\u0131\u015fan ve ekme\u011fini t\u0131rna\u011f\u0131 ile kaz\u0131yarak kazanan Nev\u015fehir bas\u0131n\u0131m\u0131za gece saatlerinde \u00e7irkin bir sald\u0131r\u0131 yap\u0131lm\u0131\u015f, \u0130limizde ki baz\u0131 gazeteci arkada\u015flar\u0131m\u0131z\u0131n \u00fcyesi oldu\u011fu Nev\u015fehir Gazeteciler Cemiyeti\u2019nin arac\u0131 kimli\u011fi belirsiz ki\u015fi veya ki\u015filerce kundaklanm\u0131\u015ft\u0131r. Nev\u015fehir \u00dclk\u00fc Ocaklar\u0131 olarak yap\u0131lan bu \u00e7irkin sald\u0131r\u0131y\u0131 k\u0131n\u0131yoruz. Su\u00e7lular\u0131n ise en a\u011f\u0131r \u015fekilde cezaland\u0131r\u0131lmalar\u0131n\u0131 istiyor,&nbsp;Nev\u015fehir Gazeteciler Cemiyeti\u2019ne \u00fcye arkada\u015flar\u0131m\u0131za ve Ba\u015fkan Bayram Ekici\u2019ye ge\u00e7mi\u015f olsun dileklerimizi iletiyoruz.\u201d dedi.\r\n",
    "description": "Nev\u015fehir Gazeteciler Cemiyeti&#039;ne gece saatlerinde yap\u0131lan sald\u0131r\u0131 Nev\u015fehir \u00dclk\u00fc Ocaklar\u0131 taraf\u0131ndan k\u0131nand\u0131.",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.haber50.com\/images\/haberler\/2020\/08\/ulkuculerden_gazetecilere_destek_h355700_fdf55.JPG",
        "width": 696,
        "height": 363
    },
    "datePublished": "2020-08-25T13:17:05+03:00",
    "dateModified": "2020-08-25T13:17:05+03:00",
    "genre": "news",
    "wordCount": 167,
    "inLanguage": "tr-TR",
    "author": {
        "@type": "Organization",
        "name": "Haber50"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Haber50",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.haber50.com\/images\/banner\/rttg_2.png",
            "width": 201,
            "height": 44
        }
    }
}</script>
<script>
var ELEGANT = {"settings":{"theme_path":"https:\/\/www.haber50.com\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.haber50.com\/","theme":"hs-elegant","analytics":"UA-18904813-1","comment_approved":0,"theme_version":"1.0.4","system_version":"5.9.9","popup_time":"1","language":"tr","module":"haber","save":true,"follow":false,"id":355700,"category":false}},
    $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"};
</script>
<script src="https://www.haber50.com/_themes/hs-elegant/script/bundle.min.js?v=1.0"></script>
<script>
function tebilisim(id, module, page, count_format) {
    $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page +
        '&count_format=k',
        function(hit) {
            $(".hitCounter-" + id).html(hit);
        });
}
tebilisim('355700', 'haber',
    '');
</script>
<script>
$(document).ready(function() {
    $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) {
        localStorage.setItem('activeTab', $(e.target).attr('href'));
    });
    var activeTab = localStorage.getItem('activeTab');
    if (activeTab) {
        $('#userAccount a[href="' + activeTab + '"]').tab('show');
    }
});
</script>
<script>
    $(document).ready(function(){
        if(getCookie('panelshow')=="show"){
            $("#panel-bar").removeClass('d-none');
        }else{
            $("#panel-bar").remove();
        }
    });
</script>




<script>
if ($infinityContainer) {
    $infinityContainer.on('history.infiniteScroll', function(event, title, path) {
        gtag('config', ELEGANT.settings.analytics, {
            'page_path': window.location.pathname
        });
    });
}
</script>








<style type="text/css">

			

.card-body {font-size: 16px;}



</style>    
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "61136be1-2ad5-4d06-978b-fffd094df8ea",
		autoRegister: true,
		subdomainName: 'haber50',
		setDefaultNotificationUrl: 'https://www.haber50.com/',
		notifyButton: {
		  enable: false
		},
	    promptOptions: {
	        actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!",
	        acceptButtonText: "ABONE OL",
	        cancelButtonText: "İSTEMİYORUM",
	        autoAcceptTitle: '"İzin ver" butonuna tıklayın',
	        exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)',

	    }
}]);
</script>

</body>

</html>
