<!DOCTYPE html>
<html lang="tr">
<head>
  <meta charset="utf-8">
  <title>UCLG-MEWA heyetinden Vali Aktaş ve Rektör Bağlı’ya ziyaret</title>
  <meta name="description" content="BİRLEŞMİŞ KENTLER VE YEREL YÖNETİMLER ORTA DOĞU VE BATI ASYA BÖLGE TEŞKİLATI (UCLG-MEWA) BAŞKANI MOHAMED SAADİE, GENEL SEKRETER MEHMET DUMAN VE NEVŞEHİR" />
  <meta name="keywords" content="" />
  <meta name="news_keywords" content="" />
  <link rel="manifest" href="https://www.haber50.com/_themes/hs-elegant/manifest.json">
    <meta name="author" content="Haber50 - Nevşehir Haber">
  <meta name="developer" content="Haber50 - Nevşehir Haber"/>
  <meta name="designer" content="Haber50 - Nevşehir Haber"/>
    <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" />
  <meta name="theme-color" content="#dc3545"/>

    <meta http-equiv="refresh" content="360">
    <link rel="alternate" href="https://www.haber50.com/m/nevsehir/uclg-mewa-heyetinden-vali-aktas-ve-rektor-bagliya-ziyaret-h353892.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
  <link rel="canonical" href="https://www.haber50.com/nevsehir/uclg-mewa-heyetinden-vali-aktas-ve-rektor-bagliya-ziyaret-h353892.html">

    <link rel="amphtml" href="https://www.haber50.com/amp/nevsehir/uclg-mewa-heyetinden-vali-aktas-ve-rektor-bagliya-ziyaret-h353892.html">
  
  
      <link rel="shortcut icon" href="https://www.haber50.com/images/banner/favicon.ico">
    <style type="text/css">
    @import url('https://www.haber50.com/_themes/hs-elegant/style/main.min.css?v=1');
  </style>
    <link href="https://www.haber50.com/_themes/hs-elegant/style/font/roboto-condensed.css?v=1" rel="stylesheet">
    <meta property="og:site_name" content="Haber50 - Nevşehir Haber" />
<meta property="og:title" content="UCLG-MEWA heyetinden Vali Aktaş ve Rektör Bağlı’ya ziyaret" />
<meta property="og:description" content="BİRLEŞMİŞ KENTLER VE YEREL YÖNETİMLER ORTA DOĞU VE BATI ASYA BÖLGE TEŞKİLATI (UCLG-MEWA) BAŞKANI MOHAMED SAADİE, GENEL SEKRETER MEHMET DUMAN VE NEVŞEHİR" />

<meta property="og:image" content="https://www.haber50.com/images/haberler/2020/03/uclg_mewa_heyetinden_vali_aktas_ve_rektor_bagliya_ziyaret.jpg" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.haber50.com/nevsehir/uclg-mewa-heyetinden-vali-aktas-ve-rektor-bagliya-ziyaret-h353892.html" />
<meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="UCLG-MEWA heyetinden Vali Aktaş ve Rektör Bağlı’ya ziyaret" />
<meta name="twitter:url" content="http://www.haber50.com/nevsehir/uclg-mewa-heyetinden-vali-aktas-ve-rektor-bagliya-ziyaret-h353892.html" />
<meta name="twitter:domain" content="https://www.haber50.com/" />
<meta name="twitter:site" content="haber50" />
<meta name="twitter:title" content="UCLG-MEWA heyetinden Vali Aktaş ve Rektör Bağlı’ya ziyaret" />
<meta name="twitter:description" content="BİRLEŞMİŞ KENTLER VE YEREL YÖNETİMLER ORTA DOĞU VE BATI ASYA BÖLGE TEŞKİLATI (UCLG-MEWA) BAŞKANI MOHAMED SAADİE, GENEL SEKRETER MEHMET DUMAN VE NEVŞEHİR BELEDİYE BAŞKANI RASİM ARI, NEVŞEHİR VALİSİ İLHAMİ AKTAŞ VE NEVŞEHİR HACI BEKTAŞ VELİ ÜNİVERSİTESİ (NEVÜ) REKTÖRÜ PROF. DR. MAZHAR BAĞLI’YI ZİYARET ETTİ." />
<meta name="twitter:image:src" content="https://www.haber50.com/images/haberler/2020/03/uclg_mewa_heyetinden_vali_aktas_ve_rektor_bagliya_ziyaret.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="637" />
<meta property="og:image:height" content="332" />

<link rel="image_src" type="image/jpeg" href="https://www.haber50.com/images/haberler/2020/03/uclg_mewa_heyetinden_vali_aktas_ve_rektor_bagliya_ziyaret.jpg" />
  <meta name="dc.language" content="tr">
  <meta name="dc.source" content="https://www.haber50.com/">
  <meta name="dc.title" content="UCLG-MEWA heyetinden Vali Aktaş ve Rektör Bağlı’ya ziyaret">
  <meta name="dc.keywords" content="">
  <meta name="dc.description" content="BİRLEŞMİŞ KENTLER VE YEREL YÖNETİMLER ORTA DOĞU VE BATI ASYA BÖLGE TEŞKİLATI (UCLG-MEWA) BAŞKANI MOHAMED SAADİE, GENEL SEKRETER MEHMET DUMAN VE NEVŞEHİR">

  
  <link rel="dns-prefetch" href="//www.haber50.com">
  <link rel="dns-prefetch" href="//www.google-analytics.com">
  <link rel="dns-prefetch" href="//fonts.gstatic.com">
  <link rel="dns-prefetch" href="//mc.yandex.ru">
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
  <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
  <link rel="dns-prefetch" href="//google.com">
  <link rel="dns-prefetch" href="//gstatic.com">
  <link rel="dns-prefetch" href="//connect.facebook.net">
  <link rel="dns-prefetch" href="//graph.facebook.com">
  <link rel="dns-prefetch" href="//linkedin.com">
  <link rel="dns-prefetch" href="//ap.pinterest.com">

  <!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
  <!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
  <!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
  <!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
  <!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
  <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18904813-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-18904813-1');
</script>
  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18904813-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-18904813-1');
</script>    </head>

<body data-color="default" data-header="header-2">
        <div id="navbar" class="bg-white sticky-top shadow-sm">
  <nav class="navbar navbar-expand navbar-light border-bottom">
    <div class="container">
      <a class="navbar-brand pr-2" href="https://www.haber50.com/"><img src="https://www.haber50.com/images/banner/rttg_2.png" alt="UCLG-MEWA heyetinden Vali Aktaş ve Rektör Bağlı’ya ziyaret" class="img-fluid"></a>
      <ul class="navbar-nav">
                <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/galeri" title="GALERİLER" target="_blank">
            <i class="fas fa-images text-danger fa-lg mr-1"></i> GALERİLER          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/webtv" title="VİDEOLAR" target="_blank">
            <i class="fas fa-video text-danger fa-lg mr-1"></i> VİDEOLAR          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/yazarlar" title="Yazarlar" target="_blank">
            <i class="fas fa-users text-danger fa-lg mr-1"></i> Yazarlar          </a>
        </li>
                      </ul>
      <ul class="navbar-nav ml-auto">
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div>
    <i class="far fa-bell fa-fx"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems">
    <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div>
    </div>
    <a href="https://www.haber50.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a>
  </div>
</li>
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <i class="far fa-bookmark fa-fx text-info"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems">
    <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div>
    </div>
    <a href="https://www.haber50.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a>
  </div>
</li>
        <li class="nav-item" id="memberArea"></li>
        <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
      </ul>
    </div>
  </nav>
  <nav class="navbar navbar-expand navbar-light">
  <div class="container">
    <ul class="navbar-nav">
      <li class="nav-item dropdown">
        <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <i class="fa fa-bars fa-fx fa-lg"></i>
        </a>
        <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">
      <div class="row">
              <a href="https://www.haber50.com/biyografi" title="Biyografi" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Biyografi</a>
              <a href="https://www.haber50.com/dunya" title="Dünya" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Dünya</a>
              <a href="https://www.haber50.com/magazin" title="Magazin" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Magazin</a>
              <a href="https://www.haber50.com/kultur-sanat" title="Kültür Sanat" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Kültür Sanat</a>
              <a href="https://www.haber50.com/cevre" title="Çevre" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Çevre</a>
              <a href="https://www.haber50.com/bilim-ve-teknoloji" title="Bilim ve Teknoloji" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Bilim ve Teknoloji</a>
              <a href="https://www.haber50.com/ruya-tabirleri" title="Rüya Tabirleri" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Rüya Tabirleri</a>
              <a href="https://www.haber50.com/kuran-i-kerim" title="Kuran-ı Kerim" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Kuran-ı Kerim</a>
              <a href="https://www.haber50.com/gundem" title="Gündem" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Gündem</a>
              <a href="https://www.haber50.com/yerel" title="Yerel" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Yerel</a>
          </div>
  <div class="dropdown-divider mt-2 mb-3"></div>
    <div class="row">
    <a href="https://www.haber50.com/" class="col-4 mb-1" title="Ana Sayfa" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa    </a>
        <a href="https://www.haber50.com/yazarlar" class="col-4 mb-1" title="Yazarlar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar    </a>
                    <a href="https://www.haber50.com/biyografiler.html" class="col-4 mb-1" title="Biyografiler" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Biyografiler    </a>
            <a href="https://www.haber50.com/webtv" class="col-4 mb-1" title="Video Galeri" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri    </a>
            <a href="https://www.haber50.com/galeri" class="col-4 mb-1" title="Foto Galeri" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri    </a>
            <a href="https://www.haber50.com/gazeteler" class="col-4 mb-1" title="Gazeteler" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Gazeteler    </a>
                        <a href="https://www.haber50.com/karikaturler" class="col-4 mb-1" title="Karikatürler" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Karikatürler    </a>
            <a href="https://www.haber50.com/sayfalar.html" class="col-4 mb-1" title="Sayfalar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sayfalar    </a>
        <a href="https://www.haber50.com/kunye.html" class="col-4 mb-1" title="Künye" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Künye    </a>
    <a href="https://www.haber50.com/iletisim.html" class="col-4 mb-1" title="İletişim" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim    </a>
    <a href="https://www.haber50.com/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle    </a>
        <a href="https://www.haber50.com/gizlilik-ve-guvenlik-s12.html" class="col-4 mb-1" title="Gizlilik Politikası" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Gizlilik Politikası    </a>
          </div>
</div>
      </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/genel" title="Genel" target="_blank">
            <i class="fas fa-arrow-circle-right text-danger mr-1"></i>Genel          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/asayis" title="Asayiş" target="_blank">
            <i class="fas fa-bullseye text-danger mr-1"></i>Asayiş          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/politika" title="Politika" target="_blank">
            <i class="fas fa-book text-danger mr-1"></i>Politika          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/spor" title="Spor" target="_blank">
            <i class="fas fa-child text-danger mr-1"></i>Spor          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/ekonomi" title="Ekonomi" target="_blank">
            <i class="fas fa-credit-card text-danger mr-1"></i>Ekonomi          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/saglik" title="Sağlık" target="_blank">
            <i class="fas fa-heart text-danger mr-1"></i>Sağlık          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/egitim" title="Eğitim" target="_blank">
            <i class="fas fa-graduation-cap text-danger mr-1"></i>Eğitim          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/nevsehir" title="Nevşehir" target="_blank">
            <i class="fas fa-bullhorn text-danger mr-1"></i>Nevşehir          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/yararli-bilgiler" title="Yararlı Bilgiler" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Yararlı Bilgiler          </a>
        </li>
          </ul>
  </div>
</nav>
</div>
        <div id="left-ad" data-name="tb_block"         style="width:160px;height:600px;" >
                        <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dikdik -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-6279859356288123"
 data-ad-slot="8278481513"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                            </div>
    <div id="right-ad" data-name="tb_block"         style="width:160px;height:600px;" >
                        <p style="width:160px;"><a href="https://www.haber50.com/banner.php?id=283" target="_blank" rel="nofollow"><img src="https://www.haber50.com/thumb.php?src=https://www.haber50.com/images/banner/thumb.png&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner283" class="img-responsive"/></a></p>                                                                                                                            </div>
    <main class="container">
        <!-- SON DAKİKA -->
<div id="last-minute" class="my-3 bg-danger p-3 rounded">
    <div class="row">
        <div class="col-2 font-weight-bold text-center text-white text-uppercase">Son Dakika</div>
        <div class="col-8">
            <div id="last-minute-slide" class="carousel slide vert" data-ride="carousel">
                <div class="carousel-inner">
                                        <div class="carousel-item active">
                        <a href="https://www.haber50.com/nevsehir/uclg-mewa-heyetinden-vali-aktas-ve-rektor-bagliya-ziyaret-h353892.html" title="UCLG-MEWA heyetinden Vali Aktaş ve Rektör Bağlı’ya ziyaret"
                            class="text-white"  target="_blank"
                            >UCLG-MEWA heyetinden Vali Aktaş ve Rektör Bağlı’ya ziyaret</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.haber50.com/genel/ucgl-mewa-baskani-sadie-bmden-sonra-en-buyuk-ikinci-kurulusuz-h353891.html" title="UCGL-MEWA Başkanı Sadie: “BM’den sonra en büyük ikinci kuruluşuz”"
                            class="text-white"  target="_blank"
                            >UCGL-MEWA Başkanı Sadie: “BM’den sonra en büyük ikinci kuruluşuz”</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.haber50.com/egitim/liselerde-dev-prova-14-martta-altinyildizda-h353888.html" title="Liselerde Dev Prova 14 Martta Altınyıldız’da!"
                            class="text-white"  target="_blank"
                            >Liselerde Dev Prova 14 Martta Altınyıldız’da!</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.haber50.com/gundem/whatsapp-gida-ihbar-hatti-vatandasimizin-hizmetinde-h353887.html" title="Whatsapp Gıda İhbar Hattı Vatandaşımızın Hizmetinde"
                            class="text-white"  target="_blank"
                            >Whatsapp Gıda İhbar Hattı Vatandaşımızın Hizmetinde</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.haber50.com/cevre/nevsehirde-hayvancilik-yatirimlari-gerceklesiyor-h353886.html" title="Nevşehir’de Hayvancılık Yatırımları Gerçekleşiyor"
                            class="text-white"  target="_blank"
                            >Nevşehir’de Hayvancılık Yatırımları Gerçekleşiyor</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.haber50.com/nevsehir/ilimizde-hibe-destekli-nohut-tohumu-dagitimi-yapildi-h353885.html" title="İlimizde Hibe Destekli Nohut Tohumu Dağıtımı Yapıldı"
                            class="text-white"  target="_blank"
                            >İlimizde Hibe Destekli Nohut Tohumu Dağıtımı Yapıldı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.haber50.com/nevsehir/nevsehir-belediyesi-futbol-turnuvasi-icin-basvurular-basladi-h353884.html" title="Nevşehir Belediyesi Futbol Turnuvası İçin Başvurular Başladı"
                            class="text-white"  target="_blank"
                            >Nevşehir Belediyesi Futbol Turnuvası İçin Başvurular Başladı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.haber50.com/nevsehir/doga-koleji-futsal-takimi-emin-adimlarla-ilerlemeye-devam-ediyor-h353883.html" title="Doğa Koleji Futsal Takımı Emin Adımlarla ilerlemeye devam ediyor"
                            class="text-white"  target="_blank"
                            >Doğa Koleji Futsal Takımı Emin Adımlarla ilerlemeye devam ediyor</a>
                    </div>
                                    </div>
            </div>
        </div>
        <div class="col-2 text-right">
            <a class="prev text-light" href="#last-minute-slide" data-slide="prev">
                <i class="fa fa-arrow-circle-left fa-lg"></i>
            </a>
            <a class="next text-light" href="#last-minute-slide" data-slide="next">
                <i class="fa fa-arrow-circle-right fa-lg"></i>
            </a>
        </div>
    </div>
</div>
                <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM -->
        <div id="double-section" class="my-3 mb-0">
            <div class="row">
                <div class="col-8">
                                                            <div id="infinityContainer">
    <div class="inf_append current_news" news_id="353892" data-title="UCLG-MEWA heyetinden Vali Aktaş ve Rektör Bağlı’ya ziyaret"
        data-path="aHR0cDovL3d3dy5oYWJlcjUwLmNvbS9uZXZzZWhpci91Y2xnLW1ld2EtaGV5ZXRpbmRlbi12YWxpLWFrdGFzLXZlLXJla3Rvci1iYWdsaXlhLXppeWFyZXQtaDM1Mzg5Mi5odG1s">
                <div id="news-detail" class="card shadow-sm mb-3">
            <div class="card-header bg-white">
                <h1 class="card-title">UCLG-MEWA heyetinden Vali Aktaş ve Rektör Bağlı’ya ziyaret</h1>
                                <h2 class="lead">
                    BİRLEŞMİŞ KENTLER VE YEREL YÖNETİMLER ORTA DOĞU VE BATI ASYA BÖLGE TEŞKİLATI (UCLG-MEWA) BAŞKANI MOHAMED SAADİE, GENEL SEKRETER MEHMET DUMAN VE NEVŞEHİR BELEDİYE BAŞKANI RASİM ARI, NEVŞEHİR VALİSİ İLHAMİ AKTAŞ VE NEVŞEHİR HACI BEKTAŞ VELİ ÜNİVERSİTESİ (NEVÜ) REKTÖRÜ PROF. DR. MAZHAR BAĞLI’YI ZİYARET ETTİ.                </h2>
                                <div class="border-top pt-2 text-secondary">
                    <a href="https://www.haber50.com/nevsehir" title="Nevşehir"
                        class="btn btn-info btn-sm text-white text-uppercase">Nevşehir</a>
                    <i class="far fa-clock fa-fx text-info pl-3"></i> 10.03.2020, 16:43                                        
   <!--                   -->
                </div>
            </div>
                        <div class="position-relative mb-2">
            <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png"
                data-src="https://www.haber50.com/images/haberler/2020/03/uclg_mewa_heyetinden_vali_aktas_ve_rektor_bagliya_ziyaret.jpg" alt="UCLG-MEWA heyetinden Vali Aktaş ve Rektör Bağlı’ya ziyaret" width="100%">
                            </div>
                        <div class="my-2 text-center " data-name="tb_block" data-field="132"><a href="https://www.haber50.com/banner.php?id=230" target="_blank" rel="nofollow"><img src="https://www.haber50.com/thumb.php?src=https://www.haber50.com/images/banner/iea.jpg&w=635&h=70&q=80" width="635" height="70" style="width:635px;height: 70px;border:0" alt="banner230" class="img-responsive"/></a></div>            <div class="card-body">
                <div class="social-buttons">
  <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a>
  <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a>
  <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a>
  <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a>
  <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a>
  <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a>
      <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a>
      <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a>
        <div class="float-right btn-group" role="group">
      <a href="javascript:;" onclick="textDown(353892)" class="btn btn-secondary btn-sm">A<sup>-</sup></a>
      <a href="javascript:;" onclick="textUp(353892)"class="btn btn-secondary btn-sm">A<sup>+</sup></a>
    </div>
  </div>
                                <div id="article-text" class="mt-4" data-text-id="353892">
                                                            <p>Birleşmiş Kentler ve Yerel Yönetimler Orta Doğu ve Batı Asya Bölge Teşkilatı (UCLG-MEWA) Başkanı Mohamed Saadie, Genel Sekreter Mehmet Duman ve Nevşehir Belediye Başkanı Rasim Arı, Nevşehir Valisi İlhami Aktaş ve Nevşehir Hacı Bektaş Veli Üniversitesi (NEVÜ) Rektörü Prof. Dr. Mazhar Bağlı’yı ziyaret etti.
</p><p>10-12 Mart 2020 tarihlerinde Nevşehir Belediyesi’nin ev sahipliğinde gerçekleştirilecek olan UCLG-MEWA Yönetim Kurulu Toplantısı ile Kent Diplomasisi ve Yerel Yönetişim Komitesi yan etkinliği için Nevşehir’e gelen UCLG-MEWA Başkanı Mohamed Saadie ve Genel Sekreter Mehmet Duman, beraberlerinde Belediye Başkanı Rasim Arı ile birlikte ilk olarak Nevşehir Valisi İlhami Aktaş’ı makamında ziyaret etti.
</p><p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-6279859356288123"
 data-ad-slot="1441724397"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>Ziyarette Nevşehir’de gerçekleştirilecek olan toplantı hakkında Vali Aktaş’a bilgiler veren UCLG-MEWA heyeti daha sonra NEVÜ Rektörü Prof. Dr. Mazhar Bağlı’yı ziyaret etti.
</p><p>Kendilerine Nevşehir Belediye Başkanı Rasim Arı ve Başkan Yardımcısı İbrahim Yüzer’in eşlik ettiği UCLG-MEWA Başkanı Mohamed Saadie ve Genel Sekreter Mehmet Duman’ı makamında ağırlayan Rektör Bağlı, ziyaretten duyduğu memnuniyeti dile getirerek teşekkür etti. Üniversite hakkında bilgi veren ve üniversite-şehir işbirliği kapsamında yürütülen çalışmalara değinen Rektör Bağlı, bu kapsamda Nevşehir Belediyesi ile şehrin ve bölgenin kalkınmasına yönelik işbirliği içerisinde olduklarını belirtti.
</p><p>UCLG-MEWA Başkanı Mohamed Saadie ise, ülkelerin ve şehirlerin her alanda belirlenen hedeflere ulaşmasında üniversiteler ile yürütülen ikili işbirliklerin önemli olduğunu ifade etti. Saadie ayrıca Türkiye’ye karşı büyük bir dostluk ve sempati beslediklerini söyledi.
</p><p>UCLG-MEWA Başkanı Mohamed Saadie ve Genel Sekreter Mehmet Duman ile bir süre görüşen Rektör Bağlı, ziyaret sonunda günün anısına kendilerine plaket takdiminde bulundu.
</p>
                </div>
                                                                <div class="my-2 text-center " data-name="tb_block" data-field="135"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336280eski -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-6279859356288123"
 data-ad-slot="4125811856"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                            </div>
                    </div>
        <div id="comments" class="card shadow-sm mb-3 comments">
  <div class="card-body">
    <div class="widget-title first-word text-info mb-3 text-uppercase">
      Yorumlar (0)
    </div>
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak  <button type="button" class="close remove" data-dismiss="alert" aria-label="Close">
    <span aria-hidden="true">&times;</span>
  </button>
</div>
<div id="comment-result353892" class="alert alert-success" style="display:none;">
    <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p>
  </div>
<form id="comment-form353892">
  <input name="hid" type="hidden" value="353892"/>
  <input name="mid" type="hidden" value="353892"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="tip" value="haber" />
  <div class="form-row">
    <div class="form-group col-12">
      <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea>
    </div>
    <div class="form-group col-9">
<input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin."   required>
    </div>
    <div class="col-3">
      <button type="button" onclick="javascript:comment_send(353892);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button>
    </div>
  </div>
</form>        </div>
</div>
                <div id="recommended-news" class="card shadow-sm mb-3">
            <div class="card-body">
                <div class="widget-title first-word text-info mb-3 text-uppercase">
                    Bunlara Göz Atmadan Geçmeyin                </div>
                <div class="row">
                                        <div class="col-4">
                        <a href="https://www.haber50.com/nevsehir/nevsehir-belediye-baskani-ari-ziraat-odasi-yoneticilerine-projelerine-h353798.html" title="Nevşehir Belediye Başkanı Arı, Ziraat Odası yöneticilerine projelerine anlattı"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.haber50.com/images/resize/95/194x116/haberler/2020/03/nevsehir_belediye_baskani_ari_ziraat_odasi_yoneticilerine_projelerine_anlatti.jpg" alt="Nevşehir Belediye Başkanı Arı, Ziraat Odası yöneticilerine projelerine anlattı">
                        </a>
                        <h6>
                            <a href="https://www.haber50.com/nevsehir/nevsehir-belediye-baskani-ari-ziraat-odasi-yoneticilerine-projelerine-h353798.html" title="Nevşehir Belediye Başkanı Arı, Ziraat Odası yöneticilerine projelerine anlattı"
                                 target="_blank" >
                                Nevşehir Belediye Başkanı Arı, Ziraat Odası yöneticilerine projelerine anlattı                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.haber50.com/nevsehir/kapadokya-universitesinde-8-mart-dunya-kadinlar-gunu-etkinlikleri-duzenlendi-h353879.html" title="Kapadokya Üniversitesi’nde 8 Mart Dünya Kadınlar Günü etkinlikleri düzenlendi"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.haber50.com/images/resize/95/194x116/haberler/2020/03/kapadokya_universitesinde_8_mart_dunya_kadinlar_gunu_etkinlikleri_duzenlendi.jpg" alt="Kapadokya Üniversitesi’nde 8 Mart Dünya Kadınlar Günü etkinlikleri düzenlendi">
                        </a>
                        <h6>
                            <a href="https://www.haber50.com/nevsehir/kapadokya-universitesinde-8-mart-dunya-kadinlar-gunu-etkinlikleri-duzenlendi-h353879.html" title="Kapadokya Üniversitesi’nde 8 Mart Dünya Kadınlar Günü etkinlikleri düzenlendi"
                                 target="_blank" >
                                Kapadokya Üniversitesi’nde 8 Mart Dünya Kadınlar Günü etkinlikleri düzenlendi                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.haber50.com/nevsehir/baskan-aridan-8-mart-dunya-kadinlar-gunu-mesaji-h353843.html" title="Başkan Arı’dan 8 Mart Dünya Kadınlar Günü mesajı"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.haber50.com/images/resize/95/194x116/haberler/2020/03/baskan_aridan_8_mart_dunya_kadinlar_gunu_mesaji.jpg" alt="Başkan Arı’dan 8 Mart Dünya Kadınlar Günü mesajı">
                        </a>
                        <h6>
                            <a href="https://www.haber50.com/nevsehir/baskan-aridan-8-mart-dunya-kadinlar-gunu-mesaji-h353843.html" title="Başkan Arı’dan 8 Mart Dünya Kadınlar Günü mesajı"
                                 target="_blank" >
                                Başkan Arı’dan 8 Mart Dünya Kadınlar Günü mesajı                            </a>
                        </h6>
                    </div>
                                    </div>
            </div>
        </div>
                                    </div>
</div>
                                    </div>
                <!-- Sidebar solundaki ana bölüm bitti -->
                <!-- SIDEBAR BOLUMU -->
                <div class="col-4">
                                        <div class="my-2 text-center " data-name="tb_block" data-field="200"><a href="https://www.haber50.com/banner.php?id=287" target="_blank" rel="nofollow"><img src="https://www.haber50.com/thumb.php?src=https://www.haber50.com/images/banner/sd.png&w=312&h=250&q=80" width="312" height="250" style="width:312px;height: 250px;border:0" alt="banner287" class="img-responsive"/></a></div><div class="my-2 text-center " data-name="tb_block" data-field="201"><a href="https://www.haber50.com/banner.php?id=269" target="_blank" rel="nofollow"><img src="https://www.haber50.com/thumb.php?src=https://www.haber50.com/images/banner/crowne.png&w=312&h=200&q=80" width="312" height="200" style="width:312px;height: 200px;border:0" alt="banner269" class="img-responsive"/></a></div><div class="my-2 text-center " data-name="tb_block" data-field="202"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300*600 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-6279859356288123"
 data-ad-slot="2090675454"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- İLGİLİ HABERLER -->
<div id="similar-news" class="mb-3">
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.haber50.com/nevsehir/uclg-mewa-heyetinden-vali-aktas-ve-rektor-bagliya-ziyaret-h353892.html" title="UCLG-MEWA heyetinden Vali Aktaş ve Rektör Bağlı’ya ziyaret" target="_blank">
      <img alt="UCLG-MEWA heyetinden Vali Aktaş ve Rektör Bağlı’ya ziyaret" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2020/03/uclg_mewa_heyetinden_vali_aktas_ve_rektor_bagliya_ziyaret.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.haber50.com/nevsehir/uclg-mewa-heyetinden-vali-aktas-ve-rektor-bagliya-ziyaret-h353892.html" title="UCLG-MEWA heyetinden Vali Aktaş ve Rektör Bağlı’ya ziyaret" target="_blank">
          UCLG-MEWA heyetinden Vali Aktaş ve Rektör Bağlı’ya ziyaret        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.haber50.com/nevsehir/uclg-mewa-dunya-belediyeler-birligi-baskani-saadieh-ve-turkiye-genel-h353889.html" title="UCLG-MEWA Dünya Belediyeler Birliği Başkanı Saadieh Ve Türkiye Genel Sekreteri Duman’dan Valilik Ziyareti" target="_blank">
      <img alt="UCLG-MEWA Dünya Belediyeler Birliği Başkanı Saadieh Ve Türkiye Genel Sekreteri Duman’dan Valilik Ziyareti" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2020/03/uclg_mewa_dunya_belediyeler_birligi_baskani_saadieh_ve_turkiye_genel_sekreteri_dumandan_valilik_ziyareti_h353889_63c59.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.haber50.com/nevsehir/uclg-mewa-dunya-belediyeler-birligi-baskani-saadieh-ve-turkiye-genel-h353889.html" title="UCLG-MEWA Dünya Belediyeler Birliği Başkanı Saadieh Ve Türkiye Genel Sekreteri Duman’dan Valilik Ziyareti" target="_blank">
          UCLG-MEWA Dünya Belediyeler Birliği Başkanı Saadieh Ve Türkiye Genel Sekreteri Duman’dan Valilik Ziyareti        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.haber50.com/nevsehir/ilimizde-hibe-destekli-nohut-tohumu-dagitimi-yapildi-h353885.html" title="İlimizde Hibe Destekli Nohut Tohumu Dağıtımı Yapıldı" target="_blank">
      <img alt="İlimizde Hibe Destekli Nohut Tohumu Dağıtımı Yapıldı" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2020/03/ilimizde-hibe-destekli-nohut-tohumu-dagitimi-yapildi_bf2e2.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.haber50.com/nevsehir/ilimizde-hibe-destekli-nohut-tohumu-dagitimi-yapildi-h353885.html" title="İlimizde Hibe Destekli Nohut Tohumu Dağıtımı Yapıldı" target="_blank">
          İlimizde Hibe Destekli Nohut Tohumu Dağıtımı Yapıldı        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.haber50.com/nevsehir/nevsehir-belediyesi-futbol-turnuvasi-icin-basvurular-basladi-h353884.html" title="Nevşehir Belediyesi Futbol Turnuvası İçin Başvurular Başladı" target="_blank">
      <img alt="Nevşehir Belediyesi Futbol Turnuvası İçin Başvurular Başladı" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2020/03/nevsehir_belediyesi_futbol_turnuvasi_icin_basvurular_basladi_h353884_b32cd.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.haber50.com/nevsehir/nevsehir-belediyesi-futbol-turnuvasi-icin-basvurular-basladi-h353884.html" title="Nevşehir Belediyesi Futbol Turnuvası İçin Başvurular Başladı" target="_blank">
          Nevşehir Belediyesi Futbol Turnuvası İçin Başvurular Başladı        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm">
    <a href="https://www.haber50.com/nevsehir/doga-koleji-futsal-takimi-emin-adimlarla-ilerlemeye-devam-ediyor-h353883.html" title="Doğa Koleji Futsal Takımı Emin Adımlarla ilerlemeye devam ediyor" target="_blank">
      <img alt="Doğa Koleji Futsal Takımı Emin Adımlarla ilerlemeye devam ediyor" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2020/03/doga-koleji-futsal-takimi-emin-adimlarla-ilerlemeye-devam-ediyor_99ace.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.haber50.com/nevsehir/doga-koleji-futsal-takimi-emin-adimlarla-ilerlemeye-devam-ediyor-h353883.html" title="Doğa Koleji Futsal Takımı Emin Adımlarla ilerlemeye devam ediyor" target="_blank">
          Doğa Koleji Futsal Takımı Emin Adımlarla ilerlemeye devam ediyor        </a>
      </h6>
    </div>
  </div>
  </div>
<!-- SAYFALAR -->
<div id="similar-news" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Sayfalar</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.haber50.com/sayfalar.html" title="Sayfalar" target="_blank">Tümü</a>
    </div>
    <div class="card-body">
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.haber50.com/gizlilik-ve-guvenlik-s12.html" title="Gizlilik ve Güvenlik" target="_blank">
              <i class="far fa-file-alt"></i> Gizlilik ve Güvenlik            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.haber50.com/basin-bulteni-yayini-hizmeti-s10.html" title="Basın Bülteni Yayını Hizmeti" target="_blank">
              <i class="far fa-file-alt"></i> Basın Bülteni Yayını Hizmeti            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.haber50.com/kullanim-sartlari-ve-yasal-uyarilar-s13.html" title="Kullanım Şartları Ve Yasal Uyarılar" target="_blank">
              <i class="far fa-file-alt"></i> Kullanım Şartları Ve Yasal Uyarılar            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.haber50.com/yayin-ilkeleri-s11.html" title="Yayın İlkeleri" target="_blank">
              <i class="far fa-file-alt"></i> Yayın İlkeleri            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.haber50.com/reklam-s9.html" title="Reklam" target="_blank">
              <i class="far fa-file-alt"></i> Reklam            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.haber50.com/tanitim-yazisi-s17.html" title="Tanıtım Yazısı" target="_blank">
              <i class="far fa-file-alt"></i> Tanıtım Yazısı            </a>
          </h6>
        </div>
      </div>
          </div>
  </div>
</div>
                </div>
                <!-- Sidebar bitti -->
            </div>
        </div>
            </main>
    <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i
            class="fa fa-chevron-up"></i></a>
    <div id="newsletter" class="bg-white py-3 shadow">
  <div class="container">
    <div class="row">
      <div class="col-4 pt-2">
        <h4 class="font-weight-light text-secondary">Gelişmelerden Haberdar Olun</h4>
      </div>
      <div class="col-8">
        <form>
          <div class="form-row">
            <div class="col-9">
              <div class="input-group">
                <div class="input-group-prepend">
                  <div class="input-group-text">@</div>
                </div>
                <input type="text" class="form-control form-control-lg form-control-block" id="newsletter_email" name="newsletter_email" placeholder="E-posta adresinizi giriniz">
              </div>
            </div>
            <div class="col-3">
              <button type="submit" class="btn btn-lg btn-block btn-primary text-uppercase">Kaydol</button>
            </div>
          </div>
        </form>
      </div>
    </div>
  </div>
</div>
<div id="footer" class="py-5 bg-dark">
    <div class="container">
        <div class="row">
            <div class="col-4 text-secondary">
                <div class="mb-3">
                    <img src="https://www.haber50.com/_themes/hs-elegant/images/space.png"
                        data-src="https://www.haber50.com/images/banner/footerlogo_1.png" alt="Haber50 - Nevşehir Haberleri ve Türkiye&#039;den son dakika gelişmeleri"
                        class="img-fluid lazyload">
                </div>
                                <div>Haber50 - Türkiye&#039;nin En İyi Yerel İnternet Haber Sitesi</div>
                                <div class="title-line my-3 bg-warning w-25"></div>
                                <div class="mt-2">
                    <i class="fas fa-map-marker-alt text-warning"> </i>Sindoma Bilgisayar &amp; Güvenlik        

Karasoku Mahalle Süer Sokak No:47 Nevşehir/Türkiye

VD:   Nevşehir VN:   51221546628

Mail: haber50@yandex.com                </div>
                                                <div class="mt-2">
                    <i class="fas fa-phone text-warning"> </i>0(384) 213 19 78                </div>
                                                <div class="mt-2">
                    <i class="far fa-envelope text-warning"> </i>haber50@yandex.com                </div>
                                <div class="mt-4">
                                        <a class="btn btn-light btn-sm" href="https://www.facebook.com/haber50com"
                        target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://twitter.com/haber50" target="_blank"
                        title="Twitter"><i class="fab fa-twitter text-info"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://www.instagram.com/haber50com/" target="_blank"
                        title="Instagram"><i class="fab fa-instagram text-primary"></i> </a>
                                                                            </div>
            </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2020/03/milli_egitim_bakani_selcuktan_okullarin_tatil_edilmesi_hakkinda_aciklama_h353890_c3145.jpeg" alt="Milli Eğitim Bakanı Selçuk’tan Okulların Tatil Edilmesi Hakkında Açıklama" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.haber50.com/gundem/milli-egitim-bakani-selcuktan-okullarin-tatil-edilmesi-hakkinda-h353890.html" title="Milli Eğitim Bakanı Selçuk’tan Okulların Tatil Edilmesi Hakkında Açıklama" target="_blank" class="text-white-50">
          Milli Eğitim Bakanı Selçuk’tan Okulların Tatil Edilmesi Hakkında Açıklama        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2020/03/uclg_mewa_heyetinden_vali_aktas_ve_rektor_bagliya_ziyaret.jpg" alt="UCLG-MEWA heyetinden Vali Aktaş ve Rektör Bağlı’ya ziyaret" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.haber50.com/nevsehir/uclg-mewa-heyetinden-vali-aktas-ve-rektor-bagliya-ziyaret-h353892.html" title="UCLG-MEWA heyetinden Vali Aktaş ve Rektör Bağlı’ya ziyaret" target="_blank" class="text-white-50">
          UCLG-MEWA heyetinden Vali Aktaş ve Rektör Bağlı’ya ziyaret        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2020/03/ucgl_mewa_baskani_sadie_bmden_sonra_en_buyuk_ikinci_kurulusuz.jpg" alt="UCGL-MEWA Başkanı Sadie: “BM’den sonra en büyük ikinci kuruluşuz”" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.haber50.com/genel/ucgl-mewa-baskani-sadie-bmden-sonra-en-buyuk-ikinci-kurulusuz-h353891.html" title="UCGL-MEWA Başkanı Sadie: “BM’den sonra en büyük ikinci kuruluşuz”" target="_blank" class="text-white-50">
          UCGL-MEWA Başkanı Sadie: “BM’den sonra en büyük ikinci kuruluşuz”        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2020/03/uclg_mewa_dunya_belediyeler_birligi_baskani_saadieh_ve_turkiye_genel_sekreteri_dumandan_valilik_ziyareti_h353889_63c59.jpg" alt="UCLG-MEWA Dünya Belediyeler Birliği Başkanı Saadieh Ve Türkiye Genel Sekreteri Duman’dan Valilik Ziyareti" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.haber50.com/nevsehir/uclg-mewa-dunya-belediyeler-birligi-baskani-saadieh-ve-turkiye-genel-h353889.html" title="UCLG-MEWA Dünya Belediyeler Birliği Başkanı Saadieh Ve Türkiye Genel Sekreteri Duman’dan Valilik Ziyareti" target="_blank" class="text-white-50">
          UCLG-MEWA Dünya Belediyeler Birliği Başkanı Saadieh Ve Türkiye Genel Sekreteri Duman’dan Valilik Ziyareti        </a>
      </h6>
    </div>
  </div>
  </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2019/03/diyanet_8_mart_2019_turkiye_geneli_cuma_hutbesi_yayimlandi_h310425_757f6.jpg" alt="Cuma mesajları, sözleri ve duaları - 06.03.2020" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.haber50.com/gundem/cuma-mesajlari-sozleri-ve-dualari-06032020-h119339.html" title="Cuma mesajları, sözleri ve duaları - 06.03.2020" target="_blank" class="text-white-50">
          Cuma mesajları, sözleri ve duaları - 06.03.2020        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2019/12/kapadokya_dugun_fotografcisi_secimi_nasil_yapilmali_h161749_3609a.JPG" alt="Kapadokya Düğün Fotoğrafçısı Seçimi Nasıl Yapılmalı?" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.haber50.com/yararli-bilgiler/kapadokya-dugun-fotografcisi-secimi-nasil-yapilmali-h161749.html" title="Kapadokya Düğün Fotoğrafçısı Seçimi Nasıl Yapılmalı?" target="_blank" class="text-white-50">
          Kapadokya Düğün Fotoğrafçısı Seçimi Nasıl Yapılmalı?        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2017/03/abd_ile_turkiye_arasindaki_saat_farki_1_saat_azaliyor_h181011.jpg" alt="Saat kaç - Şimdi saat kaçı gösteriyor?" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.haber50.com/gundem/saat-kac-simdi-saat-kaci-gosteriyor-h138643.html" title="Saat kaç - Şimdi saat kaçı gösteriyor?" target="_blank" class="text-white-50">
          Saat kaç - Şimdi saat kaçı gösteriyor?        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2019/11/2020_yili_dini_gunler_listesi_h344249_acebe.jpg" alt="2020 Yılı Dini Günler Listesi" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.haber50.com/gundem/2020-yili-dini-gunler-listesi-h344249.html" title="2020 Yılı Dini Günler Listesi" target="_blank" class="text-white-50">
          2020 Yılı Dini Günler Listesi        </a>
      </h6>
    </div>
  </div>
  </div>
        </div>
        <div class="footer-tags text-center my-3">
      <a href="https://www.haber50.com/haberleri/Bar%C4%B1%C5%9F+%C3%96d%C3%BCl%C3%BC" title="Barış Ödülü" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Barış Ödülü</a>
      <a href="https://www.haber50.com/haberleri/G%C3%B6k%C3%A7e" title="Gökçe" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Gökçe</a>
      <a href="https://www.haber50.com/haberleri/fen+ve+anadolu+lisesi" title="fen ve anadolu lisesi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#fen ve anadolu lisesi</a>
      <a href="https://www.haber50.com/haberleri/Hutbeler" title="Hutbeler" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Hutbeler</a>
      <a href="https://www.haber50.com/haberleri/karde%C5%9F+okul" title="kardeş okul" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#kardeş okul</a>
      <a href="https://www.haber50.com/haberleri/Gyorgi+Ivanov" title="Gyorgi Ivanov" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Gyorgi Ivanov</a>
      <a href="https://www.haber50.com/haberleri/adsl" title="adsl" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#adsl</a>
      <a href="https://www.haber50.com/haberleri/Kozakl%C4%B1" title="Kozaklı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Kozaklı</a>
      <a href="https://www.haber50.com/haberleri/adsl+kotas%C4%B1" title="adsl kotası" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#adsl kotası</a>
      <a href="https://www.haber50.com/haberleri/Spor+Toto+S%C3%BCper+Lig" title="Spor Toto Süper Lig" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Spor Toto Süper Lig</a>
      <a href="https://www.haber50.com/haberleri/Emniyet" title="Emniyet" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Emniyet</a>
      <a href="https://www.haber50.com/haberleri/Sera" title="Sera" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Sera</a>
      <a href="https://www.haber50.com/haberleri/Nev%C5%9Fehir" title="Nevşehir" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Nevşehir</a>
      <a href="https://www.haber50.com/haberleri/Hac%C4%B1bekta%C5%9F" title="Hacıbektaş" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Hacıbektaş</a>
      <a href="https://www.haber50.com/haberleri/Ziyaret" title="Ziyaret" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Ziyaret</a>
      <a href="https://www.haber50.com/haberleri/ada+%C3%A7ay%C4%B1" title="ada çayı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#ada çayı</a>
      <a href="https://www.haber50.com/haberleri/Keman" title="Keman" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Keman</a>
      <a href="https://www.haber50.com/haberleri/G%C3%B6reme" title="Göreme" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Göreme</a>
      <a href="https://www.haber50.com/haberleri/%C3%9Cniversitesi" title="Üniversitesi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Üniversitesi</a>
      <a href="https://www.haber50.com/haberleri/Burak+Kalfao%C4%9Flu" title="Burak Kalfaoğlu" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Burak Kalfaoğlu</a>
  </div>
        <div class="text-center">
                        <a href="https://itunes.apple.com/tr/app/haber-sistemi/idhttps://itunes.apple.com/tr/app/haber50/id1018400040?mt=8" target="_blank" title="App Store">
                <img class="img-fluid lazyload rounded" src="https://www.haber50.com/_themes/hs-elegant/images/space.png"
                    data-src="https://www.haber50.com/_themes/hs-elegant/images/apple.png" alt="App Store" width="125">
            </a>
                                    <a href="https://play.google.com/store/apps/details?id=https://play.google.com/store/apps/details?id=com.tebilisim.android.haber50" target="_blank" title="Google Play">
                <img class="img-fluid lazyload rounded" src="https://www.haber50.com/_themes/hs-elegant/images/space.png"
                    data-src="https://www.haber50.com/_themes/hs-elegant/images/google-play.png" alt="Google Play" width="125">
            </a>
                    </div>
    </div>
</div>
<div id="footer-copyright" class="bg-dark py-3">
  <div class="container text-white">
    <div class="row">
      <div class="col-auto">
        Copyright &copy;
        2020        <br/>Her hakkı saklıdır. <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">Yazılım ve Haber Teması: TE Bilişim</a>      </div>
      <div class="col text-right">
        <a class="text-white pl-2 ml-2" href="https://www.haber50.com/kunye.html" target="_blank" title="Künye">Künye</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.haber50.com/iletisim.html" target="_blank" title="İletişim">İletişim</a>
                  <a class="text-white pl-2 ml-2 border-left" href="https://www.haber50.com/gizlilik-ve-guvenlik-s12.html" target="_blank" title="Gizlilik Politikası">Gizlilik Politikası</a>
                <a class="text-white pl-2 ml-2 border-left" target="_blank" href="https://www.haber50.com/rss/" target="_blank" title="RSS">RSS</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.haber50.com/sitene-ekle.html" target="_blank" title="Sitene Ekle">Sitene Ekle</a>
      </div>
    </div>
  </div>
</div>
    <div id="search" class="position-fixed w-100 h-100">
  <div class="close">Kapat</div>
  <form action="https://www.haber50.com/" method="get" class="p-3 position-absolute">
    <h3 class="text-light pb-2">Sitede Ara</h3>
    <div class="form-row">
      <div class="col-10">
        <input type="hidden" name="m" value="arama">
        <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required>
        <input type="hidden" name="auth" value="ac3cf0d52ec5470514a337dbe861030cf6450ded" />
      </div>
      <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div>
    </div>
        <div class="text-center my-3">
              <a href="https://www.haber50.com/haberleri/Bar%C4%B1%C5%9F+%C3%96d%C3%BCl%C3%BC" title="Barış Ödülü" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Barış Ödülü</a>
              <a href="https://www.haber50.com/haberleri/G%C3%B6k%C3%A7e" title="Gökçe" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Gökçe</a>
              <a href="https://www.haber50.com/haberleri/fen+ve+anadolu+lisesi" title="fen ve anadolu lisesi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#fen ve anadolu lisesi</a>
              <a href="https://www.haber50.com/haberleri/Hutbeler" title="Hutbeler" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Hutbeler</a>
              <a href="https://www.haber50.com/haberleri/karde%C5%9F+okul" title="kardeş okul" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#kardeş okul</a>
              <a href="https://www.haber50.com/haberleri/Gyorgi+Ivanov" title="Gyorgi Ivanov" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Gyorgi Ivanov</a>
              <a href="https://www.haber50.com/haberleri/adsl" title="adsl" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#adsl</a>
              <a href="https://www.haber50.com/haberleri/Kozakl%C4%B1" title="Kozaklı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Kozaklı</a>
              <a href="https://www.haber50.com/haberleri/adsl+kotas%C4%B1" title="adsl kotası" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#adsl kotası</a>
              <a href="https://www.haber50.com/haberleri/Spor+Toto+S%C3%BCper+Lig" title="Spor Toto Süper Lig" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Spor Toto Süper Lig</a>
              <a href="https://www.haber50.com/haberleri/Emniyet" title="Emniyet" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Emniyet</a>
              <a href="https://www.haber50.com/haberleri/Sera" title="Sera" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Sera</a>
              <a href="https://www.haber50.com/haberleri/Nev%C5%9Fehir" title="Nevşehir" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Nevşehir</a>
              <a href="https://www.haber50.com/haberleri/Hac%C4%B1bekta%C5%9F" title="Hacıbektaş" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Hacıbektaş</a>
              <a href="https://www.haber50.com/haberleri/Ziyaret" title="Ziyaret" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Ziyaret</a>
              <a href="https://www.haber50.com/haberleri/ada+%C3%A7ay%C4%B1" title="ada çayı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#ada çayı</a>
              <a href="https://www.haber50.com/haberleri/Keman" title="Keman" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Keman</a>
              <a href="https://www.haber50.com/haberleri/G%C3%B6reme" title="Göreme" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Göreme</a>
              <a href="https://www.haber50.com/haberleri/%C3%9Cniversitesi" title="Üniversitesi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Üniversitesi</a>
              <a href="https://www.haber50.com/haberleri/Burak+Kalfao%C4%9Flu" title="Burak Kalfaoğlu" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Burak Kalfaoğlu</a>
          </div>
      </form>
</div>
    <div class="alert text-center cookiealert" role="alert">
    En iyi site deneyimi sağlamak için çerezlerden faydalanıyoruz. Sitemizi kullanmaya devam etmeniz gizlilik politikamızı kabul ettiğiniz anlamına gelmektedir.    <a class="text-white" href="https://www.haber50.com/gizlilik-ve-guvenlik-s12.html" target="_blank">Detaylar</a>
    <button type="button" class="btn btn-info btn-sm acceptcookies" aria-label="Kapat">
        Tamam    </button>
</div>



<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.haber50.com\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service",
        "telephone": "+90 0(384) 213 19 78"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.haber50.com\/images\/banner\/rttg_2.png",
        "width": 201,
        "height": 44
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/www.haber50.com\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/www.haber50.com\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "articleSection": "Headlines",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.haber50.com\/nevsehir\/uclg-mewa-heyetinden-vali-aktas-ve-rektor-bagliya-ziyaret-h353892.html"
    },
    "headline": "UCLG-MEWA heyetinden Vali Akta\u015f ve Rekt\u00f6r Ba\u011fl\u0131\u2019ya ziyaret",
    "name": "UCLG-MEWA heyetinden Vali Akta\u015f ve Rekt\u00f6r Ba\u011fl\u0131\u2019ya ziyaret",
    "articleBody": "Birle\u015fmi\u015f Kentler ve Yerel Y\u00f6netimler Orta Do\u011fu ve Bat\u0131 Asya B\u00f6lge Te\u015fkilat\u0131 (UCLG-MEWA) Ba\u015fkan\u0131 Mohamed Saadie, Genel Sekreter Mehmet Duman ve Nev\u015fehir Belediye Ba\u015fkan\u0131 Rasim Ar\u0131, Nev\u015fehir Valisi \u0130lhami Akta\u015f ve Nev\u015fehir Hac\u0131 Bekta\u015f Veli \u00dcniversitesi (NEV\u00dc) Rekt\u00f6r\u00fc Prof. Dr. Mazhar Ba\u011fl\u0131\u2019y\u0131 ziyaret etti.\n10-12 Mart 2020 tarihlerinde Nev\u015fehir Belediyesi\u2019nin ev sahipli\u011finde ger\u00e7ekle\u015ftirilecek olan UCLG-MEWA Y\u00f6netim Kurulu Toplant\u0131s\u0131 ile Kent Diplomasisi ve Yerel Y\u00f6neti\u015fim Komitesi yan etkinli\u011fi i\u00e7in Nev\u015fehir\u2019e gelen UCLG-MEWA Ba\u015fkan\u0131 Mohamed Saadie ve Genel Sekreter Mehmet Duman, beraberlerinde Belediye Ba\u015fkan\u0131 Rasim Ar\u0131 ile birlikte ilk olarak Nev\u015fehir Valisi \u0130lhami Akta\u015f\u2019\u0131 makam\u0131nda ziyaret etti.\n\r\n\r\n\r\n (adsbygoogle = window.adsbygoogle || []).push({});\r\nZiyarette Nev\u015fehir\u2019de ger\u00e7ekle\u015ftirilecek olan toplant\u0131 hakk\u0131nda Vali Akta\u015f\u2019a bilgiler veren UCLG-MEWA heyeti daha sonra NEV\u00dc Rekt\u00f6r\u00fc Prof. Dr. Mazhar Ba\u011fl\u0131\u2019y\u0131 ziyaret etti.\nKendilerine Nev\u015fehir Belediye Ba\u015fkan\u0131 Rasim Ar\u0131 ve Ba\u015fkan Yard\u0131mc\u0131s\u0131 \u0130brahim Y\u00fczer\u2019in e\u015flik etti\u011fi UCLG-MEWA Ba\u015fkan\u0131 Mohamed Saadie ve Genel Sekreter Mehmet Duman\u2019\u0131 makam\u0131nda a\u011f\u0131rlayan Rekt\u00f6r Ba\u011fl\u0131, ziyaretten duydu\u011fu memnuniyeti dile getirerek te\u015fekk\u00fcr etti. \u00dcniversite hakk\u0131nda bilgi veren ve \u00fcniversite-\u015fehir i\u015fbirli\u011fi kapsam\u0131nda y\u00fcr\u00fct\u00fclen \u00e7al\u0131\u015fmalara de\u011finen Rekt\u00f6r Ba\u011fl\u0131, bu kapsamda Nev\u015fehir Belediyesi ile \u015fehrin ve b\u00f6lgenin kalk\u0131nmas\u0131na y\u00f6nelik i\u015fbirli\u011fi i\u00e7erisinde olduklar\u0131n\u0131 belirtti.\nUCLG-MEWA Ba\u015fkan\u0131 Mohamed Saadie ise, \u00fclkelerin ve \u015fehirlerin her alanda belirlenen hedeflere ula\u015fmas\u0131nda \u00fcniversiteler ile y\u00fcr\u00fct\u00fclen ikili i\u015fbirliklerin \u00f6nemli oldu\u011funu ifade etti. Saadie ayr\u0131ca T\u00fcrkiye\u2019ye kar\u015f\u0131 b\u00fcy\u00fck bir dostluk ve sempati beslediklerini s\u00f6yledi.\nUCLG-MEWA Ba\u015fkan\u0131 Mohamed Saadie ve Genel Sekreter Mehmet Duman ile bir s\u00fcre g\u00f6r\u00fc\u015fen Rekt\u00f6r Ba\u011fl\u0131, ziyaret sonunda g\u00fcn\u00fcn an\u0131s\u0131na kendilerine plaket takdiminde bulundu.\n\n",
    "description": "B\u0130RLE\u015eM\u0130\u015e KENTLER VE YEREL Y\u00d6NET\u0130MLER ORTA DO\u011eU VE BATI ASYA B\u00d6LGE TE\u015eK\u0130LATI (UCLG-MEWA) BA\u015eKANI MOHAMED SAAD\u0130E, GENEL SEKRETER MEHMET DUMAN VE NEV\u015eEH\u0130R",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.haber50.com\/images\/haberler\/2020\/03\/uclg_mewa_heyetinden_vali_aktas_ve_rektor_bagliya_ziyaret.jpg",
        "width": 696,
        "height": 363
    },
    "datePublished": "2020-03-10T16:43:37+03:00",
    "dateModified": "2020-03-10T16:43:37+03:00",
    "genre": "news",
    "wordCount": 385,
    "inLanguage": "tr-TR",
    "author": {
        "@type": "Organization",
        "name": "Haber50"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Haber50",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.haber50.com\/images\/banner\/rttg_2.png",
            "width": 201,
            "height": 44
        }
    }
}</script>
<script>
var ELEGANT = {"settings":{"theme_path":"https:\/\/www.haber50.com\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.haber50.com\/","theme":"hs-elegant","analytics":"UA-18904813-1","comment_approved":0,"theme_version":"1.0.4","system_version":"5.9.9","popup_time":"1","language":"tr","module":"haber","save":true,"follow":false,"id":353892,"category":false}},
    $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"};
</script>
<script src="https://www.haber50.com/_themes/hs-elegant/script/bundle.min.js?v=1.0"></script>
<script>
function tebilisim(id, module, page, count_format) {
    $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page +
        '&count_format=k',
        function(hit) {
            $(".hitCounter-" + id).html(hit);
        });
}
tebilisim('353892', 'haber',
    '');
</script>
<script>
$(document).ready(function() {
    $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) {
        localStorage.setItem('activeTab', $(e.target).attr('href'));
    });
    var activeTab = localStorage.getItem('activeTab');
    if (activeTab) {
        $('#userAccount a[href="' + activeTab + '"]').tab('show');
    }
});
</script>
<script>
    $(document).ready(function(){
        if(getCookie('panelshow')=="show"){
            $("#panel-bar").removeClass('d-none');
        }else{
            $("#panel-bar").remove();
        }
    });
</script>




<script>
if ($infinityContainer) {
    $infinityContainer.on('history.infiniteScroll', function(event, title, path) {
        gtag('config', ELEGANT.settings.analytics, {
            'page_path': window.location.pathname
        });
    });
}
</script>








<style type="text/css">
			
.card-body {font-size: 16px;}

</style>    
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "61136be1-2ad5-4d06-978b-fffd094df8ea",
		autoRegister: true,
		subdomainName: 'haber50',
		setDefaultNotificationUrl: 'https://www.haber50.com/',
		notifyButton: {
		  enable: false
		},
	    promptOptions: {
	        actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!",
	        acceptButtonText: "ABONE OL",
	        cancelButtonText: "İSTEMİYORUM",
	        autoAcceptTitle: '"İzin ver" butonuna tıklayın',
	        exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)',

	    }
}]);
</script>

</body>

</html>
