<!DOCTYPE html> <html lang="tr"> <head> <meta charset="utf-8"> <title>Aşı Olmayan Taraftarlar Stadyuma Giremeyecek</title> <meta name="description" content="Türkiye Futbol Federasyonu (TFF) 3. Lig&#039;deki temsilcimiz Nevşehir Belediyespor hafta sonu kendi evinde ligin ilk maçında Başkent Gözgözler Akademi FK" /> <meta name="keywords" content="" /> <meta name="news_keywords" content="" /> <link rel="manifest" href="https://www.haber50.com/_themes/hs-elegant/manifest.json"> <meta name="author" content="Haber50 - Nevşehir Haber"> <meta name="developer" content="Haber50 - Nevşehir Haber"/> <meta name="designer" content="Haber50 - Nevşehir Haber"/> <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" /> <meta name="theme-color" content="#dc3545"/> <meta http-equiv="refresh" content="360"> <link rel="alternate" href="https://www.haber50.com/m/nevsehir/asi-olmayan-taraftarlar-stadyuma-giremeyecek-h359703.html" hreflang="tr" media="only screen and (max-width: 640px)"/> <link rel="canonical" href="https://www.haber50.com/nevsehir/asi-olmayan-taraftarlar-stadyuma-giremeyecek-h359703.html"> <link rel="amphtml" href="https://www.haber50.com/amp/nevsehir/asi-olmayan-taraftarlar-stadyuma-giremeyecek-h359703.html"> <link rel="shortcut icon" href="https://www.haber50.com/images/banner/favicon.ico"> <style type="text/css"> @import url('https://www.haber50.com/_themes/hs-elegant/style/main.min.css?v=1'); </style> <link href="https://www.haber50.com/_themes/hs-elegant/style/font/roboto-condensed.css?v=1" rel="stylesheet"> <meta property="og:site_name" content="Haber50 - Nevşehir Haber" /> <meta property="og:title" content="Aşı Olmayan Taraftarlar Stadyuma Giremeyecek" /> <meta property="og:description" content="Türkiye Futbol Federasyonu (TFF) 3. Lig&#039;deki temsilcimiz Nevşehir Belediyespor hafta sonu kendi evinde ligin ilk maçında Başkent Gözgözler Akademi FK" /> <meta property="og:image" content="https://www.haber50.com/images/haberler/2021/09/asi_olmayan_taraftarlar_stadyuma_giremeyecek_h359703_8329d.jpg" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://www.haber50.com/nevsehir/asi-olmayan-taraftarlar-stadyuma-giremeyecek-h359703.html" /> <meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Aşı Olmayan Taraftarlar Stadyuma Giremeyecek" /> <meta name="twitter:url" content="http://www.haber50.com/nevsehir/asi-olmayan-taraftarlar-stadyuma-giremeyecek-h359703.html" /> <meta name="twitter:domain" content="https://www.haber50.com/" /> <meta name="twitter:site" content="haber50" /> <meta name="twitter:title" content="Aşı Olmayan Taraftarlar Stadyuma Giremeyecek" /> <meta name="twitter:description" content="Türkiye Futbol Federasyonu (TFF) 3. Lig’deki temsilcimiz Nevşehir Belediyespor hafta sonu kendi evinde ligin ilk maçında Başkent Gözgözler Akademi FK ile karşılaşacak. Uzun bir aradan sonra taraftarlarıyla buluşacak olan kırmızı beyazlı ekipte yönetim bir kez daha maçları izleyebilmeleri için taraftarlara aşı olmaları çağrısı yaptı." /> <meta name="twitter:image:src" content="https://www.haber50.com/images/haberler/2021/09/asi_olmayan_taraftarlar_stadyuma_giremeyecek_h359703_8329d.jpg" /> <meta property="og:image:type" content="image/jpeg" /> <meta property="og:image:width" content="637" /> <meta property="og:image:height" content="332" /> <link rel="image_src" type="image/jpeg" href="https://www.haber50.com/images/haberler/2021/09/asi_olmayan_taraftarlar_stadyuma_giremeyecek_h359703_8329d.jpg" /> <meta name="dc.language" content="tr"> <meta name="dc.source" content="https://www.haber50.com/"> <meta name="dc.title" content="Aşı Olmayan Taraftarlar Stadyuma Giremeyecek"> <meta name="dc.keywords" content=""> <meta name="dc.description" content="Türkiye Futbol Federasyonu (TFF) 3. Lig&#039;deki temsilcimiz Nevşehir Belediyespor hafta sonu kendi evinde ligin ilk maçında Başkent Gözgözler Akademi FK"> <link rel="dns-prefetch" href="//www.haber50.com"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//fonts.gstatic.com"> <link rel="dns-prefetch" href="//mc.yandex.ru"> <link rel="dns-prefetch" href="//fonts.googleapis.com"> <link rel="dns-prefetch" href="//pagead2.googlesyndication.com"> <link rel="dns-prefetch" href="//googleads.g.doubleclick.net"> <link rel="dns-prefetch" href="//google.com"> <link rel="dns-prefetch" href="//gstatic.com"> <link rel="dns-prefetch" href="//connect.facebook.net"> <link rel="dns-prefetch" href="//graph.facebook.com"> <link rel="dns-prefetch" href="//linkedin.com"> <link rel="dns-prefetch" href="//ap.pinterest.com"> <!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]--> <!--[if IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]--> <!--[if IE 8]> <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]--> <!--[if IE 9]> <html class="no-js lt-ie10 ie9"> <![endif]--> <!--[if gt IE 9]> <html class="no-js gt-ie9"> <![endif]--> <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]--> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-18904813-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-18904813-1'); </script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-18904813-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-18904813-1'); </script> </head> <body data-color="default" data-header="header-2"> <div id="navbar" class="bg-white sticky-top shadow-sm"> <nav class="navbar navbar-expand navbar-light border-bottom"> <div class="container"> <a class="navbar-brand pr-2" href="https://www.haber50.com/"><img src="https://www.haber50.com/images/banner/rttg_2.png" alt="Aşı Olmayan Taraftarlar Stadyuma Giremeyecek" class="img-fluid"></a> <ul class="navbar-nav"> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/galeri" title="GALERİLER" target="_blank"> <i class="fas fa-images text-danger fa-lg mr-1"></i> GALERİLER </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/webtv" title="VİDEOLAR" target="_blank"> <i class="fas fa-video text-danger fa-lg mr-1"></i> VİDEOLAR </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/yazarlar" title="Yazarlar" target="_blank"> <i class="fas fa-users text-danger fa-lg mr-1"></i> Yazarlar </a> </li> </ul> <ul class="navbar-nav ml-auto"> <li class="nav-item btn-group"> <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div> <i class="far fa-bell fa-fx"></i> </a> <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems"> <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6> <div class="items"> <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div> </div> <a href="https://www.haber50.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a> </div> </li> <li class="nav-item btn-group"> <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="far fa-bookmark fa-fx text-info"></i> </a> <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems"> <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6> <div class="items"> <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div> </div> <a href="https://www.haber50.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a> </div> </li> <li class="nav-item" id="memberArea"></li> <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li> </ul> </div> </nav> <nav class="navbar navbar-expand navbar-light"> <div class="container"> <ul class="navbar-nav"> <li class="nav-item dropdown"> <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="fa fa-bars fa-fx fa-lg"></i> </a> <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu"> <div class="row"> <a href="https://www.haber50.com/biyografi" title="Biyografi" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Biyografi</a> <a href="https://www.haber50.com/dunya" title="Dünya" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Dünya</a> <a href="https://www.haber50.com/magazin" title="Magazin" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Magazin</a> <a href="https://www.haber50.com/kultur-sanat" title="Kültür Sanat" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Kültür Sanat</a> <a href="https://www.haber50.com/cevre" title="Çevre" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Çevre</a> <a href="https://www.haber50.com/bilim-ve-teknoloji" title="Bilim ve Teknoloji" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Bilim ve Teknoloji</a> <a href="https://www.haber50.com/ruya-tabirleri" title="Rüya Tabirleri" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Rüya Tabirleri</a> <a href="https://www.haber50.com/kuran-i-kerim" title="Kuran-ı Kerim" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Kuran-ı Kerim</a> <a href="https://www.haber50.com/gundem" title="Gündem" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Gündem</a> <a href="https://www.haber50.com/yerel" title="Yerel" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Yerel</a> <a href="https://www.haber50.com/haberde-insan" title="HABERDE İNSAN" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>HABERDE İNSAN</a> </div> <div class="dropdown-divider mt-2 mb-3"></div> <div class="row"> <a href="https://www.haber50.com/" class="col-4 mb-1" title="Ana Sayfa" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa </a> <a href="https://www.haber50.com/yazarlar" class="col-4 mb-1" title="Yazarlar" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar </a> <a href="https://www.haber50.com/biyografiler.html" class="col-4 mb-1" title="Biyografiler" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Biyografiler </a> <a href="https://www.haber50.com/webtv" class="col-4 mb-1" title="Video Galeri" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri </a> <a href="https://www.haber50.com/galeri" class="col-4 mb-1" title="Foto Galeri" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri </a> <a href="https://www.haber50.com/gazeteler" class="col-4 mb-1" title="Gazeteler" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Gazeteler </a> <a href="https://www.haber50.com/sayfalar.html" class="col-4 mb-1" title="Sayfalar" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Sayfalar </a> <a href="https://www.haber50.com/kunye.html" class="col-4 mb-1" title="Künye" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Künye </a> <a href="https://www.haber50.com/iletisim.html" class="col-4 mb-1" title="İletişim" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim </a> <a href="https://www.haber50.com/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle </a> <a href="https://www.haber50.com/gizlilik-ve-guvenlik-s12.html" class="col-4 mb-1" title="Gizlilik Politikası" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Gizlilik Politikası </a> </div> </div> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/genel" title="Genel" target="_blank"> <i class="fas fa-arrow-circle-right text-danger mr-1"></i>Genel </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/asayis" title="Asayiş" target="_blank"> <i class="fas fa-bullseye text-danger mr-1"></i>Asayiş </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/politika" title="Politika" target="_blank"> <i class="fas fa-book text-danger mr-1"></i>Politika </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/spor" title="Spor" target="_blank"> <i class="fas fa-child text-danger mr-1"></i>Spor </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/ekonomi" title="Ekonomi" target="_blank"> <i class="fas fa-credit-card text-danger mr-1"></i>Ekonomi </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/saglik" title="Sağlık" target="_blank"> <i class="fas fa-heart text-danger mr-1"></i>Sağlık </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/egitim" title="Eğitim" target="_blank"> <i class="fas fa-graduation-cap text-danger mr-1"></i>Eğitim </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/nevsehir" title="Nevşehir" target="_blank"> <i class="fas fa-bullhorn text-danger mr-1"></i>Nevşehir </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/yararli-bilgiler" title="Yararlı Bilgiler" target="_blank"> <i class="fas fa-angle-right text-danger mr-1"></i>Yararlı Bilgiler </a> </li> </ul> </div> </nav> </div> <div id="left-ad" data-name="tb_block" style="width:160px;height:600px;" > <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- dikdik --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6279859356288123" data-ad-slot="8278481513" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></p> </div> <div id="right-ad" data-name="tb_block" style="width:160px;height:600px;" > <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- dikdik --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6279859356288123" data-ad-slot="8278481513" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></p> </div> <main class="container"> <!-- SON DAKİKA --> <div id="last-minute" class="my-3 bg-danger p-3 rounded"> <div class="row"> <div class="col-2 font-weight-bold text-center text-white text-uppercase">Son Dakika</div> <div class="col-8"> <div id="last-minute-slide" class="carousel slide vert" data-ride="carousel"> <div class="carousel-inner"> <div class="carousel-item active"> <a href="https://www.haber50.com/politika/kilicdaroglu-nevsehirde-esnafi-gezdi-h359695.html" title="Kılıçdaroğlu, Nevşehir’de esnafı gezdi" class="text-white" target="_blank" >Kılıçdaroğlu, Nevşehir’de esnafı gezdi</a> </div> <div class="carousel-item"> <a href="https://www.haber50.com/politika/chp-lideri-kilicdaroglu-nevsehirde-is-adamlari-ile-bulustu-h359696.html" title="CHP Lideri Kılıçdaroğlu, Nevşehir’de iş adamları ile buluştu" class="text-white" target="_blank" >CHP Lideri Kılıçdaroğlu, Nevşehir’de iş adamları ile buluştu</a> </div> <div class="carousel-item"> <a href="https://www.haber50.com/nevsehir/urgup-bag-bozumu-ve-balon-festivali-10-eylulde-basliyor-h359685.html" title="Ürgüp Bağ Bozumu ve Balon Festivali 10 Eylül’de Başlıyor" class="text-white" target="_blank" >Ürgüp Bağ Bozumu ve Balon Festivali 10 Eylül’de Başlıyor</a> </div> <div class="carousel-item"> <a href="https://www.haber50.com/nevsehir/romanya-nevsehir-kayseri-fahri-konsolosu-dinler-dunya-evine-girdi-h359674.html" title="Romanya Nevşehir - Kayseri Fahri Konsolosu Dinler dünya evine girdi" class="text-white" target="_blank" >Romanya Nevşehir - Kayseri Fahri Konsolosu Dinler dünya evine girdi</a> </div> <div class="carousel-item"> <a href="https://www.haber50.com/politika/cumhurbaskani-yardimcisi-oktaydan-afganistan-aciklamasi-h359668.html" title="Cumhurbaşkanı Yardımcısı Oktay’dan ’Afganistan’ açıklaması" class="text-white" target="_blank" >Cumhurbaşkanı Yardımcısı Oktay’dan ’Afganistan’ açıklaması</a> </div> <div class="carousel-item"> <a href="https://www.haber50.com/genel/cumhurbaskani-yardimcisi-oktay-vatandasa-asure-ikram-etti-h359660.html" title="Cumhurbaşkanı Yardımcısı Oktay vatandaşa aşure ikram etti" class="text-white" target="_blank" >Cumhurbaşkanı Yardımcısı Oktay vatandaşa aşure ikram etti</a> </div> <div class="carousel-item"> <a href="https://www.haber50.com/nevsehir/cumhurbaskani-yardimcisi-oktay-nevsehirde-h359661.html" title="Cumhurbaşkanı Yardımcısı Oktay Nevşehir’de" class="text-white" target="_blank" >Cumhurbaşkanı Yardımcısı Oktay Nevşehir’de</a> </div> <div class="carousel-item"> <a href="https://www.haber50.com/nevsehir/otomobil-takla-atti-2-yarali-h359662.html" title="Otomobil takla attı: 2 yaralı" class="text-white" target="_blank" >Otomobil takla attı: 2 yaralı</a> </div> </div> </div> </div> <div class="col-2 text-right"> <a class="prev text-light" href="#last-minute-slide" data-slide="prev"> <i class="fa fa-arrow-circle-left fa-lg"></i> </a> <a class="next text-light" href="#last-minute-slide" data-slide="next"> <i class="fa fa-arrow-circle-right fa-lg"></i> </a> </div> </div> </div> <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM --> <div id="double-section" class="my-3 mb-0"> <div class="row"> <div class="col-8"> <div id="infinityContainer"> <div class="inf_append current_news" news_id="359703" data-title="Aşı Olmayan Taraftarlar Stadyuma Giremeyecek" data-path="aHR0cDovL3d3dy5oYWJlcjUwLmNvbS9uZXZzZWhpci9hc2ktb2xtYXlhbi10YXJhZnRhcmxhci1zdGFkeXVtYS1naXJlbWV5ZWNlay1oMzU5NzAzLmh0bWw="> <div id="news-detail" class="card shadow-sm mb-3"> <div class="card-header bg-white"> <h1 class="card-title">Aşı Olmayan Taraftarlar Stadyuma Giremeyecek</h1> <h2 class="lead"> Türkiye Futbol Federasyonu (TFF) 3. Lig’deki temsilcimiz Nevşehir Belediyespor hafta sonu kendi evinde ligin ilk maçında Başkent Gözgözler Akademi FK ile karşılaşacak. Uzun bir aradan sonra taraftarlarıyla buluşacak olan kırmızı beyazlı ekipte yönetim bir kez daha maçları izleyebilmeleri için taraftarlara aşı olmaları çağrısı yaptı. </h2> <div class="border-top pt-2 text-secondary"> <a href="https://www.haber50.com/nevsehir" title="Nevşehir" class="btn btn-info btn-sm text-white text-uppercase">Nevşehir</a> <i class="far fa-clock fa-fx text-info pl-3"></i> 04.09.2021, 12:55 <!-- <div class="float-right"> <i class="far fa-eye fa-fx text-info pl-3"></i> 9</div> --> </div> </div> <div class="position-relative mb-2"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/haberler/2021/09/asi_olmayan_taraftarlar_stadyuma_giremeyecek_h359703_8329d.jpg" alt="Aşı Olmayan Taraftarlar Stadyuma Giremeyecek" width="100%"> </div> <div class="card-body"> <div class="social-buttons"> <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a> <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a> <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a> <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a> <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a> <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a> <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a> <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a> Abone Ol: <a href="https://news.google.com/publications/CAAiEM1rEeOX1GoBbyid6ram0fAqFAgKIhDNaxHjl9RqAW8oneq2ptHw?hl=tr&gl=TR&ceid=TR:tr" target="_blank" class="border border-secondary" style="padding-bottom: 5px;"><img src="https://www.haber50.com/images/google-news.svg" width="120"></a> <div class="float-right btn-group" role="group"> <a href="javascript:;" onclick="textDown(359703)" class="btn btn-secondary btn-sm">A<sup>-</sup></a> <a href="javascript:;" onclick="textUp(359703)"class="btn btn-secondary btn-sm">A<sup>+</sup></a> </div> </div> <div id="article-text" class="mt-4" data-text-id="359703"> <p>TFF 3. Lig 1. Grupta mücadele edecek olan Nevşehir Belediyespor, 4 Eylül Pazar günü ligin açılış müsabakasında Başkent Gözgözler Akademi FK ile karşılaşacak.</p> <p>Gazi Stadı’nda oynanacak olan müsabaka saat 16.00’da başlayacak.</p> <p>TFF'nin aldığı karar doğrultusunda, Sağlık Bakanlığı’nca belirlenen aşı takvimini tamamlamış kişiler, son aşı tarihlerini takip eden 14. günden itibaren; COVID-19 geçirmiş kişiler ise, izolasyon süreçlerinin tamamlanmasından itibaren 180 gün süre ile stadyuma seyirci olarak girebilecek.</p> <p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6279859356288123" data-ad-slot="1441724397"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div>12 yaşını tamamlamış ve henüz Sağlık Bakanlığı’nın belirlediği aşı yaş grubuna dahil olmamış kişiler, müsabakadan en fazla 48 saat önce PCR testi yaptırması ve test sonucunun negatif olması şartıyla stadyuma girebilecek.</p> <p>TFF tarafından söz konusu yaş grubuna Sağlık Bakanlığı tarafından aşı tanımlaması yapılması halinde, söz konusu kişiler 60 gün süre içerisinde aşı takvimini tamamlamamaları halinde, bu kişilere stadyumlara giriş izni verilmeyeceği açıklandı.</p> <p>COVID-19 PCR testi yaptırılamayan 12 yaş altındaki çocuklar stadyumlara giremeyecek.</p> <p>Kombine bilet satın almış ancak aşı takvimini tamamlamamış kişiler, müsabakadan en fazla 48 saat önce PCR testi yaptırması ve test sonucunun negatif olması şartıyla stadyumlara girebilecek.</p> <p>Ancak söz konusu kombine sahiplerinin, Sağlık Bakanlığı tarafından aşı tanımlaması yapılmış grupta olmalarına rağmen 60 gün süre içerisinde aşı takvimini tamamlamamaları halinde bu kişilere stadyumlara giriş izni verilmeyecek.</p> </div> </div> </div> <div id="comments" class="card shadow-sm mb-3 comments"> <div class="card-body"> <div class="widget-title first-word text-info mb-3 text-uppercase"> Yorumlar (0) </div> <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak <button type="button" class="close remove" data-dismiss="alert" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> </div> <div id="comment-result359703" class="alert alert-success" style="display:none;"> <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p> </div> <form id="comment-form359703"> <input name="hid" type="hidden" value="359703"/> <input name="mid" type="hidden" value="359703"/> <input name="uid" type="hidden" value="0"/> <input name="cevap_id" type="hidden" value="0"/> <input type="hidden" name="cevap" value="" class="answer" /> <input type="hidden" name="tip" value="haber" /> <div class="form-row"> <div class="form-group col-12"> <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea> </div> <div class="form-group col-9"> <input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin." required> </div> <div class="col-3"> <button type="button" onclick="javascript:comment_send(359703);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button> </div> </div> </form> </div> </div> <div id="recommended-news" class="card shadow-sm mb-3"> <div class="card-body"> <div class="widget-title first-word text-info mb-3 text-uppercase"> Bunlara Göz Atmadan Geçmeyin </div> <div class="row"> <div class="col-4"> <a href="https://www.haber50.com/nevsehir/kilicdaroglu-nevsehir-e-geliyor-h359691.html" title="Kılıçdaroğlu Nevşehir&#039;e geliyor" target="_blank" > <img class="img-fluid mb-2 lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/194x116/haberler/2019/10/kilicdaroglundan_bahriye_ucok_paylasimi.jpg" alt="Kılıçdaroğlu Nevşehir&#039;e geliyor"> </a> <h6> <a href="https://www.haber50.com/nevsehir/kilicdaroglu-nevsehir-e-geliyor-h359691.html" title="Kılıçdaroğlu Nevşehir&#039;e geliyor" target="_blank" > Kılıçdaroğlu Nevşehir&#039;e geliyor </a> </h6> </div> <div class="col-4"> <a href="https://www.haber50.com/genel/muge-anli-ile-tatli-sert-son-bolum-izle-31082021-h359688.html" title="Müge Anlı ile Tatlı Sert Son Bölüm İzle - 31.08.2021" target="_blank" > <img class="img-fluid mb-2 lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/194x116/haberler/2021/02/muge_anli_ile_tatli_sert_24_subat_2021_carsamba_tek_parca_full_izle_h358355_a7c5e.png" alt="Müge Anlı ile Tatlı Sert Son Bölüm İzle - 31.08.2021"> </a> <h6> <a href="https://www.haber50.com/genel/muge-anli-ile-tatli-sert-son-bolum-izle-31082021-h359688.html" title="Müge Anlı ile Tatlı Sert Son Bölüm İzle - 31.08.2021" target="_blank" > Müge Anlı ile Tatlı Sert Son Bölüm İzle - 31.08.2021 </a> </h6> </div> <div class="col-4"> <a href="https://www.haber50.com/yararli-bilgiler/tektas-ve-baget-pirlanta-kupelerde-55-indirim-h359693.html" title="Tektaş ve Baget Pırlanta Küpelerde %55 İndirim!" target="_blank" > <img class="img-fluid mb-2 lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/194x116/haberler/2021/09/tektas_ve_baget_pirlanta_kupelerde_55_indirim_h359693_39ceb.jpg" alt="Tektaş ve Baget Pırlanta Küpelerde %55 İndirim!"> </a> <h6> <a href="https://www.haber50.com/yararli-bilgiler/tektas-ve-baget-pirlanta-kupelerde-55-indirim-h359693.html" title="Tektaş ve Baget Pırlanta Küpelerde %55 İndirim!" target="_blank" > Tektaş ve Baget Pırlanta Küpelerde %55 İndirim! </a> </h6> </div> </div> </div> </div> <div class="page-load-status"> <div class="loader-ellips infinite-scroll-request" style="display: none;"> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> </div> </div> <a href="https://www.haber50.com/nevsehir/bahcesehir-koleji-12-sinif-velileri-icin-tanitim-ve-yks-veli-h359704.html" class="sonrakiHaber"></a> </div> </div> </div> <!-- Sidebar solundaki ana bölüm bitti --> <!-- SIDEBAR BOLUMU --> <div class="col-4"> <div class="my-2 text-center " data-name="tb_block" data-field="200"><a href="https://www.haber50.com/banner.php?id=287" target="_blank" rel="nofollow"><img src="https://www.haber50.com/thumb.php?src=https://www.haber50.com/images/banner/sd.png&w=312&h=250&q=80" width="312" height="250" style="width:312px;height: 250px;border:0" alt="banner287" class="img-responsive"/></a></div><div class="my-2 text-center " data-name="tb_block" data-field="201"><a href="https://www.haber50.com/banner.php?id=269" target="_blank" rel="nofollow"><img src="https://www.haber50.com/thumb.php?src=https://www.haber50.com/images/banner/crowne.png&w=312&h=200&q=80" width="312" height="200" style="width:312px;height: 200px;border:0" alt="banner269" class="img-responsive"/></a></div><div class="my-2 text-center " data-name="tb_block" data-field="202"><script type="text/javascript" src="https://ssl.gstatic.com/trends_nrtr/2213_RC01/embed_loader.js"></script> <script type="text/javascript"> trends.embed.renderWidget("dailytrends", "", {"geo":"TR","guestPath":"https://trends.google.com:443/trends/embed/"}); </script> </div><!-- İLGİLİ HABERLER --> <div id="similar-news" class="mb-3"> <div class="media bg-white shadow-sm mb-2"> <a href="https://www.haber50.com/nevsehir/bahcesehir-koleji-12-sinif-velileri-icin-tanitim-ve-yks-veli-h359704.html" title="Bahçeşehir Koleji 12. Sınıf Velileri İçin “Tanıtım ve YKS Veli Bilgilendirme&quot; Toplantısı Düzenledi" target="_blank"> <img alt="Bahçeşehir Koleji 12. Sınıf Velileri İçin “Tanıtım ve YKS Veli Bilgilendirme&quot; Toplantısı Düzenledi" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2021/09/bahcesehir_koleji_12_sinif_velileri_icin_tanitim_ve_yks_veli_bilgilendirme_toplantisi_duzenledi_h359704_c6735.jpg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/nevsehir/bahcesehir-koleji-12-sinif-velileri-icin-tanitim-ve-yks-veli-h359704.html" title="Bahçeşehir Koleji 12. Sınıf Velileri İçin “Tanıtım ve YKS Veli Bilgilendirme&quot; Toplantısı Düzenledi" target="_blank"> Bahçeşehir Koleji 12. Sınıf Velileri İçin “Tanıtım ve YKS Veli Bilgilendirme&quot; Toplantısı Düzenledi </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <a href="https://www.haber50.com/nevsehir/altyapi-calismalari-tamamlanan-bolgelerde-sicak-asfalt-icin-hazirliklar-h359702.html" title="Altyapı Çalışmaları Tamamlanan Bölgelerde Sıcak Asfalt İçin Hazırlıklar Başladı" target="_blank"> <img alt="Altyapı Çalışmaları Tamamlanan Bölgelerde Sıcak Asfalt İçin Hazırlıklar Başladı" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2021/09/altyapi_calismalari_tamamlanan_bolgelerde_sicak_asfalt_icin_hazirliklar_basladi_h359702_f5104.JPG"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/nevsehir/altyapi-calismalari-tamamlanan-bolgelerde-sicak-asfalt-icin-hazirliklar-h359702.html" title="Altyapı Çalışmaları Tamamlanan Bölgelerde Sıcak Asfalt İçin Hazırlıklar Başladı" target="_blank"> Altyapı Çalışmaları Tamamlanan Bölgelerde Sıcak Asfalt İçin Hazırlıklar Başladı </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <a href="https://www.haber50.com/nevsehir/ortahisar-a-dev-spor-yatirimi-h359701.html" title="Ortahisar&#039;a dev spor yatırımı" target="_blank"> <img alt="Ortahisar&#039;a dev spor yatırımı" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2021/09/ortahisar_a_dev_spor_yatirimi_h359701_30ea9.jpg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/nevsehir/ortahisar-a-dev-spor-yatirimi-h359701.html" title="Ortahisar&#039;a dev spor yatırımı" target="_blank"> Ortahisar&#039;a dev spor yatırımı </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <a href="https://www.haber50.com/nevsehir/baskan-cekic-ten-tesekkur-mesaji-h359700.html" title="Başkan Çekiç&#039;ten teşekkür mesajı" target="_blank"> <img alt="Başkan Çekiç&#039;ten teşekkür mesajı" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2021/09/baskan_cekic_ten_tesekkur_mesaji_h359700_7f636.jpg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/nevsehir/baskan-cekic-ten-tesekkur-mesaji-h359700.html" title="Başkan Çekiç&#039;ten teşekkür mesajı" target="_blank"> Başkan Çekiç&#039;ten teşekkür mesajı </a> </h6> </div> </div> <div class="media bg-white shadow-sm"> <a href="https://www.haber50.com/nevsehir/baskan-gulmez-in-organizasyon-basarisi-h359699.html" title="Başkan Gülmez&#039;in organizasyon başarısı" target="_blank"> <img alt="Başkan Gülmez&#039;in organizasyon başarısı" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2021/09/baskan_gulmez_in_organizasyon_basarisi_h359699_f4c33.jpg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/nevsehir/baskan-gulmez-in-organizasyon-basarisi-h359699.html" title="Başkan Gülmez&#039;in organizasyon başarısı" target="_blank"> Başkan Gülmez&#039;in organizasyon başarısı </a> </h6> </div> </div> </div> <div class="my-2 text-center " data-name="tb_block" data-field="203"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 300*600 --> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6279859356288123" data-ad-slot="2090675454"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div><!-- SAYFALAR --> <div id="similar-news" class="mb-3"> <div class="card shadow-sm"> <div class="card-header bg-white"> <span class="first-word widget-title text-info text-uppercase">Sayfalar</span> <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.haber50.com/sayfalar.html" title="Sayfalar" target="_blank">Tümü</a> </div> <div class="card-body"> <div class="media bg-white shadow-sm mb-2"> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/gizlilik-ve-guvenlik-s12.html" title="Gizlilik ve Güvenlik" target="_blank"> <i class="far fa-file-alt"></i> Gizlilik ve Güvenlik </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/basin-bulteni-yayini-hizmeti-s10.html" title="Basın Bülteni Yayını Hizmeti" target="_blank"> <i class="far fa-file-alt"></i> Basın Bülteni Yayını Hizmeti </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/kullanim-sartlari-ve-yasal-uyarilar-s13.html" title="Kullanım Şartları Ve Yasal Uyarılar" target="_blank"> <i class="far fa-file-alt"></i> Kullanım Şartları Ve Yasal Uyarılar </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/yayin-ilkeleri-s11.html" title="Yayın İlkeleri" target="_blank"> <i class="far fa-file-alt"></i> Yayın İlkeleri </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/reklam-s9.html" title="Reklam" target="_blank"> <i class="far fa-file-alt"></i> Reklam </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/tanitim-yazisi-s17.html" title="Tanıtım Yazısı" target="_blank"> <i class="far fa-file-alt"></i> Tanıtım Yazısı </a> </h6> </div> </div> <div class="media bg-white shadow-sm"> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/google-arama-motoru-s18.html" title="Google Arama Motoru" target="_blank"> <i class="far fa-file-alt"></i> Google Arama Motoru </a> </h6> </div> </div> </div> </div> </div> </div> <!-- Sidebar bitti --> </div> </div> </main> <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i class="fa fa-chevron-up"></i></a> <div id="newsletter" class="bg-white py-3 shadow"> <div class="container"> <div class="row"> <div class="col-4 pt-2"> <h4 class="font-weight-light text-secondary">Gelişmelerden Haberdar Olun</h4> </div> <div class="col-8"> <form> <div class="form-row"> <div class="col-9"> <div class="input-group"> <div class="input-group-prepend"> <div class="input-group-text">@</div> </div> <input type="text" class="form-control form-control-lg form-control-block" id="newsletter_email" name="newsletter_email" placeholder="E-posta adresinizi giriniz"> </div> </div> <div class="col-3"> <button type="submit" class="btn btn-lg btn-block btn-primary text-uppercase">Kaydol</button> </div> </div> </form> </div> </div> </div> </div> <div id="footer" class="py-5 bg-dark"> <div class="container"> <div class="row"> <div class="col-4 text-secondary"> <div class="mb-3"> <img src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/banner/footerlogo_1.png" alt="Haber50 - Nevşehir Haberleri ve Türkiye&#039;den son dakika gelişmeleri" class="img-fluid lazyload"> </div> <div>Haber50 - Türkiye&#039;nin En İyi Yerel İnternet Haber Sitesi</div> <div class="title-line my-3 bg-warning w-25"></div> <div class="mt-2"> <i class="fas fa-map-marker-alt text-warning"> </i>Sindoma Bilgisayar &amp; Güvenlik Karasoku Mahalle Süer Sokak No:43 Nevşehir/Türkiye VD: Nevşehir VN: 51221546628 Mail: haber50@yandex.com </div> <div class="mt-2"> <i class="far fa-envelope text-warning"> </i>haber50@yandex.com </div> <div class="mt-4"> <a class="btn btn-light btn-sm" href="https://www.facebook.com/haber50com" target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a> <a class="btn btn-light btn-sm" href="https://twitter.com/haber50" target="_blank" title="Twitter"><i class="fab fa-twitter text-info"></i> </a> <a class="btn btn-light btn-sm" href="https://www.instagram.com/haber50com/" target="_blank" title="Instagram"><i class="fab fa-instagram text-primary"></i> </a> </div> </div> <div class="col-4"> <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5> <div class="title-line mt-2 mb-3 bg-warning w-25"></div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2021/09/bahcesehir_koleji_12_sinif_velileri_icin_tanitim_ve_yks_veli_bilgilendirme_toplantisi_duzenledi_h359704_c6735.jpg" alt="Bahçeşehir Koleji 12. Sınıf Velileri İçin “Tanıtım ve YKS Veli Bilgilendirme&quot; Toplantısı Düzenledi" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.haber50.com/nevsehir/bahcesehir-koleji-12-sinif-velileri-icin-tanitim-ve-yks-veli-h359704.html" title="Bahçeşehir Koleji 12. Sınıf Velileri İçin “Tanıtım ve YKS Veli Bilgilendirme&quot; Toplantısı Düzenledi" target="_blank" class="text-white-50"> Bahçeşehir Koleji 12. Sınıf Velileri İçin “Tanıtım ve YKS Veli Bilgilendirme&quot; Toplantısı Düzenledi </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2021/09/asi_olmayan_taraftarlar_stadyuma_giremeyecek_h359703_8329d.jpg" alt="Aşı Olmayan Taraftarlar Stadyuma Giremeyecek" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.haber50.com/nevsehir/asi-olmayan-taraftarlar-stadyuma-giremeyecek-h359703.html" title="Aşı Olmayan Taraftarlar Stadyuma Giremeyecek" target="_blank" class="text-white-50"> Aşı Olmayan Taraftarlar Stadyuma Giremeyecek </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2021/09/altyapi_calismalari_tamamlanan_bolgelerde_sicak_asfalt_icin_hazirliklar_basladi_h359702_f5104.JPG" alt="Altyapı Çalışmaları Tamamlanan Bölgelerde Sıcak Asfalt İçin Hazırlıklar Başladı" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.haber50.com/nevsehir/altyapi-calismalari-tamamlanan-bolgelerde-sicak-asfalt-icin-hazirliklar-h359702.html" title="Altyapı Çalışmaları Tamamlanan Bölgelerde Sıcak Asfalt İçin Hazırlıklar Başladı" target="_blank" class="text-white-50"> Altyapı Çalışmaları Tamamlanan Bölgelerde Sıcak Asfalt İçin Hazırlıklar Başladı </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2021/09/ortahisar_a_dev_spor_yatirimi_h359701_30ea9.jpg" alt="Ortahisar&#039;a dev spor yatırımı" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.haber50.com/nevsehir/ortahisar-a-dev-spor-yatirimi-h359701.html" title="Ortahisar&#039;a dev spor yatırımı" target="_blank" class="text-white-50"> Ortahisar&#039;a dev spor yatırımı </a> </h6> </div> </div> </div> <div class="col-4"> <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5> <div class="title-line mt-2 mb-3 bg-warning w-25"></div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2020/08/saat_kac_simdi_saat_kaci_gosteriyor_h138643_7d45e.jpg" alt="Saat kaç - Şimdi saat kaçı gösteriyor?" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.haber50.com/gundem/saat-kac-simdi-saat-kaci-gosteriyor-h138643.html" title="Saat kaç - Şimdi saat kaçı gösteriyor?" target="_blank" class="text-white-50"> Saat kaç - Şimdi saat kaçı gösteriyor? </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2019/12/kapadokya_dugun_fotografcisi_secimi_nasil_yapilmali_h161749_3609a.JPG" alt="Kapadokya Düğün Fotoğrafçısı Seçimi Nasıl Yapılmalı?" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.haber50.com/yararli-bilgiler/kapadokya-dugun-fotografcisi-secimi-nasil-yapilmali-h161749.html" title="Kapadokya Düğün Fotoğrafçısı Seçimi Nasıl Yapılmalı?" target="_blank" class="text-white-50"> Kapadokya Düğün Fotoğrafçısı Seçimi Nasıl Yapılmalı? </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2019/11/2020_yili_dini_gunler_listesi_h344249_acebe.jpg" alt="2020 Yılı Dini Günler Listesi" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.haber50.com/gundem/2020-yili-dini-gunler-listesi-h344249.html" title="2020 Yılı Dini Günler Listesi" target="_blank" class="text-white-50"> 2020 Yılı Dini Günler Listesi </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2020/03/ikinci_ara_tatil_ne_zaman_okullar_ne_zaman_kapanacak_2020_meb_takvimi_h344248_b8466.jpg" alt="İkinci ara tatil ne zaman, Okullar ne zaman kapanacak? 2020 MEB Takvimi!" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.haber50.com/gundem/ikinci-ara-tatil-ne-zaman-okullar-ne-zaman-kapanacak-2020-meb-takvimi-h344248.html" title="İkinci ara tatil ne zaman, Okullar ne zaman kapanacak? 2020 MEB Takvimi!" target="_blank" class="text-white-50"> İkinci ara tatil ne zaman, Okullar ne zaman kapanacak? 2020 MEB Takvimi! </a> </h6> </div> </div> </div> </div> <div class="footer-tags text-center my-3"> <a href="https://www.haber50.com/haberleri/KPSS" title="KPSS" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#KPSS</a> <a href="https://www.haber50.com/haberleri/Ask%C4%B1da+Ekmek" title="Askıda Ekmek" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Askıda Ekmek</a> <a href="https://www.haber50.com/haberleri/ALTINYILDIZ+KOLEJ%C4%B0" title="ALTINYILDIZ KOLEJİ" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#ALTINYILDIZ KOLEJİ</a> <a href="https://www.haber50.com/haberleri/TV8+yay%C4%B1n+ak%C4%B1%C5%9Flar%C4%B1" title="TV8 yayın akışları" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#TV8 yayın akışları</a> <a href="https://www.haber50.com/haberleri/Devlet+Bah%C3%A7eliden+ask%C4%B1da+ekmek+ele%C5%9Ftirilerine+yan%C4%B1t" title="Devlet Bahçeliden askıda ekmek eleştirilerine yanıt" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Devlet Bahçeliden askıda ekmek eleştirilerine yanıt</a> </div> <div class="text-center"> <a href="https://itunes.apple.com/tr/app/haber-sistemi/idhttps://itunes.apple.com/tr/app/haber50/id1018400040?mt=8" target="_blank" title="App Store"> <img class="img-fluid lazyload rounded" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/_themes/hs-elegant/images/apple.png" alt="App Store" width="125"> </a> <a href="https://play.google.com/store/apps/details?id=https://play.google.com/store/apps/details?id=com.tebilisim.android.haber50" target="_blank" title="Google Play"> <img class="img-fluid lazyload rounded" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/_themes/hs-elegant/images/google-play.png" alt="Google Play" width="125"> </a> </div> </div> </div> <div id="footer-copyright" class="bg-dark py-3"> <div class="container text-white"> <div class="row"> <div class="col-auto"> Copyright &copy; 2021 <br/>Her hakkı saklıdır. <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">Yazılım ve Haber Teması: TE Bilişim</a> </div> <div class="col text-right"> <a class="text-white pl-2 ml-2" href="https://www.haber50.com/kunye.html" target="_blank" title="Künye">Künye</a> <a class="text-white pl-2 ml-2 border-left" href="https://www.haber50.com/iletisim.html" target="_blank" title="İletişim">İletişim</a> <a class="text-white pl-2 ml-2 border-left" href="https://www.haber50.com/gizlilik-ve-guvenlik-s12.html" target="_blank" title="Gizlilik Politikası">Gizlilik Politikası</a> <a class="text-white pl-2 ml-2 border-left" target="_blank" href="https://www.haber50.com/rss/" target="_blank" title="RSS">RSS</a> <a class="text-white pl-2 ml-2 border-left" href="https://www.haber50.com/sitene-ekle.html" target="_blank" title="Sitene Ekle">Sitene Ekle</a> </div> </div> </div> </div> <div id="search" class="position-fixed w-100 h-100"> <div class="close">Kapat</div> <form action="https://www.haber50.com/" method="get" class="p-3 position-absolute"> <h3 class="text-light pb-2">Sitede Ara</h3> <div class="form-row"> <div class="col-10"> <input type="hidden" name="m" value="arama"> <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required> <input type="hidden" name="auth" value="b44fcd7159187ee2887e95301db149a3995968e5" /> </div> <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div> </div> <div class="text-center my-3"> <a href="https://www.haber50.com/haberleri/KPSS" title="KPSS" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#KPSS</a> <a href="https://www.haber50.com/haberleri/Ask%C4%B1da+Ekmek" title="Askıda Ekmek" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Askıda Ekmek</a> <a href="https://www.haber50.com/haberleri/ALTINYILDIZ+KOLEJ%C4%B0" title="ALTINYILDIZ KOLEJİ" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#ALTINYILDIZ KOLEJİ</a> <a href="https://www.haber50.com/haberleri/TV8+yay%C4%B1n+ak%C4%B1%C5%9Flar%C4%B1" title="TV8 yayın akışları" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#TV8 yayın akışları</a> <a href="https://www.haber50.com/haberleri/Devlet+Bah%C3%A7eliden+ask%C4%B1da+ekmek+ele%C5%9Ftirilerine+yan%C4%B1t" title="Devlet Bahçeliden askıda ekmek eleştirilerine yanıt" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Devlet Bahçeliden askıda ekmek eleştirilerine yanıt</a> </div> </form> </div> <div class="alert text-center cookiealert" role="alert"> En iyi site deneyimi sağlamak için çerezlerden faydalanıyoruz. Sitemizi kullanmaya devam etmeniz gizlilik politikamızı kabul ettiğiniz anlamına gelmektedir. <a class="text-white" href="https://www.haber50.com/gizlilik-ve-guvenlik-s12.html" target="_blank">Detaylar</a> <button type="button" class="btn btn-info btn-sm acceptcookies" aria-label="Kapat"> Tamam </button> </div> <script type="application/ld+json"> { "@context": "http:\/\/schema.org", "@type": "Organization", "url": "https:\/\/www.haber50.com\/", "contactPoint": { "@type": "ContactPoint", "contactType": "customer service" }, "logo": { "@type": "ImageObject", "url": "https:\/\/www.haber50.com\/images\/banner\/rttg_2.png", "width": 201, "height": 44 } }</script> <script type="application/ld+json"> { "@context": "http:\/\/schema.org", "@type": "WebSite", "url": "https:\/\/www.haber50.com\/", "potentialAction": { "@type": "SearchAction", "target": "https:\/\/www.haber50.com\/haberleri\/{search_term_string}", "query-input": "required name=search_term_string" } }</script> <script type="application/ld+json"> { "@context": "http:\/\/schema.org", "@type": "NewsArticle", "articleSection": "Headlines", "mainEntityOfPage": { "@type": "WebPage", "@id": "https:\/\/www.haber50.com\/nevsehir\/asi-olmayan-taraftarlar-stadyuma-giremeyecek-h359703.html" }, "headline": "A\u015f\u0131 Olmayan Taraftarlar Stadyuma Giremeyecek", "name": "A\u015f\u0131 Olmayan Taraftarlar Stadyuma Giremeyecek", "articleBody": "TFF 3. Lig 1. Grupta m\u00fccadele edecek olan Nev\u015fehir Belediyespor, 4 Eyl\u00fcl Pazar g\u00fcn\u00fc ligin a\u00e7\u0131l\u0131\u015f m\u00fcsabakas\u0131nda Ba\u015fkent G\u00f6zg\u00f6zler Akademi FK ile kar\u015f\u0131la\u015facak.\r\n\r\nGazi Stad\u0131\u2019nda oynanacak olan m\u00fcsabaka saat 16.00\u2019da ba\u015flayacak.\r\n\r\nTFF'nin ald\u0131\u011f\u0131 karar do\u011frultusunda, Sa\u011fl\u0131k Bakanl\u0131\u011f\u0131\u2019nca belirlenen a\u015f\u0131 takvimini tamamlam\u0131\u015f ki\u015filer, son a\u015f\u0131 tarihlerini takip eden 14. g\u00fcnden itibaren; COVID-19 ge\u00e7irmi\u015f ki\u015filer ise, izolasyon s\u00fcre\u00e7lerinin tamamlanmas\u0131ndan itibaren 180 g\u00fcn s\u00fcre ile stadyuma seyirci olarak girebilecek.\r\n\r\n\r\n\r\n\r\n (adsbygoogle = window.adsbygoogle || []).push({});\r\n12 ya\u015f\u0131n\u0131 tamamlam\u0131\u015f ve hen\u00fcz Sa\u011fl\u0131k Bakanl\u0131\u011f\u0131\u2019n\u0131n belirledi\u011fi a\u015f\u0131 ya\u015f grubuna dahil olmam\u0131\u015f ki\u015filer, m\u00fcsabakadan en fazla 48 saat \u00f6nce PCR testi yapt\u0131rmas\u0131 ve test sonucunun negatif olmas\u0131 \u015fart\u0131yla stadyuma girebilecek.\r\n\r\nTFF taraf\u0131ndan s\u00f6z konusu ya\u015f grubuna Sa\u011fl\u0131k Bakanl\u0131\u011f\u0131 taraf\u0131ndan a\u015f\u0131 tan\u0131mlamas\u0131 yap\u0131lmas\u0131 halinde, s\u00f6z konusu ki\u015filer 60 g\u00fcn s\u00fcre i\u00e7erisinde a\u015f\u0131 takvimini tamamlamamalar\u0131 halinde, bu ki\u015filere stadyumlara giri\u015f izni verilmeyece\u011fi a\u00e7\u0131kland\u0131.\r\n\r\nCOVID-19 PCR testi yapt\u0131r\u0131lamayan 12 ya\u015f alt\u0131ndaki \u00e7ocuklar stadyumlara giremeyecek.\r\n\r\nKombine bilet sat\u0131n alm\u0131\u015f ancak a\u015f\u0131 takvimini tamamlamam\u0131\u015f ki\u015filer, m\u00fcsabakadan en fazla 48 saat \u00f6nce PCR testi yapt\u0131rmas\u0131 ve test sonucunun negatif olmas\u0131 \u015fart\u0131yla stadyumlara girebilecek.\r\n\r\nAncak s\u00f6z konusu kombine sahiplerinin, Sa\u011fl\u0131k Bakanl\u0131\u011f\u0131 taraf\u0131ndan a\u015f\u0131 tan\u0131mlamas\u0131 yap\u0131lm\u0131\u015f grupta olmalar\u0131na ra\u011fmen 60 g\u00fcn s\u00fcre i\u00e7erisinde a\u015f\u0131 takvimini tamamlamamalar\u0131 halinde bu ki\u015filere stadyumlara giri\u015f izni verilmeyecek.\r\n", "description": "T\u00fcrkiye Futbol Federasyonu (TFF) 3. Lig&#039;deki temsilcimiz Nev\u015fehir Belediyespor hafta sonu kendi evinde ligin ilk ma\u00e7\u0131nda Ba\u015fkent G\u00f6zg\u00f6zler Akademi FK", "keywords": "", "image": { "@type": "ImageObject", "url": "https:\/\/www.haber50.com\/images\/haberler\/2021\/09\/asi_olmayan_taraftarlar_stadyuma_giremeyecek_h359703_8329d.jpg", "width": 696, "height": 363 }, "datePublished": "2021-09-04T12:55:16+03:00", "dateModified": "2021-09-04T12:55:16+03:00", "genre": "news", "wordCount": 311, "inLanguage": "tr-TR", "author": { "@type": "Organization", "name": "Haber50" }, "publisher": { "@type": "Organization", "name": "Haber50", "logo": { "@type": "ImageObject", "url": "https:\/\/www.haber50.com\/images\/banner\/rttg_2.png", "width": 201, "height": 44 } } }</script> <script> var ELEGANT = {"settings":{"theme_path":"https:\/\/www.haber50.com\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.haber50.com\/","theme":"hs-elegant","analytics":"UA-18904813-1","comment_approved":0,"theme_version":"1.0.4","system_version":"5.9.9","popup_time":"1","language":"tr","module":"haber","save":true,"follow":false,"id":359703,"category":false}}, $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"}; </script> <script src="https://www.haber50.com/_themes/hs-elegant/script/bundle.min.js?v=1.0"></script> <script> function tebilisim(id, module, page, count_format) { $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) { $(".hitCounter-" + id).html(hit); }); } tebilisim('359703', 'haber', ''); </script> <script> $(document).ready(function() { $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) { localStorage.setItem('activeTab', $(e.target).attr('href')); }); var activeTab = localStorage.getItem('activeTab'); if (activeTab) { $('#userAccount a[href="' + activeTab + '"]').tab('show'); } }); </script> <script> $(document).ready(function(){ if(getCookie('panelshow')=="show"){ $("#panel-bar").removeClass('d-none'); }else{ $("#panel-bar").remove(); } }); </script> <script> $infinityContainer = $('#infinityContainer').infiniteScroll({ path: function() { return $('.inf_append').last().find('.sonrakiHaber').attr('href'); }, append: '.inf_append', prefill: true, historyTitle: true, history: 'push', }); $infinityContainer.on('history.infiniteScroll', function(event, title, path, news_id) { $('[data-path]').removeClass('current_news'); $('[data-path="' + btoa(path) + '"]').addClass('current_news'); }); $infinityContainer.on('append.infiniteScroll', function(event, error, path) { saveControl($('[data-path="' + btoa(path) + '"]').attr('news_id')); setTimeout(function() { $('.current_news .social-buttons .save-unsave-button').show(); }, 50); firsBold(); tebilisim(event.currentTarget.lastChild.attributes.news_id.value, 'haber', ''); }); </script> <script> if ($infinityContainer) { $infinityContainer.on('history.infiniteScroll', function(event, title, path) { gtag('config', ELEGANT.settings.analytics, { 'page_path': window.location.pathname }); }); } </script> <style type="text/css"> .card-body {font-size: 16px;} </style> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || [];	OneSignal.push(["init", {	appId: "61136be1-2ad5-4d06-978b-fffd094df8ea",	autoRegister: true,	subdomainName: 'haber50',	setDefaultNotificationUrl: 'https://www.haber50.com/',	notifyButton: { enable: false	}, promptOptions: { actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!", acceptButtonText: "ABONE OL", cancelButtonText: "İSTEMİYORUM", autoAcceptTitle: '"İzin ver" butonuna tıklayın', exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)', } }]); </script> </body> </html> 