<!DOCTYPE html> <html lang="tr"> <head> <meta charset="utf-8"> <title>AA'nın "Yılın Fotoğrafları" oylaması</title> <meta name="description" content="- Ankara Üniversitesi İletişim Fakültesi Dekanı Prof. Dr. Abdülrezak Altun, "Sarıkamış şehitleri anısına", "Harran&#039;da yaşam" ve "Çıldır Gölü&#039;nde" /> <meta name="keywords" content="Anadolu Ajansı, Ankara Üniversitesi İletişim Fakültesi Dekanı Prof. Dr. Abdülrezak Altun, yılın fotoğrafları" /> <meta name="news_keywords" content="Anadolu Ajansı, Ankara Üniversitesi İletişim Fakültesi Dekanı Prof. Dr. Abdülrezak Altun, yılın fotoğrafları" /> <link rel="manifest" href="https://www.haber50.com/_themes/hs-elegant/manifest.json"> <meta name="author" content="Haber50 - Nevşehir Haber"> <meta name="developer" content="Haber50 - Nevşehir Haber"/> <meta name="designer" content="Haber50 - Nevşehir Haber"/> <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" /> <meta name="theme-color" content="#dc3545"/> <meta http-equiv="refresh" content="360"> <link rel="alternate" href="https://www.haber50.com/m/kultur-sanat/aanin-yilin-fotograflari-oylamasi-4-h348846.html" hreflang="tr" media="only screen and (max-width: 640px)"/> <link rel="canonical" href="https://www.haber50.com/kultur-sanat/aanin-yilin-fotograflari-oylamasi-4-h348846.html"> <link rel="amphtml" href="https://www.haber50.com/amp/kultur-sanat/aanin-yilin-fotograflari-oylamasi-4-h348846.html"> <link rel="shortcut icon" href="https://www.haber50.com/images/banner/favicon.ico"> <style type="text/css"> @import url('https://www.haber50.com/_themes/hs-elegant/style/main.min.css?v=1'); </style> <link href="https://www.haber50.com/_themes/hs-elegant/style/font/rubik.css?v=1" rel="stylesheet"> <meta property="og:site_name" content="Haber50 - Nevşehir Haber" /> <meta property="og:title" content="AA'nın "Yılın Fotoğrafları" oylaması" /> <meta property="og:description" content="- Ankara Üniversitesi İletişim Fakültesi Dekanı Prof. Dr. Abdülrezak Altun, "Sarıkamış şehitleri anısına", "Harran&#039;da yaşam" ve "Çıldır Gölü&#039;nde" /> <meta property="og:image" content="https://www.haber50.com/images/resize/100/600x315/haberler/no_headline.jpg" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://www.haber50.com/kultur-sanat/aanin-yilin-fotograflari-oylamasi-4-h348846.html" /> <meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="AA'nın "Yılın Fotoğrafları" oylaması" /> <meta name="twitter:url" content="http://www.haber50.com/kultur-sanat/aanin-yilin-fotograflari-oylamasi-4-h348846.html" /> <meta name="twitter:domain" content="https://www.haber50.com/" /> <meta name="twitter:site" content="haber50" /> <meta name="twitter:title" content="AA'nın "Yılın Fotoğrafları" oylaması" /> <meta name="twitter:description" content="- Ankara Üniversitesi İletişim Fakültesi Dekanı Prof. Dr. Abdülrezak Altun, "Sarıkamış şehitleri anısına", "Harran'da yaşam" ve "Çıldır Gölü'nde kış şöleni" fotoğraflarına oy verdi" /> <meta name="twitter:image:src" content="https://www.haber50.com/images/haberler/no_headline.jpg" /> <meta property="og:image:type" content="image/jpeg" /> <meta property="og:image:width" content="652" /> <meta property="og:image:height" content="400" /> <link rel="image_src" type="image/jpeg" href="https://www.haber50.com/images/haberler/no_headline.jpg" /> <meta name="dc.language" content="tr"> <meta name="dc.source" content="https://www.haber50.com/"> <meta name="dc.title" content="AA'nın "Yılın Fotoğrafları" oylaması"> <meta name="dc.keywords" content="Anadolu Ajansı, Ankara Üniversitesi İletişim Fakültesi Dekanı Prof. Dr. Abdülrezak Altun, yılın fotoğrafları"> <meta name="dc.description" content="- Ankara Üniversitesi İletişim Fakültesi Dekanı Prof. Dr. Abdülrezak Altun, "Sarıkamış şehitleri anısına", "Harran&#039;da yaşam" ve "Çıldır Gölü&#039;nde"> <link rel="dns-prefetch" href="//www.haber50.com"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//fonts.gstatic.com"> <link rel="dns-prefetch" href="//mc.yandex.ru"> <link rel="dns-prefetch" href="//fonts.googleapis.com"> <link rel="dns-prefetch" href="//pagead2.googlesyndication.com"> <link rel="dns-prefetch" href="//googleads.g.doubleclick.net"> <link rel="dns-prefetch" href="//google.com"> <link rel="dns-prefetch" href="//gstatic.com"> <link rel="dns-prefetch" href="//connect.facebook.net"> <link rel="dns-prefetch" href="//graph.facebook.com"> <link rel="dns-prefetch" href="//linkedin.com"> <link rel="dns-prefetch" href="//ap.pinterest.com"> <!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]--> <!--[if IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]--> <!--[if IE 8]> <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]--> <!--[if IE 9]> <html class="no-js lt-ie10 ie9"> <![endif]--> <!--[if gt IE 9]> <html class="no-js gt-ie9"> <![endif]--> <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]--> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-18904813-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-18904813-1'); </script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-18904813-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-18904813-1'); </script> <!-- Start Alexa Certify Javascript --> <script type="text/javascript"> _atrk_opts = { atrk_acct:"onyNm1a4KM+2N8", domain:"haber50.com",dynamic: true}; (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=onyNm1a4KM+2N8" style="display:none" height="1" width="1" alt="" /></noscript> <!-- End Alexa Certify Javascript --> <meta property="fb:pages" content="1564283663840976" /> <meta name="yandex-verification" content="072e9fa7e224893b" /> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-18904813-1', 'auto'); ga('send', 'pageview'); </script></head> <body data-color="default" data-header="header-2"> <div id="navbar" class="bg-white sticky-top shadow-sm"> <nav class="navbar navbar-expand navbar-light border-bottom"> <div class="container"> <a class="navbar-brand pr-2" href="https://www.haber50.com/"><img src="https://www.haber50.com/images/banner/rttg_2.png" alt="AA'nın "Yılın Fotoğrafları" oylaması" class="img-fluid"></a> <ul class="navbar-nav"> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/galeri" title="GALERİLER" target="_blank"> <i class="fas fa-images text-danger fa-lg mr-1"></i> GALERİLER </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/webtv" title="VİDEOLAR" target="_blank"> <i class="fas fa-video text-danger fa-lg mr-1"></i> VİDEOLAR </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/yazarlar" title="Yazarlar" target="_blank"> <i class="fas fa-users text-danger fa-lg mr-1"></i> Yazarlar </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/firma-rehberi" title="Firma Rehberi" target="_blank"> <i class="fa fa-link text-danger fa-lg mr-1"></i> Firma Rehberi </a> </li> </ul> <ul class="navbar-nav ml-auto"> <li class="nav-item btn-group"> <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div> <i class="far fa-bell fa-fx"></i> </a> <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems"> <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6> <div class="items"> <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div> </div> <a href="https://www.haber50.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a> </div> </li> <li class="nav-item btn-group"> <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="far fa-bookmark fa-fx text-info"></i> </a> <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems"> <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6> <div class="items"> <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div> </div> <a href="https://www.haber50.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a> </div> </li> <li class="nav-item" id="memberArea"></li> <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li> </ul> </div> </nav> <nav class="navbar navbar-expand navbar-light"> <div class="container"> <ul class="navbar-nav"> <li class="nav-item dropdown"> <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="fa fa-bars fa-fx fa-lg"></i> </a> <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu"> <div class="row"> <a href="https://www.haber50.com/yararli-bilgiler" title="Yararlı Bilgiler" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Yararlı Bilgiler</a> <a href="https://www.haber50.com/biyografi" title="Biyografi" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Biyografi</a> <a href="https://www.haber50.com/yerel" title="Yerel" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Yerel</a> <a href="https://www.haber50.com/dunya" title="Dünya" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Dünya</a> <a href="https://www.haber50.com/magazin" title="Magazin" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Magazin</a> <a href="https://www.haber50.com/kultur-sanat" title="Kültür Sanat" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Kültür Sanat</a> <a href="https://www.haber50.com/cevre" title="Çevre" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Çevre</a> <a href="https://www.haber50.com/bilim-ve-teknoloji" title="Bilim ve Teknoloji" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Bilim ve Teknoloji</a> <a href="https://www.haber50.com/ruya-tabirleri" title="Rüya Tabirleri" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Rüya Tabirleri</a> <a href="https://www.haber50.com/haberde-insan" title="HABERDE İNSAN" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>HABERDE İNSAN</a> <a href="https://www.haber50.com/super-firsatlar" title="Süper Fırsatlar" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Süper Fırsatlar</a> <a href="https://www.haber50.com/kuran-i-kerim" title="Kuran-ı Kerim" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Kuran-ı Kerim</a> <a href="https://www.haber50.com/gundem" title="Gündem" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Gündem</a> </div> <div class="dropdown-divider mt-2 mb-3"></div> <div class="row"> <a href="https://www.haber50.com/" class="col-4 mb-1" title="Ana Sayfa" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa </a> <a href="https://www.haber50.com/yazarlar" class="col-4 mb-1" title="Yazarlar" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar </a> <a href="https://www.haber50.com/biyografiler.html" class="col-4 mb-1" title="Biyografiler" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Biyografiler </a> <a href="https://www.haber50.com/webtv" class="col-4 mb-1" title="Video Galeri" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri </a> <a href="https://www.haber50.com/galeri" class="col-4 mb-1" title="Foto Galeri" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri </a> <a href="https://www.haber50.com/gazeteler" class="col-4 mb-1" title="Gazeteler" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Gazeteler </a> <a href="https://www.haber50.com/karikaturler" class="col-4 mb-1" title="Karikatürler" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Karikatürler </a> <a href="https://www.haber50.com/sayfalar.html" class="col-4 mb-1" title="Sayfalar" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Sayfalar </a> <a href="https://www.haber50.com/kunye.html" class="col-4 mb-1" title="Künye" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Künye </a> <a href="https://www.haber50.com/iletisim.html" class="col-4 mb-1" title="İletişim" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim </a> <a href="https://www.haber50.com/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle </a> <a href="https://www.haber50.com/firma-rehberi" class="col-4 mb-1" title="Firma Rehberi" target="_blank"> <i class="fas fa-link fa-fw text-danger"></i> Firma Rehberi </a> </div> </div> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/genel" title="Genel" target="_blank"> <i class="fas fa-arrow-circle-right text-danger mr-1"></i>Genel </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/asayis" title="Asayiş" target="_blank"> <i class="fas fa-bullseye text-danger mr-1"></i>Asayiş </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/politika" title="Politika" target="_blank"> <i class="fas fa-book text-danger mr-1"></i>Politika </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/spor" title="Spor" target="_blank"> <i class="fas fa-child text-danger mr-1"></i>Spor </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/ekonomi" title="Ekonomi" target="_blank"> <i class="fas fa-credit-card text-danger mr-1"></i>Ekonomi </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/saglik" title="Sağlık" target="_blank"> <i class="fas fa-heart text-danger mr-1"></i>Sağlık </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/egitim" title="Eğitim" target="_blank"> <i class="fas fa-graduation-cap text-danger mr-1"></i>Eğitim </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/bilim-teknoloji" title="Bilim, Teknoloji" target="_blank"> <i class="fas fa-laptop text-danger mr-1"></i>Bilim, Teknoloji </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/nevsehir" title="Nevşehir" target="_blank"> <i class="fas fa-bullhorn text-danger mr-1"></i>Nevşehir </a> </li> </ul> </div> </nav> </div> <div id="left-ad" data-name="tb_block" style="width:160px;height:600px;" > <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- dikdik --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6279859356288123" data-ad-slot="8278481513" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></p> </div> <div id="right-ad" data-name="tb_block" style="width:160px;height:600px;" > <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- dikdik --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6279859356288123" data-ad-slot="8278481513" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></p> </div> <main class="container"> <!-- SON DAKİKA --> <div id="last-minute" class="my-3 bg-danger p-3 rounded"> <div class="row"> <div class="col-2 font-weight-bold text-center text-white text-uppercase">Son Dakika</div> <div class="col-8"> <div id="last-minute-slide" class="carousel slide vert" data-ride="carousel"> <div class="carousel-inner"> <div class="carousel-item active"> <a href="https://www.haber50.com/kultur-sanat/aanin-yilin-fotograflari-oylamasi-4-h348846.html" title="AA'nın "Yılın Fotoğrafları" oylaması" class="text-white" target="_blank" >AA'nın "Yılın Fotoğrafları" oylaması</a> </div> <div class="carousel-item"> <a href="https://www.haber50.com/politika/tbmm-baskani-sentop-milletvekillerinden-aksakliklar-konusunda-bilgi-istedi-h348843.html" title="TBMM Başkanı Şentop, milletvekillerinden aksaklıklar konusunda bilgi istedi:" class="text-white" target="_blank" >TBMM Başkanı Şentop, milletvekillerinden aksaklıklar konusunda bilgi istedi:</a> </div> <div class="carousel-item"> <a href="https://www.haber50.com/ekonomi/nesneler-turkcell-iot-platform-ile-konusacak-h348842.html" title="Nesneler "Turkcell IoT Platform" ile konuşacak" class="text-white" target="_blank" >Nesneler "Turkcell IoT Platform" ile konuşacak</a> </div> <div class="carousel-item"> <a href="https://www.haber50.com/nevsehir/kapem-gencleri-meslek-hayatina-hazirliyor-2-h348845.html" title="KAPEM gençleri meslek hayatına hazırlıyor" class="text-white" target="_blank" >KAPEM gençleri meslek hayatına hazırlıyor</a> </div> <div class="carousel-item"> <a href="https://www.haber50.com/nevsehir/kapali-pazaryeri-acik-otopark-alani-duzenleme-calismalari-basladi-h348844.html" title="Kapalı pazaryeri açık otopark alanı düzenleme çalışmaları başladı" class="text-white" target="_blank" >Kapalı pazaryeri açık otopark alanı düzenleme çalışmaları başladı</a> </div> <div class="carousel-item"> <a href="https://www.haber50.com/genel/cocuklar-icin-yeni-bir-karakter-doguyor-pakiki-h348841.html" title="Çocuklar için yeni bir karakter doğuyor: 'Pakiki'" class="text-white" target="_blank" >Çocuklar için yeni bir karakter doğuyor: 'Pakiki'</a> </div> <div class="carousel-item"> <a href="https://www.haber50.com/genel/yozgat-merkezli-fuhus-operasyonunda-5-supheli-yakalandi-h348840.html" title="Yozgat merkezli fuhuş operasyonunda 5 şüpheli yakalandı" class="text-white" target="_blank" >Yozgat merkezli fuhuş operasyonunda 5 şüpheli yakalandı</a> </div> <div class="carousel-item"> <a href="https://www.haber50.com/ekonomi/kapikulede-yaklasik-209-ton-kacak-cay-ele-gecirildi-h348839.html" title="Kapıkule'de yaklaşık 20,9 ton kaçak çay ele geçirildi" class="text-white" target="_blank" >Kapıkule'de yaklaşık 20,9 ton kaçak çay ele geçirildi</a> </div> </div> </div> </div> <div class="col-2 text-right"> <a class="prev text-light" href="#last-minute-slide" data-slide="prev"> <i class="fa fa-arrow-circle-left fa-lg"></i> </a> <a class="next text-light" href="#last-minute-slide" data-slide="next"> <i class="fa fa-arrow-circle-right fa-lg"></i> </a> </div> </div> </div> <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM --> <div id="double-section" class="my-3 mb-0"> <div class="row"> <div class="col-8"> <div id="infinityContainer"> <div class="inf_append current_news" news_id="348846" data-title="AA'nın "Yılın Fotoğrafları" oylaması" data-path="aHR0cDovL3d3dy5oYWJlcjUwLmNvbS9rdWx0dXItc2FuYXQvYWFuaW4teWlsaW4tZm90b2dyYWZsYXJpLW95bGFtYXNpLTQtaDM0ODg0Ni5odG1s"> <div id="news-detail" class="card shadow-sm mb-3"> <div class="card-header bg-white"> <h1 class="card-title">AA'nın "Yılın Fotoğrafları" oylaması</h1> <h2 class="lead"> - Ankara Üniversitesi İletişim Fakültesi Dekanı Prof. Dr. Abdülrezak Altun, "Sarıkamış şehitleri anısına", "Harran'da yaşam" ve "Çıldır Gölü'nde kış şöleni" fotoğraflarına oy verdi </h2> <div class="border-top pt-2 text-secondary"> <a href="https://www.haber50.com/kultur-sanat" title="Kültür Sanat" class="btn btn-info btn-sm text-white text-uppercase">Kültür Sanat</a> <i class="far fa-clock fa-fx text-info pl-3"></i> 12.12.2019, 11:28 </div> </div> <div class="position-relative mb-2"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/haberler/no_headline.jpg" alt="AA'nın "Yılın Fotoğrafları" oylaması" width="100%"> </div> <div class="my-2 text-center " data-name="tb_block" data-field="132"><a href="https://www.haber50.com/banner.php?id=230" target="_blank" rel="nofollow"><img src="https://www.haber50.com/thumb.php?src=https://www.haber50.com/images/banner/iea.jpg&w=635&h=70&q=80" width="635" height="70" style="width:635px;height: 70px;border:0" alt="banner230" class="img-responsive"/></a></div> <div class="card-body"> <div class="social-buttons"> <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a> <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a> <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a> <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a> <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a> <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a> <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a> <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a> <div class="float-right btn-group" role="group"> <a href="javascript:;" onclick="textDown(348846)" class="btn btn-secondary btn-sm">A<sup>-</sup></a> <a href="javascript:;" onclick="textUp(348846)"class="btn btn-secondary btn-sm">A<sup>+</sup></a> </div> </div> <div id="article-text" class="mt-4" data-text-id="348846"> <p>ANKARA (AA) - Ankara Üniversitesi İletişim Fakültesi Dekanı Prof. Dr. Abdülrezak Altun, <strong class="klink">Anadolu Ajansı</strong> (AA) tarafından düzenlenen "<strong class="klink">Yılın Fotoğrafları</strong>" oylamasına katıldı.</p><p>AA muhabirleri ve foto muhabirlerinin, yurt içinde ve dışında çektiği fotoğrafların yer aldığı haber, yaşam ve spor kategorilerini inceleyen Altun, daha önce muhabir olarak çalıştığı Anadolu Ajansının "Yılın Fotoğrafları" oylamasına katılmaktan duyduğu memnuniyeti dile getirdi.</p><p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6279859356288123" data-ad-slot="1441724397"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div>Altun, haber kategorisindeki tercihini Hakan Burak Altunöz'ün "Sarıkamış şehitleri anısına" adlı fotoğrafından yana kullanarak, "Sarıkamış şehitlerinin anıldığı, Sarıkamış ruhunu yansıtan bu fotoğrafı çok anlamlı buldum. Beyaz karların içinde metrelerce uzayan insan kalabalığı ve Türk bayrağı çok güzel bir görüntü oluşturmuş." dedi.</p><p>Yaşam kategorisinde Halil Fidan'ın "Harran'da yaşam" adlı fotoğrafına oy veren Altun, oylamaya sunulan fotoğrafların her birini anlamlı bulduğunu, kompozisyon, ışık gibi ögelerin dikkat çekici olduğunu söyledi. Altun, "Harran'da yaşam" fotoğrafındaki küçük kızın yüzündeki gülücüğün, mutluluğu çok iyi yansıttığını kaydetti.</p><p>Spor kategorisinde ise Hüseyin Yıldız'ın "Çıldır Gölü'nde kış şöleni" başlıklı fotoğrafını seçen Altun, "Fotoğraftaki figürlerle onlara yansıyan ışığın kar üstünde oluşturduğu gölgeler, antik dönemlerdeki mağara resimleri gibi bir görüntü oluşturmuş." dedi.</p><p>Altun, oylamadaki fotoğrafları çeken AA çalışanlarını tebrik ederek, "Anadolu Ajansı tarafından, yıl boyunca çekilen fotoğrafların yer aldığı kataloglar hazırlanıyor. Bu kataloglar fotoğraf sanatının, haber fotoğrafçılığının gelişmesine katkı sağlıyor. Biz bu katalogları fakültemizdeki atölyelere koyuyoruz ve derslerde öğrencilerimizin faydasına sunuyoruz. Bu da öğrenciler için yol gösterici oluyor." şeklinde konuştu.<br/></p> </div> <div class="my-2 text-center " data-name="tb_block" data-field="135"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 336280eski --> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6279859356288123" data-ad-slot="4125811856"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div> </div> <div class="card-footer bg-white text-secondary"> <div class="news-tags"> <a href="https://www.haber50.com/haberleri/Anadolu+Ajans%C4%B1" title="Anadolu Ajansı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Anadolu Ajansı</a> <a href="https://www.haber50.com/haberleri/Ankara+%C3%9Cniversitesi+%C4%B0leti%C5%9Fim+Fak%C3%BCltesi+Dekan%C4%B1+Prof.+Dr.+Abd%C3%BClrezak+Altun" title="Ankara Üniversitesi İletişim Fakültesi Dekanı Prof. Dr. Abdülrezak Altun" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Ankara Üniversitesi İletişim Fakültesi Dekanı Prof. Dr. Abdülrezak Altun</a> <a href="https://www.haber50.com/haberleri/y%C4%B1l%C4%B1n+foto%C4%9Fraflar%C4%B1" title="yılın fotoğrafları" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#yılın fotoğrafları</a> </div> </div> </div> <div id="comments" class="card shadow-sm mb-3 comments"> <div class="card-body"> <div class="widget-title first-word text-info mb-3 text-uppercase"> Yorumlar (0) </div> <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak <button type="button" class="close remove" data-dismiss="alert" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> </div> <div id="comment-result348846" class="alert alert-success" style="display:none;"> <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p> </div> <form id="comment-form348846"> <input name="hid" type="hidden" value="348846"/> <input name="mid" type="hidden" value="348846"/> <input name="uid" type="hidden" value="0"/> <input name="cevap_id" type="hidden" value="0"/> <input type="hidden" name="cevap" value="" class="answer" /> <input type="hidden" name="tip" value="haber" /> <div class="form-row"> <div class="form-group col-12"> <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea> </div> <div class="form-group col-9"> <input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin." required> </div> <div class="col-3"> <button type="button" onclick="javascript:comment_send(348846);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button> </div> </div> </form> </div> </div> <div id="recommended-news" class="card shadow-sm mb-3"> <div class="card-body"> <div class="widget-title first-word text-info mb-3 text-uppercase"> Bunlara Göz Atmadan Geçmeyin </div> <div class="row"> <div class="col-4"> <a href="https://www.haber50.com/kultur-sanat/iste-beton-binalar-evde-ahsap-maketler-yapiyor-h348361.html" title="İşte 'beton binalar', evde 'ahşap maketler' yapıyor" target="_blank" > <img class="img-fluid mb-2 lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/194x116/haberler/2019/12/iste_beton_binalar_evde_ahsap_maketler_yapiyor.jpg" alt="İşte 'beton binalar', evde 'ahşap maketler' yapıyor"> </a> <h6> <a href="https://www.haber50.com/kultur-sanat/iste-beton-binalar-evde-ahsap-maketler-yapiyor-h348361.html" title="İşte 'beton binalar', evde 'ahşap maketler' yapıyor" target="_blank" > İşte 'beton binalar', evde 'ahşap maketler' yapıyor </a> </h6> </div> <div class="col-4"> <a href="https://www.haber50.com/ekonomi/narenciye-ihracatinda-lider-rusya-h348011.html" title="Narenciye ihracatında lider Rusya" target="_blank" > <img class="img-fluid mb-2 lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/194x116/haberler/2019/12/narenciye_ihracatinda_lider_rusya.jpg" alt="Narenciye ihracatında lider Rusya"> </a> <h6> <a href="https://www.haber50.com/ekonomi/narenciye-ihracatinda-lider-rusya-h348011.html" title="Narenciye ihracatında lider Rusya" target="_blank" > Narenciye ihracatında lider Rusya </a> </h6> </div> <div class="col-4"> <a href="https://www.haber50.com/genel/darbe-girisiminin-kucuk-tanigindan-sanik-avukatina-anlamli-cevap-2-h348278.html" title="Darbe girişiminin küçük tanığından sanık avukatına 'anlamlı' cevap" target="_blank" > <img class="img-fluid mb-2 lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/194x116/haberler/2019/12/darbe_girisiminin_kucuk_tanigindan_sanik_avukatina_anlamli_cevap.jpg" alt="Darbe girişiminin küçük tanığından sanık avukatına 'anlamlı' cevap"> </a> <h6> <a href="https://www.haber50.com/genel/darbe-girisiminin-kucuk-tanigindan-sanik-avukatina-anlamli-cevap-2-h348278.html" title="Darbe girişiminin küçük tanığından sanık avukatına 'anlamlı' cevap" target="_blank" > Darbe girişiminin küçük tanığından sanık avukatına 'anlamlı' cevap </a> </h6> </div> </div> </div> </div> </div> </div> </div> <!-- Sidebar solundaki ana bölüm bitti --> <!-- SIDEBAR BOLUMU --> <div class="col-4"> <div class="my-2 text-center " data-name="tb_block" data-field="200"><a href="https://www.haber50.com/banner.php?id=287" target="_blank" rel="nofollow"><img src="https://www.haber50.com/thumb.php?src=https://www.haber50.com/images/banner/sd.png&w=312&h=250&q=80" width="312" height="250" style="width:312px;height: 250px;border:0" alt="banner287" class="img-responsive"/></a></div><div class="my-2 text-center " data-name="tb_block" data-field="201"><a href="https://www.haber50.com/banner.php?id=269" target="_blank" rel="nofollow"><img src="https://www.haber50.com/thumb.php?src=https://www.haber50.com/images/banner/crowne.png&w=312&h=200&q=80" width="312" height="200" style="width:312px;height: 200px;border:0" alt="banner269" class="img-responsive"/></a></div><div class="my-2 text-center " data-name="tb_block" data-field="202"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 300*600 --> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6279859356288123" data-ad-slot="2090675454"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div><!-- İLGİLİ HABERLER --> <div id="similar-news" class="mb-3"> <div class="media bg-white shadow-sm mb-2"> <a href="https://www.haber50.com/kultur-sanat/cermodernden-baskente-ikinci-sanat-galerisi-mujdesi-h348836.html" title="CerModern'den başkente ikinci sanat galerisi müjdesi" target="_blank"> <img alt="CerModern'den başkente ikinci sanat galerisi müjdesi" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/no_headline.jpg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/kultur-sanat/cermodernden-baskente-ikinci-sanat-galerisi-mujdesi-h348836.html" title="CerModern'den başkente ikinci sanat galerisi müjdesi" target="_blank"> CerModern'den başkente ikinci sanat galerisi müjdesi </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <a href="https://www.haber50.com/kultur-sanat/jumanji-yeni-seviye-macera-ve-aksiyon-tutkunlari-ile-bulusacak-h348827.html" title="'Jumanji: Yeni Seviye' macera ve aksiyon tutkunları ile buluşacak" target="_blank"> <img alt="'Jumanji: Yeni Seviye' macera ve aksiyon tutkunları ile buluşacak" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2019/12/jumanji_yeni_seviye_macera_ve_aksiyon_tutkunlari_ile_bulusacak.jpg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/kultur-sanat/jumanji-yeni-seviye-macera-ve-aksiyon-tutkunlari-ile-bulusacak-h348827.html" title="'Jumanji: Yeni Seviye' macera ve aksiyon tutkunları ile buluşacak" target="_blank"> 'Jumanji: Yeni Seviye' macera ve aksiyon tutkunları ile buluşacak </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <a href="https://www.haber50.com/kultur-sanat/ic-anadoluda-kultur-sanat-etkinlikleri-h348821.html" title="İç Anadolu'da kültür sanat etkinlikleri" target="_blank"> <img alt="İç Anadolu'da kültür sanat etkinlikleri" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/no_headline.jpg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/kultur-sanat/ic-anadoluda-kultur-sanat-etkinlikleri-h348821.html" title="İç Anadolu'da kültür sanat etkinlikleri" target="_blank"> İç Anadolu'da kültür sanat etkinlikleri </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <a href="https://www.haber50.com/kultur-sanat/pamukkaleye-ziyaretci-akini-h348629.html" title="Pamukkale'ye ziyaretçi akını" target="_blank"> <img alt="Pamukkale'ye ziyaretçi akını" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2019/12/pamukkaleye_ziyaretci_akini.jpg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/kultur-sanat/pamukkaleye-ziyaretci-akini-h348629.html" title="Pamukkale'ye ziyaretçi akını" target="_blank"> Pamukkale'ye ziyaretçi akını </a> </h6> </div> </div> <div class="media bg-white shadow-sm"> <a href="https://www.haber50.com/kultur-sanat/toroslarin-esrarengiz-tarihi-yapilari-merak-uyandiriyor-h348579.html" title="Toroslar'ın "esrarengiz" tarihi yapıları merak uyandırıyor" target="_blank"> <img alt="Toroslar'ın "esrarengiz" tarihi yapıları merak uyandırıyor" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/no_headline.jpg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/kultur-sanat/toroslarin-esrarengiz-tarihi-yapilari-merak-uyandiriyor-h348579.html" title="Toroslar'ın "esrarengiz" tarihi yapıları merak uyandırıyor" target="_blank"> Toroslar'ın "esrarengiz" tarihi yapıları merak uyandırıyor </a> </h6> </div> </div> </div> <!-- HAVA DURUMU --> <div id="weather-widget" class="mb-3"> <div class="card shadow-sm bg-info"> <div class="card-body"> <div class="row"> <div class="col-6 weather-degree text-light" data-name="weather-degree"> <i class="wi wi-day-hail text-warning"></i> 5° </div> <div class="col-6 weather-city pt-3"> <div class="form-group text-center"> <select data-name="weather-select" class="mb-1"> <option value="TUXX0061" >Adana</option> <option value="9267066" >Adıyaman</option> <option value="TUXX0046" >Afyon</option> <option value="771" >Ağrı</option> <option value="901" >Aksaray</option> <option value="1412" >Amasya</option> <option value="TUXX0002" >Ankara</option> <option value="TUXX0004" >Antalya</option> <option value="1885" >Ardahan</option> <option value="9264197" >Artvin</option> <option value="TUXX0051" >Aydın</option> <option value="TUXX0041" >Balıkesir</option> <option value="3037" >Bartın</option> <option value="9261679" >Batman</option> <option value="3200" >Bayburt</option> <option value="3946" >Bilecik</option> <option value="9260548" >Bingöl</option> <option value="4045" >Bitlis</option> <option value="TUXX0032" >Bolu</option> <option value="5249" >Burdur</option> <option value="TUXX0039" >Bursa</option> <option value="TUXX0037" >Çanakkale</option> <option value="9258078" >Çankırı</option> <option value="TUXX0033" >Çorum</option> <option value="8899" >Denizli</option> <option value="TUXX0010" >Diyarbakır</option> <option value="9252670" >Düzce</option> <option value="TUXX0030" >Edirne</option> <option value="TUXX0049" >Elazığ</option> <option value="TUXX0035" >Erzincan</option> <option value="TUXX0013" >Erzurum</option> <option value="TUXX0040" >Eskişehir</option> <option value="TUXX0055" >Gaziantep</option> <option value="12125" >Giresun</option> <option value="9248871" >Gümüşhane</option> <option value="9255950" >Hakkari</option> <option value="1694" >Hatay</option> <option value="9245907" >Iğdır</option> <option value="TUXX0052" >Isparta</option> <option value="TUXX0014" >İstanbul</option> <option value="TUXX0015" >İzmir</option> <option value="15888" >K. Maraş</option> <option value="9243604" >Karabük</option> <option value="16174" >Karaman</option> <option value="743952" >Kars</option> <option value="16274" >Kastamonu</option> <option value="16345" >Kayseri</option> <option value="TUXX0019" >Kırıkkale</option> <option value="16847" >Kırklareli</option> <option value="TUXX0042" >Kırşehir</option> <option value="16700" >Kilis</option> <option value="TUXX0017" >Kocaeli</option> <option value="TUXX0053" >Konya</option> <option value="17542" >Kütahya</option> <option value="19917" >Malatya</option> <option value="20103" >Manisa</option> <option value="20271" >Mardin</option> <option value="14693" >Mersin</option> <option value="TUXX0057" >Muğla</option> <option value="TUXX0062" >Muş</option> <option value="TUXX0065" selected>Nevşehir</option> <option value="23341" >Niğde</option> <option value="24553" >Ordu</option> <option value="24703" >Osmaniye</option> <option value="27911" >Rize</option> <option value="TUXX0022" >Sakarya</option> <option value="TUXX0023" >Samsun</option> <option value="TUXX0050" >Siirt</option> <option value="30965" >Sinop</option> <option value="TUXX0034" >Sivas</option> <option value="34552" >Şanlıurfa</option> <option value="10034630" >Şırnak</option> <option value="TUXX0031" >Tekirdağ</option> <option value="33558" >Tokat</option> <option value="TUXX0029" >Trabzon</option> <option value="9226242" >Tunceli</option> <option value="TUXX0045" >Uşak</option> <option value="TUXX0043" >Van</option> <option value="9250659" >Yalova</option> <option value="37318" >Yozgat</option> <option value="TUXX0028" >Zonguldak</option> <option value="10208812" >Kıbrıs</option> <option value="10700" >Famagusta</option> <option value="23317" >Girne</option> <option value="7261129" >Güzelyurt</option> <option value="23317" >Lefkoşa</option> </select> </div> </div> <div class="col-12"> <div class="btn btn-outline-light btn-block text-uppercase text-center font-weight-light disabled" data-name="weather-desc">hafif yağmur</div> </div> </div> </div> </div> </div> <!-- NAMAZ VAKİTLERİ --> <div id="prayer-times" class="mb-3" data-name="prayer-times"> <div class="card shadow-sm"> <div class="card-header"> <span class="first-word text-white text-uppercase">Namaz Vakti</span> <span class="btn btn-dark btn-sm float-right disabled text-uppercase">12 Aralık 2019</span> </div> <div class="card-header"> <div class="form-group text-center"> <select data-name="prayer-times-select"> <option value="adana">Adana</option> <option value="adiyaman">Adıyaman</option> <option value="afyon">Afyon</option> <option value="agri">Ağrı</option> <option value="aksaray">Aksaray</option> <option value="amasya">Amasya</option> <option value="ankara">Ankara</option> <option value="antalya">Antalya</option> <option value="ardahan">Ardahan</option> <option value="artvin">Artvin</option> <option value="aydin">Aydın</option> <option value="balikesir">Balıkesir</option> <option value="bartin">Bartın</option> <option value="batman">Batman</option> <option value="bayburt">Bayburt</option> <option value="bilecik">Bilecik</option> <option value="bingol">Bingöl</option> <option value="bitlis">Bitlis</option> <option value="bolu">Bolu</option> <option value="burdur">Burdur</option> <option value="bursa">Bursa</option> <option value="canakkale">Çanakkale</option> <option value="cankiri">Çankırı</option> <option value="corum">Çorum</option> <option value="denizli">Denizli</option> <option value="diyarbakir">Diyarbakır</option> <option value="duzce">Düzce</option> <option value="edirne">Edirne</option> <option value="elazig">Elazığ</option> <option value="erzincan">Erzincan</option> <option value="erzurum">Erzurum</option> <option value="eskisehir">Eskişehir</option> <option value="gaziantep">Gaziantep</option> <option value="giresun">Giresun</option> <option value="gumushane">Gümüşhane</option> <option value="hakkari">Hakkari</option> <option value="hatay">Hatay</option> <option value="igdir">Iğdır</option> <option value="isparta">Isparta</option> <option value="istanbul">İstanbul</option> <option value="izmir">İzmir</option> <option value="kahramanmaras">Kahramanmaraş</option> <option value="karabuk">Karabük</option> <option value="karaman">Karaman</option> <option value="kars">Kars</option> <option value="kastamonu">Kastamonu</option> <option value="kayseri">Kayseri</option> <option value="kirikkale">Kırıkkale</option> <option value="kirklareli">Kırklareli</option> <option value="kirsehir">Kırşehir</option> <option value="kilis">Kilis</option> <option value="izmit">Kocaeli</option> <option value="konya">Konya</option> <option value="kutahya">Kütahya</option> <option value="malatya">Malatya</option> <option value="manisa">Manisa</option> <option value="mardin">Mardin</option> <option value="mersin">Mersin</option> <option value="mugla">Muğla</option> <option value="mus">Muş</option> <option value="nevsehir" selected>Nevşehir</option> <option value="nigde">Niğde</option> <option value="ordu">Ordu</option> <option value="osmaniye">Osmaniye</option> <option value="rize">Rize</option> <option value="adapazari">Sakarya</option> <option value="samsun">Samsun</option> <option value="siirt">Siirt</option> <option value="sinop">Sinop</option> <option value="sivas">Sivas</option> <option value="sanliurfa">Şanlıurfa</option> <option value="sirnak">Şırnak</option> <option value="tekirdag">Tekirdağ</option> <option value="tokat">Tokat</option> <option value="trabzon">Trabzon</option> <option value="tunceli">Tunceli</option> <option value="usak">Uşak</option> <option value="van">Van</option> <option value="yalova">Yalova</option> <option value="yozgat">Yozgat</option> <option value="zonguldak">Zonguldak</option> </select> </div> </div> <div class="card-body"> <table class="table table-striped text-light"> <tbody> <tr data-hour="06:15" data-time-name="imsak"> <td class="text-center"><i class="wi wi-day-fog text-warning"></i></td> <td class="text-uppercase">İmsak</td> <td class="font-weight-bold imsak">06:15</td> <td></td> </tr> <tr data-hour="07:43" data-time-name="gunes"> <td class="text-center"><i class="wi wi-sunrise text-warning"></i></td> <td class="text-uppercase">Güneş</td> <td class="font-weight-bold gunes">07:43</td> <td></td> </tr> <tr data-hour="12:40" data-time-name="ogle"> <td class="text-center"><i class="wi wi-day-sunny text-warning"></i></td> <td class="text-uppercase">Öğle</td> <td class="font-weight-bold ogle">12:40</td> <td></td> </tr> <tr data-hour="15:06" data-time-name="ikindi"> <td class="text-center"><i class="wi wi-sunset text-warning"></i></td> <td class="text-uppercase">İkindi</td> <td class="font-weight-bold ikindi">15:06</td> <td></td> </tr> <tr data-hour="17:27" data-time-name="aksam"> <td class="text-center"><i class="wi wi-moonrise text-warning"></i></td> <td class="text-uppercase">Akşam</td> <td class="font-weight-bold aksam">17:27</td> <td></td> </tr> <tr data-hour="18:50" data-time-name="yatsi"> <td class="text-center"><i class="wi wi-night-clear text-warning"></i></td> <td class="text-uppercase">Yatsı</td> <td class="font-weight-bold yatsi">18:50</td> <td></td> </tr> </tbody> </table> </div> </div> </div> <!-- SAYFALAR --> <div id="similar-news" class="mb-3"> <div class="card shadow-sm"> <div class="card-header bg-white"> <span class="first-word widget-title text-info text-uppercase">Sayfalar</span> <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.haber50.com/sayfalar.html" title="Sayfalar" target="_blank">Tümü</a> </div> <div class="card-body"> <div class="media bg-white shadow-sm mb-2"> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/basin-bulteni-yayini-hizmeti-s10.html" title="Basın Bülteni Yayını Hizmeti" target="_blank"> <i class="far fa-file-alt"></i> Basın Bülteni Yayını Hizmeti </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/gizlilik-ve-guvenlik-s12.html" title="Gizlilik ve Güvenlik" target="_blank"> <i class="far fa-file-alt"></i> Gizlilik ve Güvenlik </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/kullanim-sartlari-ve-yasal-uyarilar-s13.html" title="Kullanım Şartları Ve Yasal Uyarılar" target="_blank"> <i class="far fa-file-alt"></i> Kullanım Şartları Ve Yasal Uyarılar </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/reklam-s9.html" title="Reklam" target="_blank"> <i class="far fa-file-alt"></i> Reklam </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/yayin-ilkeleri-s11.html" title="Yayın İlkeleri" target="_blank"> <i class="far fa-file-alt"></i> Yayın İlkeleri </a> </h6> </div> </div> <div class="media bg-white shadow-sm"> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/tanitim-yazisi-s17.html" title="Tanıtım Yazısı" target="_blank"> <i class="far fa-file-alt"></i> Tanıtım Yazısı </a> </h6> </div> </div> </div> </div> </div> </div> <!-- Sidebar bitti --> </div> </div> </main> <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i class="fa fa-chevron-up"></i></a> <div id="newsletter" class="bg-white py-3 shadow"> <div class="container"> <div class="row"> <div class="col-4 pt-2"> <h4 class="font-weight-light text-secondary">Gelişmelerden Haberdar Olun</h4> </div> <div class="col-8"> <form> <div class="form-row"> <div class="col-9"> <div class="input-group"> <div class="input-group-prepend"> <div class="input-group-text">@</div> </div> <input type="text" class="form-control form-control-lg form-control-block" id="newsletter_email" name="newsletter_email" placeholder="E-posta adresinizi giriniz"> </div> </div> <div class="col-3"> <button type="submit" class="btn btn-lg btn-block btn-primary text-uppercase">Kaydol</button> </div> </div> </form> </div> </div> </div> </div> <div id="footer" class="py-5 bg-dark"> <div class="container"> <div class="row"> <div class="col-4 text-secondary"> <div class="mb-3"> <img src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/banner/footerlogo_1.png" alt="Haber50 - Nevşehir Haberleri, Nevşehir&#039;den son dakika gelişmeleri" class="img-fluid lazyload"> </div> <div>Haber50 - Türkiye&#039;nin En İyi Yerel İnternet Haber Sitesi</div> <div class="title-line my-3 bg-warning w-25"></div> <div class="mt-2"> <i class="fas fa-map-marker-alt text-warning"> </i>Sindoma Bilgisayar &amp; Güvenlik Karasoku Mahalle Süer Sokak No:47 Nevşehir/Türkiye VD: Nevşehir VN: 51221546628 Mail: haber50@yandex.com </div> <div class="mt-2"> <i class="fas fa-phone text-warning"> </i>0(384) 213 19 78 </div> <div class="mt-2"> <i class="far fa-envelope text-warning"> </i>haber50@yandex.com </div> <div class="mt-4"> <a class="btn btn-light btn-sm" href="https://www.facebook.com/haber50com" target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a> <a class="btn btn-light btn-sm" href="https://twitter.com/haber50" target="_blank" title="Twitter"><i class="fab fa-twitter text-info"></i> </a> <a class="btn btn-light btn-sm" href="https://www.instagram.com/haber50com/" target="_blank" title="Instagram"><i class="fab fa-instagram text-primary"></i> </a> </div> </div> <div class="col-4"> <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5> <div class="title-line mt-2 mb-3 bg-warning w-25"></div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/no_headline.jpg" alt="AA'nın "Yılın Fotoğrafları" oylaması" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.haber50.com/kultur-sanat/aanin-yilin-fotograflari-oylamasi-4-h348846.html" title="AA'nın "Yılın Fotoğrafları" oylaması" target="_blank" class="text-white-50"> AA'nın "Yılın Fotoğrafları" oylaması </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/no_headline.jpg" alt="TBMM Başkanı Şentop, milletvekillerinden aksaklıklar konusunda bilgi istedi:" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.haber50.com/politika/tbmm-baskani-sentop-milletvekillerinden-aksakliklar-konusunda-bilgi-istedi-h348843.html" title="TBMM Başkanı Şentop, milletvekillerinden aksaklıklar konusunda bilgi istedi:" target="_blank" class="text-white-50"> TBMM Başkanı Şentop, milletvekillerinden aksaklıklar konusunda bilgi istedi: </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/no_headline.jpg" alt="Nesneler "Turkcell IoT Platform" ile konuşacak" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.haber50.com/ekonomi/nesneler-turkcell-iot-platform-ile-konusacak-h348842.html" title="Nesneler "Turkcell IoT Platform" ile konuşacak" target="_blank" class="text-white-50"> Nesneler "Turkcell IoT Platform" ile konuşacak </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/no_headline.jpg" alt="KAPEM gençleri meslek hayatına hazırlıyor" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.haber50.com/nevsehir/kapem-gencleri-meslek-hayatina-hazirliyor-2-h348845.html" title="KAPEM gençleri meslek hayatına hazırlıyor" target="_blank" class="text-white-50"> KAPEM gençleri meslek hayatına hazırlıyor </a> </h6> </div> </div> </div> <div class="col-4"> <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5> <div class="title-line mt-2 mb-3 bg-warning w-25"></div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2019/03/diyanet_8_mart_2019_turkiye_geneli_cuma_hutbesi_yayimlandi_h310425_757f6.jpg" alt="Cuma mesajları, sözleri ve duaları - 2019" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.haber50.com/gundem/cuma-mesajlari-sozleri-ve-dualari-2019-h119339.html" title="Cuma mesajları, sözleri ve duaları - 2019" target="_blank" class="text-white-50"> Cuma mesajları, sözleri ve duaları - 2019 </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2017/03/abd_ile_turkiye_arasindaki_saat_farki_1_saat_azaliyor_h181011.jpg" alt="Saat kaç - Şimdi saat kaçı gösteriyor?" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.haber50.com/gundem/saat-kac-simdi-saat-kaci-gosteriyor-h138643.html" title="Saat kaç - Şimdi saat kaçı gösteriyor?" target="_blank" class="text-white-50"> Saat kaç - Şimdi saat kaçı gösteriyor? </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2019/11/2020_yili_dini_gunler_listesi_h344249_acebe.jpg" alt="2020 Yılı Dini Günler Listesi" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.haber50.com/gundem/2020-yili-dini-gunler-listesi-h344249.html" title="2020 Yılı Dini Günler Listesi" target="_blank" class="text-white-50"> 2020 Yılı Dini Günler Listesi </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2019/11/ilk_ara_tatil_ne_zaman_2019_2020_meb_takvimi_h344248_b4e42.jpg" alt="İlk ara tatil ne zaman? 2019-2020 MEB Takvimi!" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.haber50.com/gundem/ilk-ara-tatil-ne-zaman-2019-2020-meb-takvimi-h344248.html" title="İlk ara tatil ne zaman? 2019-2020 MEB Takvimi!" target="_blank" class="text-white-50"> İlk ara tatil ne zaman? 2019-2020 MEB Takvimi! </a> </h6> </div> </div> </div> </div> <div class="footer-tags text-center my-3"> <a href="https://www.haber50.com/haberleri/Garanti+Bankas%C4%B1" title="Garanti Bankası" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Garanti Bankası</a> <a href="https://www.haber50.com/haberleri/trafik+kazas%C4%B1" title="trafik kazası" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#trafik kazası</a> <a href="https://www.haber50.com/haberleri/Mehmet+O%C4%9Fuz" title="Mehmet Oğuz" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Mehmet Oğuz</a> <a href="https://www.haber50.com/haberleri/15+Temmuz" title="15 Temmuz" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#15 Temmuz</a> <a href="https://www.haber50.com/haberleri/Ziyaret" title="Ziyaret" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Ziyaret</a> <a href="https://www.haber50.com/haberleri/gazi" title="gazi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#gazi</a> <a href="https://www.haber50.com/haberleri/Fetullah%C3%A7%C4%B1+Ter%C3%B6r+%C3%96rg%C3%BCt%C3%BC" title="Fetullahçı Terör Örgütü" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Fetullahçı Terör Örgütü</a> <a href="https://www.haber50.com/haberleri/Ankara" title="Ankara" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Ankara</a> <a href="https://www.haber50.com/haberleri/K%C4%B1r%C5%9Fehir" title="Kırşehir" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Kırşehir</a> <a href="https://www.haber50.com/haberleri/asker" title="asker" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#asker</a> <a href="https://www.haber50.com/haberleri/E-5" title="E-5" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#E-5</a> <a href="https://www.haber50.com/haberleri/Gen%C3%A7lik+ve+Spor+Bakanl%C4%B1%C4%9F%C4%B1" title="Gençlik ve Spor Bakanlığı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Gençlik ve Spor Bakanlığı</a> <a href="https://www.haber50.com/haberleri/spor" title="spor" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#spor</a> <a href="https://www.haber50.com/haberleri/Kupang" title="Kupang" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Kupang</a> <a href="https://www.haber50.com/haberleri/kurtulu%C5%9F" title="kurtuluş" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#kurtuluş</a> <a href="https://www.haber50.com/haberleri/K%C4%B1r%C5%9Fehir+%C4%B0l+Koordinasyon+Kurulu" title="Kırşehir İl Koordinasyon Kurulu" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Kırşehir İl Koordinasyon Kurulu</a> <a href="https://www.haber50.com/haberleri/Mircea+Lucescu" title="Mircea Lucescu" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Mircea Lucescu</a> <a href="https://www.haber50.com/haberleri/Yenimahalle" title="Yenimahalle" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Yenimahalle</a> <a href="https://www.haber50.com/haberleri/Gazze" title="Gazze" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Gazze</a> <a href="https://www.haber50.com/haberleri/Genel" title="Genel" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Genel</a> </div> <div class="text-center"> <a href="https://itunes.apple.com/tr/app/haber-sistemi/idhttps://itunes.apple.com/tr/app/haber50/id1018400040?mt=8" target="_blank" title="App Store"> <img class="img-fluid lazyload rounded" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/_themes/hs-elegant/images/apple.png" alt="App Store" width="125"> </a> <a href="https://play.google.com/store/apps/details?id=https://play.google.com/store/apps/details?id=com.tebilisim.android.haber50" target="_blank" title="Google Play"> <img class="img-fluid lazyload rounded" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/_themes/hs-elegant/images/google-play.png" alt="Google Play" width="125"> </a> </div> </div> </div> <div id="footer-copyright" class="bg-dark py-3"> <div class="container text-white"> <div class="row"> <div class="col-7"> Copyright &copy; 2019 Her hakkı saklıdır. <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">Yazılım ve Haber Teması: TE Bilişim</a> </div> <div class="col-5 text-right"> <a class="text-white pl-2 ml-2" href="https://www.haber50.com/kunye.html" target="_blank" title="Künye">Künye</a> <a class="text-white pl-2 ml-2 border-left" href="https://www.haber50.com/iletisim.html" target="_blank" title="İletişim">İletişim</a> <a class="text-white pl-2 ml-2 border-left" target="_blank" href="https://www.haber50.com/rss/" target="_blank" title="RSS">RSS</a> <a class="text-white pl-2 ml-2 border-left" href="https://www.haber50.com/sitene-ekle.html" target="_blank" title="Sitene Ekle">Sitene Ekle</a> </div> </div> </div> </div> <div id="search" class="position-fixed w-100 h-100"> <div class="close">Kapat</div> <form action="https://www.haber50.com/" method="get" class="p-3 position-absolute"> <h3 class="text-light pb-2">Sitede Ara</h3> <div class="form-row"> <div class="col-10"> <input type="hidden" name="m" value="arama"> <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required> <input type="hidden" name="auth" value="20c3e2f850c1e7382ccfee5cc06feb394563201b" /> </div> <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div> </div> <div class="text-center my-3"> <a href="https://www.haber50.com/haberleri/Garanti+Bankas%C4%B1" title="Garanti Bankası" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Garanti Bankası</a> <a href="https://www.haber50.com/haberleri/trafik+kazas%C4%B1" title="trafik kazası" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#trafik kazası</a> <a href="https://www.haber50.com/haberleri/Mehmet+O%C4%9Fuz" title="Mehmet Oğuz" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Mehmet Oğuz</a> <a href="https://www.haber50.com/haberleri/15+Temmuz" title="15 Temmuz" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#15 Temmuz</a> <a href="https://www.haber50.com/haberleri/Ziyaret" title="Ziyaret" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Ziyaret</a> <a href="https://www.haber50.com/haberleri/gazi" title="gazi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#gazi</a> <a href="https://www.haber50.com/haberleri/Fetullah%C3%A7%C4%B1+Ter%C3%B6r+%C3%96rg%C3%BCt%C3%BC" title="Fetullahçı Terör Örgütü" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Fetullahçı Terör Örgütü</a> <a href="https://www.haber50.com/haberleri/Ankara" title="Ankara" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Ankara</a> <a href="https://www.haber50.com/haberleri/K%C4%B1r%C5%9Fehir" title="Kırşehir" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Kırşehir</a> <a href="https://www.haber50.com/haberleri/asker" title="asker" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#asker</a> <a href="https://www.haber50.com/haberleri/E-5" title="E-5" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#E-5</a> <a href="https://www.haber50.com/haberleri/Gen%C3%A7lik+ve+Spor+Bakanl%C4%B1%C4%9F%C4%B1" title="Gençlik ve Spor Bakanlığı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Gençlik ve Spor Bakanlığı</a> <a href="https://www.haber50.com/haberleri/spor" title="spor" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#spor</a> <a href="https://www.haber50.com/haberleri/Kupang" title="Kupang" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Kupang</a> <a href="https://www.haber50.com/haberleri/kurtulu%C5%9F" title="kurtuluş" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#kurtuluş</a> <a href="https://www.haber50.com/haberleri/K%C4%B1r%C5%9Fehir+%C4%B0l+Koordinasyon+Kurulu" title="Kırşehir İl Koordinasyon Kurulu" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Kırşehir İl Koordinasyon Kurulu</a> <a href="https://www.haber50.com/haberleri/Mircea+Lucescu" title="Mircea Lucescu" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Mircea Lucescu</a> <a href="https://www.haber50.com/haberleri/Yenimahalle" title="Yenimahalle" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Yenimahalle</a> <a href="https://www.haber50.com/haberleri/Gazze" title="Gazze" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Gazze</a> <a href="https://www.haber50.com/haberleri/Genel" title="Genel" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Genel</a> </div> </form> </div> <script type="application/ld+json"> { "@context": "http://schema.org", "@type": "Organization", "url": "https://www.haber50.com/" ,"logo": { "@type": "ImageObject", "url": "https://www.haber50.com/images/banner/rttg_2.png", "width": 201, "height": 44 } ,"contactPoint": [ { "@type": "ContactPoint", "telephone": "+90 0(384) 213 19 78", "contactType": "customer service" } ] } </script> <script type="application/ld+json"> { "@context": "http://schema.org", "@type": "WebSite", "url": "https://www.haber50.com/", "potentialAction": { "@type": "SearchAction", "target": "https://www.haber50.com/haberleri/{search_term_string}", "query-input": "required name=search_term_string" } } </script> <script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.haber50.com/kultur-sanat/aanin-yilin-fotograflari-oylamasi-4-h348846.html" }, "headline": "", "name": "", "articleBody": "", "articleSection": "Headlines", "description": "- Ankara Üniversitesi İletişim Fakültesi Dekanı Prof. Dr. Abdülrezak Altun, "Sarıkamış şehitleri anısına", "Harran&#039;da yaşam" ve "Çıldır Gölü&#039;nde", "keywords": "Anadolu Ajansı, Ankara Üniversitesi İletişim Fakültesi Dekanı Prof. Dr. Abdülrezak Altun, yılın fotoğrafları", "image": { "@type": "ImageObject", "url": "", "width": 696, "height": 363 }, "datePublished": "1970-01-01T02:00:00+02:00", "dateModified": "1970-01-01T02:00:00+02:00", "genre": "news", "wordCount": 0, "inLanguage": "tr-TR", "typicalAgeRange": "7-", "author": { "@type": "Person", "name": "Haber50" } ,"publisher": { "@type": "Organization", "name": "Haber50", "logo": { "@type": "ImageObject", "url": "https://www.haber50.com/images/banner/rttg_2.png", "width": 201, "height": 44 } } } </script> <script> var ELEGANT = {"settings":{"theme_path":"https:\/\/www.haber50.com\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.haber50.com\/","theme":"hs-elegant","analytics":"UA-18904813-1","comment_approved":0,"theme_version":"1.0.1","system_version":"5.9.9","popup_time":"1","language":"tr","module":"haber","save":true,"follow":false,"id":348846,"category":false}}, $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"}; </script> <script src="https://www.haber50.com/_themes/hs-elegant/script/bundle.min.js?v=1.0"></script> <script> function tebilisim(id, module, page, count_format) { $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) { $(".hitCounter-" + id).html(hit); }); } tebilisim('348846', 'haber', ''); </script> <script> $(document).ready(function() { $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) { localStorage.setItem('activeTab', $(e.target).attr('href')); }); var activeTab = localStorage.getItem('activeTab'); if (activeTab) { $('#userAccount a[href="' + activeTab + '"]').tab('show'); } }); </script> <script> $(document).ready(function(){ if(getCookie('panelshow')=="show"){ $("#panel-bar").removeClass('d-none'); }else{ $("#panel-bar").remove(); } }); </script> <script> if ($infinityContainer) { $infinityContainer.on('history.infiniteScroll', function(event, title, path) { gtag('config', ELEGANT.settings.analytics, { 'page_path': window.location.pathname }); }); } </script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || [];	OneSignal.push(["init", {	appId: "61136be1-2ad5-4d06-978b-fffd094df8ea",	autoRegister: true,	subdomainName: 'haber50',	setDefaultNotificationUrl: 'https://www.haber50.com/',	notifyButton: { enable: false	}, promptOptions: { actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!", acceptButtonText: "ABONE OL", cancelButtonText: "İSTEMİYORUM", autoAcceptTitle: '"İzin ver" butonuna tıklayın', exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)', } }]); </script> </body> </html> 