<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-20  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Kapadokya’da yeni yıl coşkusu</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Türkiye&#039;nin önemli turizm merkezlerinden bir tanesi olan Kapadokya&#039;da yerli ve yabancı turistler 2018 yılına girmenin mutluluğunu yaşadı.Türkiye&#039;nin" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Haber50" />
<meta name="theme-color" content="#e53935"><meta property="og:site_name" content="Haber50 - Nevşehir Haber" />
<meta property="og:title" content="Kapadokya’da yeni yıl coşkusu" />
<meta property="og:description" content="Türkiye&#039;nin önemli turizm merkezlerinden bir tanesi olan Kapadokya&#039;da yerli ve yabancı turistler 2018 yılına girmenin mutluluğunu yaşadı.Türkiye&#039;nin" />
    <meta property="og:image" content="https://www.haber50.com/images/haberler/2018/01/kapadokyada_yeni_yil_coskusu.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.haber50.com/genel/kapadokyada-yeni-yil-coskusu-h232320.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Kapadokya’da yeni yıl coşkusu" />
<meta name="twitter:url" content="http://www.haber50.com/genel/kapadokyada-yeni-yil-coskusu-h232320.html" />
<meta name="twitter:domain" content="https://www.haber50.com/" />
<meta name="twitter:site" content="haber50" />
<meta name="twitter:title" content="Kapadokya’da yeni yıl coşkusu" />
<meta name="twitter:description" content="Türkiye’nin önemli turizm merkezlerinden bir tanesi olan Kapadokya’da yerli ve yabancı turistler 2018 yılına girmenin mutluluğunu yaşadı.Türkiye’nin birçok ilinden gelen yerli turistler kayadan oyma eğlence merkezlerinde 2018 yılına merhaba..." />
<meta name="twitter:image:src" content="https://www.haber50.com/images/haberler/2018/01/kapadokyada_yeni_yil_coskusu.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />

<link rel="alternate" href="https://www.haber50.com/m/genel/kapadokyada-yeni-yil-coskusu-h232320.html" hreflang="tr" media="only screen and (max-width: 640px)"/>


<link rel="shortcut icon" href="https://www.haber50.com/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.haber50.com/genel/kapadokyada-yeni-yil-coskusu-h232320.html">

<link rel="amphtml" href="https://www.haber50.com/haber/amp/232320"><link rel="publisher" href="https://plus.google.com/b/108197959216735438663/" />  <link rel="image_src" type="image/jpeg" href="https://www.haber50.com/images/haberler/2018/01/kapadokyada_yeni_yil_coskusu.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.haber50.com/">
<meta name="dc.title" content="Kapadokya’da yeni yıl coşkusu">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="Türkiye&#039;nin önemli turizm merkezlerinden bir tanesi olan Kapadokya&#039;da yerli ve yabancı turistler 2018 yılına girmenin mutluluğunu yaşadı.Türkiye&#039;nin">

<link rel="dns-prefetch" href="//www.haber50.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">

<style type="text/css" media="screen">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</style>

<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.haber50.com/images/banner/logo1.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.haber50.com/',
tema = 'hs-rise',
surum = '1.0.3-h1',
sistem = '5.9.3',
theme_path = 'https://www.haber50.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '10',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'haber50',
facebook_user = 'haber50com',
popup_saat = '0',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'nevsehir',
youtube_ch = 'UCJTBADKAY-POjJMnQPAdkYQ',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '232320',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-18904813-1';
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>

  (adsbygoogle = window.adsbygoogle || []).push({

    google_ad_client: "ca-pub-6279859356288123",

    enable_page_level_ads: true

  });

</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];

</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-18904813-1', 'auto');
ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"onyNm1a4KM+2N8", domain:"haber50.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=onyNm1a4KM+2N8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<meta property="fb:pages" content="1564283663840976" /><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18904813-1', 'auto');
  ga('send', 'pageview');

</script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          <div class="row-fluid text-center reklam1"><a href="https://www.haber50.com/banner.php?id=252" target="_blank" rel="nofollow"><img src="https://www.haber50.com/thumb.php?src=https://www.haber50.com/images/banner/1500-1.png&w=980&h=150&q=80" width="980" height="150" style="width:980px;height: 150px;border:0" alt="banner252" class="img-responsive"/></a></div>
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.haber50.com/">
                <img src="https://www.haber50.com/images/banner/logo1.png" alt="Kapadokya’da yeni yıl coşkusu"  style="margin-top:2.085px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="https://www.haber50.com/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="https://www.haber50.com/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                  
                  
                                    <a href="http://www.haber50.com/seri-ilanlar/" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-link"></i><span> İş İlanları</span></a>
                  
                  <!--
                  <a href="https://www.haber50.com/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.haber50.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Genel Haberleri" href="https://www.haber50.com/genel/" id="k26" class="hs-nav-link hs-ripple hs-nav-26 current hs-order-1" target="_blank"  >Genel</a>
<a title="Asayiş Haberleri" href="https://www.haber50.com/asayis/" id="k24" class="hs-nav-link hs-ripple hs-nav-24 hs-order-2" target="_blank"  >Asayiş</a>
<a title="Politika Haberleri" href="https://www.haber50.com/politika/" id="k31" class="hs-nav-link hs-ripple hs-nav-31 hs-order-3" target="_blank"  >Politika</a>
<a title="Spor Haberleri" href="https://www.haber50.com/spor/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-4" target="_blank"  >Spor</a>
<a title="Ekonomi Haberleri" href="https://www.haber50.com/ekonomi/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-5" target="_blank"  >Ekonomi</a>
<a title="Sağlık Haberleri" href="https://www.haber50.com/saglik/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-6" target="_blank"  >Sağlık</a>
<a title="Eğitim Haberleri" href="https://www.haber50.com/egitim/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-7" target="_blank"  >Eğitim</a>
<a title="Bilim, Teknoloji Haberleri" href="https://www.haber50.com/bilim-teknoloji/" id="k202" class="hs-nav-link hs-ripple hs-nav-202 hs-order-8" target="_blank"  >Bilim, Teknoloji</a>
<a title="Yararlı Bilgiler Haberleri" href="https://www.haber50.com/yararli-bilgiler/" id="k114" class="hs-nav-link hs-ripple hs-nav-114 hs-order-9" target="_blank"  >Yararlı Bilgiler</a>
<a title="Nevşehir Haberleri" href="https://www.haber50.com/nevsehir/" id="k80" class="hs-nav-link hs-ripple hs-nav-80 hs-order-10" target="_blank"  >Nevşehir</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:42</span>
              </span>
              <a href="https://www.haber50.com/nevsehir/hacibektas-meslek-yuksekokulu-istisare-ziyaretlerine-basladi-h228648.html" title="Hacıbektaş Meslek Yüksekokulu İstişare Ziyaretlerine Başladı"  class="hs-lm-title" target="_blank">Hacıbektaş Meslek Yüksekokulu İstişare Ziyaretlerine Başladı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:56</span>
              </span>
              <a href="https://www.haber50.com/nevsehir/11-genc-ciftciye-33-besili-dana-verildi-h228081.html" title="11 genç çiftçiye 33 besili dana verildi"  class="hs-lm-title" target="_blank">11 genç çiftçiye 33 besili dana verildi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:03</span>
              </span>
              <a href="https://www.haber50.com/nevsehir/kapadokya-fotograf-yarisma-basvurulari-devam-ediyor-h225747.html" title="Kapadokya Fotoğraf Yarışma Başvuruları Devam Ediyor"  class="hs-lm-title" target="_blank">Kapadokya Fotoğraf Yarışma Başvuruları Devam Ediyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:02</span>
              </span>
              <a href="https://www.haber50.com/nevsehir/ak-parti-il-baskani-yanardan-mevlid-kandili-mesaji-h225746.html" title="AK Parti İl Başkanı Yanar’dan Mevlid Kandili Mesajı"  class="hs-lm-title" target="_blank">AK Parti İl Başkanı Yanar’dan Mevlid Kandili Mesajı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:27</span>
              </span>
              <a href="https://www.haber50.com/nevsehir/belediye-calisanlarina-is-sagligi-ve-guvenligi-egitimi-2-h218045.html" title="Belediye Çalışanlarına İş Sağlığı Ve Güvenliği Eğitimi"  class="hs-lm-title" target="_blank">Belediye Çalışanlarına İş Sağlığı Ve Güvenliği Eğitimi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:24</span>
              </span>
              <a href="https://www.haber50.com/nevsehir/ari-maya-ve-cicek-perisi-tiyatrosu-nevsehir-e-geliyor-h218003.html" title="Arı Maya ve Çiçek Perisi Tiyatrosu Nevşehir&#039;e Geliyor"  class="hs-lm-title" target="_blank">Arı Maya ve Çiçek Perisi Tiyatrosu Nevşehir&#039;e Geliyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>21:53</span>
              </span>
              <a href="https://www.haber50.com/nevsehir/nevsehir-urgup-sydv-personel-alim-ilani-h218002.html" title="Nevşehir Ürgüp SYDV Personel Alım İlanı"  class="hs-lm-title" target="_blank">Nevşehir Ürgüp SYDV Personel Alım İlanı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>21:45</span>
              </span>
              <a href="https://www.haber50.com/nevsehir/bakan-yardimcisi-mehmet-karabay-ve-vali-ilhami-aktas-sehit-ailelerini-h218000.html" title="Bakan Yardımcısı Mehmet Karabay Ve Vali İlhami Aktaş, Şehit Ailelerini Ziyaret Etti"  class="hs-lm-title" target="_blank">Bakan Yardımcısı Mehmet Karabay Ve Vali İlhami Aktaş, Şehit Ailelerini...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>16:54</span>
              </span>
              <a href="https://www.haber50.com/nevsehir/gizligider-arakanda-yasanan-drami-uluslararasi-gundeme-aldirdik-h217977.html" title="Gizligider: &#34;Arakan’da Yaşanan Dramı Uluslararası Gündeme Aldırdık&#34;"  class="hs-lm-title" target="_blank">Gizligider: &#34;Arakan’da Yaşanan Dramı Uluslararası Gündeme Aldırdık&#34;</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:46</span>
              </span>
              <a href="https://www.haber50.com/nevsehir/nevsehir-de-altin-tahvili-ve-altina-dayali-kira-sertifikasi-h217953.html" title="Nevşehir&#039;de Altın Tahvili ve Altına Dayalı Kira Sertifikası talep toplama işlemi başladı"  class="hs-lm-title" target="_blank">Nevşehir&#039;de Altın Tahvili ve Altına Dayalı Kira Sertifikası...</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
                  </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-232320">
  <article id="haber-232320" class="clearfix">

    
    
      <header class="page-header clearfix">
        <h1 class="title hs-share-title hs-title-font-2">Kapadokya’da yeni yıl coşkusu</h1>
                <p class="lead hs-head-font">Türkiye’nin önemli turizm merkezlerinden bir tanesi olan Kapadokya’da yerli ve yabancı turistler 2018 yılına girmenin mutluluğunu yaşadı.Türkiye’nin birçok ilinden gelen yerli turistler kayadan oyma eğlence merkezlerinde 2018 yılına merhaba...</p>
      </header>


    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2018-01-01 00:48:06">01 Ocak 2018 Pazartesi 00:48</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.haber50.com/images/haberler/2018/01/kapadokyada_yeni_yil_coskusu.jpg" alt="Kapadokya’da yeni yıl coşkusu" title="Kapadokya’da yeni yıl coşkusu" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="paylas-haber-232320"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(232320)" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(232320)" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(232320)" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail">
    
    <div data-hsm="banner" data-hsid="230" class="reklam reklam132 haber"><a href="https://www.haber50.com/banner.php?id=230" target="_blank" rel="nofollow"><img src="https://www.haber50.com/thumb.php?src=https://www.haber50.com/images/banner/dipareklam1.png&w=620&h=90&q=80" width="620" height="90" style="width:620px;height: 90px;border:0" alt="banner230" class="img-responsive"/></a></div>    <div data-hsm="banner" data-hsid="136" class="reklam reklam133 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300xx250 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-6279859356288123"
 data-ad-slot="9548220655"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                <div id="newsbody"><p>Türkiye’nin önemli turizm merkezlerinden bir tanesi olan Kapadokya’da yerli ve yabancı turistler 2018 yılına girmenin mutluluğunu yaşadı.</p>Türkiye’nin birçok ilinden gelen yerli turistler kayadan oyma eğlence merkezlerinde 2018 yılına merhaba dedi.  Kapadokya bölgesinde yeni yıla girmek için gelen yerli ve yabancı turistler canlı müzik, eğlence ve çeşitli kutlamalar eşliğinde 2017 yılına veda ederken 2018 yılına merhaba dedi. Ankara’da Kapadokya bölgesine yeni yıl kutlamaları için gelen Merve Türkmen Kaplan, “Kapadokya tam bir tarih şehri. Buram buram kültür kokan Anadolu’nun bir şehridir. 2018 yılının tüm insanlığa barış, huzur getirmesini temenni ediyorum. Herkese iyi yıllar diliyorum” dedi. Mustafa Murat Kaplan ise 2018 yılına Kapadokya bölgesinde girmekten dolayı son derece mutlu olduğunu ifade ederek herkese “Mutlu yıllar” dilediğini söyledi.</div>
        <div data-hsm="banner" data-hsid="210" class="reklam reklam136 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336280eski -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-6279859356288123"
 data-ad-slot="4125811856"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            <div data-hsm="banner" data-hsid="241" class="reklam reklam137 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:600px;height:400px"
 data-ad-client="ca-pub-6279859356288123"
 data-ad-slot="4463038255"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    
      </div>

  </article>

  
  
  <div id="yorumyap" style="margin:0"></div>
  
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
                           </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp232320" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.haber50.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(232320);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="232320" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="b04887b086a36b243f1786909b2c9b36afa0e1d1" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">232320</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-232320 -->

</div>
<a href="https://www.haber50.com/genel/sivasta-yeni-yil-h232321.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="231" class="reklam reklam200"><a href="https://www.haber50.com/banner.php?id=231" target="_blank" rel="nofollow"><img src="https://www.haber50.com/thumb.php?src=https://www.haber50.com/images/banner/radyonevsehir.png&w=300&h=90&q=80" width="300" height="90" style="width:300px;height: 90px;border:0" alt="banner231" class="img-responsive"/></a></div>  <div data-hsm="banner" data-hsid="249" class="reklam reklam221"><a href="https://www.haber50.com/banner.php?id=249" target="_blank" rel="nofollow"><img src="https://www.haber50.com/thumb.php?src=https://www.haber50.com/images/banner/Untitled-1.png&w=300&h=150&q=80" width="300" height="150" style="width:300px;height: 150px;border:0" alt="banner249" class="img-responsive"/></a></div>  <div data-hsm="banner" data-hsid="250" class="reklam reklam222"><a href="https://www.haber50.com/banner.php?id=250" target="_blank" rel="nofollow"><img src="https://www.haber50.com/thumb.php?src=https://www.haber50.com/images/banner/42.jpg&w=300&h=200&q=80" width="300" height="200" style="width:300px;height: 200px;border:0" alt="banner250" class="img-responsive"/></a></div>    
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.haber50.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="232337" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber50.com/genel" class="kategori" style="background-color:#3498db">Genel</a> <span class="tarih-once" data-date="2018-01-01 03:39:55"> 2018-01-01 03:39:55</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber50.com/genel/mehmetcik-ve-guvenlik-koruculari-yeni-yili-nobette-karsiladi-h232337.html" title="Mehmetçik ve güvenlik korucuları yeni yılı nöbette karşıladı" target="_blank">Mehmetçik ve güvenlik korucuları yeni yılı nöbette karşıladı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="232336" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber50.com/genel" class="kategori" style="background-color:#d35400">Genel</a> <span class="tarih-once" data-date="2018-01-01 03:39:36"> 2018-01-01 03:39:36</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber50.com/genel/pasaport-ve-ehliyet-hizmetlerinin-devrinde-sure-uzatimi-h232336.html" title="Pasaport ve ehliyet hizmetlerinin devrinde süre uzatımı" target="_blank">Pasaport ve ehliyet hizmetlerinin devrinde süre uzatımı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="232335" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber50.com/ekonomi" class="kategori" style="background-color:blue">Ekonomi</a> <span class="tarih-once" data-date="2018-01-01 03:39:17"> 2018-01-01 03:39:17</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber50.com/ekonomi/bakan-arslandan-dogu-ekspresi-aciklamasi-h232335.html" title="Bakan Arslan'dan 'Doğu Ekspresi' açıklaması" target="_blank">Bakan Arslan'dan 'Doğu Ekspresi' açıklaması</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="232334" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber50.com/genel" class="kategori" style="background-color:#16a085">Genel</a> <span class="tarih-once" data-date="2018-01-01 03:38:21"> 2018-01-01 03:38:21</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber50.com/genel/yeni-yilin-ilk-bebekleri-dunyaya-geldi-2-h232334.html" title="Yeni yılın ilk bebekleri dünyaya geldi" target="_blank">Yeni yılın ilk bebekleri dünyaya geldi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="232333" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber50.com/genel" class="kategori" style="background-color:#16a085">Genel</a> <span class="tarih-once" data-date="2018-01-01 03:37:08"> 2018-01-01 03:37:08</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber50.com/genel/yeni-yili-gorevlerinin-basinda-karsiladilar-h232333.html" title="Yeni yılı görevlerinin başında karşıladılar" target="_blank">Yeni yılı görevlerinin başında karşıladılar</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="232332" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber50.com/politika" class="kategori" style="background-color:#27ae60">Politika</a> <span class="tarih-once" data-date="2018-01-01 03:35:54"> 2018-01-01 03:35:54</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber50.com/politika/basbakan-yildirim-teroru-turkiyenin-gundeminde-daha-asagi-indirecegiz-h232332.html" title="Başbakan Yıldırım: Terörü Türkiye'nin gündeminde daha aşağı indireceğiz" target="_blank">Başbakan Yıldırım: Terörü Türkiye'nin gündeminde daha aşağı indireceğiz</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="232331" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber50.com/genel" class="kategori" style="background-color:#d35400">Genel</a> <span class="tarih-once" data-date="2018-01-01 03:32:09"> 2018-01-01 03:32:09</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber50.com/genel/yurtta-yeni-yil-kutlamalari-h232331.html" title="Yurtta yeni yıl kutlamaları" target="_blank">Yurtta yeni yıl kutlamaları</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="232330" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.haber50.com/ekonomi" class="kategori" style="background-color:blue">Ekonomi</a> <span class="tarih-once" data-date="2018-01-01 02:53:03"> 2018-01-01 02:53:03</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.haber50.com/ekonomi/milli-piyango-yilbasi-ozel-cekilisi-h232330.html" title="Milli Piyango Yılbaşı Özel Çekilişi" target="_blank">Milli Piyango Yılbaşı Özel Çekilişi</a>
    </div>
  </div>
      </div>
</div>

  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/haber50com" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="http://facebook.com/haber50com" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/haber50" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count"></strong> TAKİPÇİ</a>
          <a href="http://twitter.com/haber50" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="https://plus.google.com/b/108197959216735438663/" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="https://plus.google.com/b/108197959216735438663/" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCJTBADKAY-POjJMnQPAdkYQ" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCJTBADKAY-POjJMnQPAdkYQ" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
        </div>

  <div data-hsm="banner" data-hsid="94" class="reklam reklam202"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yeni300600 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-6279859356288123"
 data-ad-slot="4208589055"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="https://www.haber50.com/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="139" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber50.com/profil/60/numan-kurt" title="Numan Kurt" target="_blank"><img src="https://www.haber50.com/images/yazarlar/thumbs/010.jpg" alt="Numan Kurt"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber50.com/profil/60/numan-kurt" title="MUMDUK, IŞIK VERİP ERİDİK SINIFLARDA" target="_blank">Numan Kurt</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber50.com/mumduk-isik-verip-eridik-siniflarda-makale,139.html" title="MUMDUK, IŞIK VERİP ERİDİK SINIFLARDA" target="_blank">MUMDUK, IŞIK VERİP ERİDİK SINIFLARDA</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="138" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber50.com/profil/49/profdremrullah-guney" title="Prof.Dr.Emrullah GÜNEY" target="_blank"><img src="https://www.haber50.com/images/yazarlar/thumbs/156091_178945475448919_1433328_n.jpg" alt="Prof.Dr.Emrullah GÜNEY"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber50.com/profil/49/profdremrullah-guney" title="DEBBOY’DA BAYRAM KUTLAMASI" target="_blank">Prof.Dr.Emrullah GÜNEY</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber50.com/debboyda-bayram-kutlamasi-makale,138.html" title="DEBBOY’DA BAYRAM KUTLAMASI" target="_blank">DEBBOY’DA BAYRAM KUTLAMASI</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="131" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber50.com/profil/62/prof-dr-faruk-cingoz" title="Prof. Dr. Faruk CİNGÖZ" target="_blank"><img src="https://www.haber50.com/images/yazarlar/thumbs/f.jpg" alt="Prof. Dr. Faruk CİNGÖZ"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber50.com/profil/62/prof-dr-faruk-cingoz" title="EL ELE VERMİŞ KALP KASLARININ NEŞELİ CIVILTILARI" target="_blank">Prof. Dr. Faruk CİNGÖZ</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber50.com/el-ele-vermis-kalp-kaslarinin-neseli-civiltilari-makale,131.html" title="EL ELE VERMİŞ KALP KASLARININ NEŞELİ CIVILTILARI" target="_blank">EL ELE VERMİŞ KALP KASLARININ NEŞELİ CIVILTILARI</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="101" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber50.com/profil/50/oguz-tekcan" title="Oğuz Tekcan" target="_blank"><img src="https://www.haber50.com/images/yazarlar/thumbs/1463020_1383811455283004_2982948488604505500_n.jpg" alt="Oğuz Tekcan"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber50.com/profil/50/oguz-tekcan" title="SSK Ne Zaman Emekli Olabilirim" target="_blank">Oğuz Tekcan</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber50.com/ssk-ne-zaman-emekli-olabilirim-makale,101.html" title="SSK Ne Zaman Emekli Olabilirim" target="_blank">SSK Ne Zaman Emekli Olabilirim</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="98" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber50.com/profil/48/ibrahim-temel" title="İbrahim TEMEL" target="_blank"><img src="https://www.haber50.com/images/yazarlar/thumbs/ibrahimtemel.jpg" alt="İbrahim TEMEL"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber50.com/profil/48/ibrahim-temel" title="Dönel kavşak" target="_blank">İbrahim TEMEL</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber50.com/donel-kavsak-makale,98.html" title="Dönel kavşak" target="_blank">Dönel kavşak</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="97" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber50.com/profil/45/levent-ahmet-menekse" title="Levent Ahmet Menekşe" target="_blank"><img src="https://www.haber50.com/images/yazarlar/thumbs/2015547739122.jpg" alt="Levent Ahmet Menekşe"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber50.com/profil/45/levent-ahmet-menekse" title="ÇINARIN KÖKLERİ" target="_blank">Levent Ahmet Menekşe</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber50.com/cinarin-kokleri-makale,97.html" title="ÇINARIN KÖKLERİ" target="_blank">ÇINARIN KÖKLERİ</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="92" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber50.com/profil/51/mehmet-gundogdu" title="Mehmet Gündoğdu" target="_blank"><img src="https://www.haber50.com/images/yazarlar/thumbs/61783189092.jpg" alt="Mehmet Gündoğdu"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber50.com/profil/51/mehmet-gundogdu" title="Güzel Sözler" target="_blank">Mehmet Gündoğdu</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber50.com/guzel-sozler-makale,92.html" title="Güzel Sözler" target="_blank">Güzel Sözler</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="90" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber50.com/profil/55/ahmet-belada" title="Ahmet Belada" target="_blank"><img src="https://www.haber50.com/images/yazarlar/thumbs/603275_480943878606041_1859645379_n.jpg" alt="Ahmet Belada"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber50.com/profil/55/ahmet-belada" title="BASİRETLE BAKMAK" target="_blank">Ahmet Belada</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber50.com/basiretle-bakmak-makale,90.html" title="BASİRETLE BAKMAK" target="_blank">BASİRETLE BAKMAK</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="77" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber50.com/profil/47/tekin-bayraktar" title="Tekin Bayraktar" target="_blank"><img src="https://www.haber50.com/images/yazarlar/thumbs/tekinbayraktar.jpg" alt="Tekin Bayraktar"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber50.com/profil/47/tekin-bayraktar" title="BEBEĞİNİZİ SARSMAYIN" target="_blank">Tekin Bayraktar</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber50.com/bebeginizi-sarsmayin-makale,77.html" title="BEBEĞİNİZİ SARSMAYIN" target="_blank">BEBEĞİNİZİ SARSMAYIN</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="68" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="https://www.haber50.com/profil/46/zeynep-celik" title="Zeynep ÇELİK" target="_blank"><img src="https://www.haber50.com/images/yazarlar/thumbs/11225813_10153301526533910_88998981_n.jpg" alt="Zeynep ÇELİK"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="https://www.haber50.com/profil/46/zeynep-celik" title="Kadın Girişimciler E-Ticarette Başarılı Olabilir Mi?" target="_blank">Zeynep ÇELİK</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="https://www.haber50.com/kadin-girisimciler-e-ticarette-basarili-olabilir-mi-makale,68.html" title="Kadın Girişimciler E-Ticarette Başarılı Olabilir Mi?" target="_blank">Kadın Girişimciler E-Ticarette Başarılı Olabilir Mi?</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="231659" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.haber50.com/asayis/" class="kategori" style="background-color:orange">Asayiş</a> <span class="tarih-once" data-date="2017-12-28 10:55:57"> 2017-12-28 10:55:57</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.haber50.com/asayis/nevsehirde-rusvet-operasyonunda-4-kisi-tutuklandi-h231659.html" title="Nevşehir’de rüşvet operasyonunda 4 kişi tutuklandı" target="_blank">Nevşehir’de rüşvet operasyonunda 4 kişi tutuklandı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="232065" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.haber50.com/asayis/" class="kategori" style="background-color:orange">Asayiş</a> <span class="tarih-once" data-date="2017-12-30 10:02:24"> 2017-12-30 10:02:24</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.haber50.com/asayis/nevsehirde-bylocktan-27-kisi-tahliye-oldu-h232065.html" title="Nevşehir’de ByLock’tan 27 kişi tahliye oldu" target="_blank">Nevşehir’de ByLock’tan 27 kişi tahliye oldu</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="231037" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.haber50.com/genel/" class="kategori" style="background-color:#3498db">Genel</a> <span class="tarih-once" data-date="2017-12-25 18:03:15"> 2017-12-25 18:03:15</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.haber50.com/genel/incesuda-hirsizlik-zanlilari-tutuklandi-h231037.html" title="İncesu'da hırsızlık zanlıları tutuklandı" target="_blank">İncesu'da hırsızlık zanlıları tutuklandı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="228217" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.haber50.com/genel/" class="kategori" style="background-color:#f39c12">Genel</a> <span class="tarih-once" data-date="2017-12-31 01:00:03"> 2017-12-31 01:00:03</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.haber50.com/genel/en-guzel-2018-yilbasi-kutlama-ve-tebrik-mesajlari-h228217.html" title="En Güzel 2018 Yılbaşı Kutlama ve Tebrik Mesajları" target="_blank">En Güzel 2018 Yılbaşı Kutlama ve Tebrik Mesajları</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="231829" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.haber50.com/genel/" class="kategori" style="background-color:#f39c12">Genel</a> <span class="tarih-once" data-date="2017-12-28 20:07:37"> 2017-12-28 20:07:37</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.haber50.com/genel/diyanet-29-aralik-2017-turkiye-geneli-cuma-hutbesi-yayimlandi-h231829.html" title="Diyanet (29 Aralık 2017) Türkiye Geneli Cuma Hutbesi Yayımlandı" target="_blank">Diyanet (29 Aralık 2017) Türkiye Geneli Cuma Hutbesi Yayımlandı</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="13" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.haber50.com/kullanim-sartlari-ve-yasal-uyarilar-s13.html" title="Kullanım Şartları Ve Yasal Uyarılar" target="_blank">Kullanım Şartları Ve Yasal Uyarılar</a></li>
            <li data-hsm="icerik_icerik" data-hsid="12" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.haber50.com/gizlilik-ve-guvenlik-s12.html" title="Gizlilik ve Güvenlik" target="_blank">Gizlilik ve Güvenlik</a></li>
            <li data-hsm="icerik_icerik" data-hsid="11" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.haber50.com/yayin-ilkeleri-s11.html" title="Yayın İlkeleri" target="_blank">Yayın İlkeleri</a></li>
            <li data-hsm="icerik_icerik" data-hsid="10" class="hsk-tr0"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.haber50.com/basin-bulteni-yayini-hizmeti-s10.html" title="Basın Bülteni Yayını Hizmeti" target="_blank">Basın Bülteni Yayını Hizmeti</a></li>
            <li data-hsm="icerik_icerik" data-hsid="9" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="https://www.haber50.com/reklam-s9.html" title="Reklam" target="_blank">Reklam</a></li>
          </ul>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                                              
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="https://www.haber50.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="https://www.haber50.com/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="https://www.haber50.com/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                                                                <a href="https://www.haber50.com/seri-ilanlar" class="hs-footer-tlink hs-ripple"><span>İlanlar</span></a>
              </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.haber50.com/genel/">Genel</a></li><li><a href="https://www.haber50.com/adana/">Adana</a></li><li><a href="https://www.haber50.com/asayis/">Asayiş</a></li><li><a href="https://www.haber50.com/afyonkarahisar/">Afyonkarahisar</a></li><li><a href="https://www.haber50.com/adiyaman/">Adıyaman</a></li></ul><ul><li><a href="https://www.haber50.com/politika/">Politika</a></li><li><a href="https://www.haber50.com/spor/">Spor</a></li><li><a href="https://www.haber50.com/agri/">Ağrı</a></li><li><a href="https://www.haber50.com/aksaray/">Aksaray</a></li><li><a href="https://www.haber50.com/ekonomi/">Ekonomi</a></li></ul><ul><li><a href="https://www.haber50.com/saglik/">Sağlık</a></li><li><a href="https://www.haber50.com/amasya/">Amasya</a></li><li><a href="https://www.haber50.com/ankara/">Ankara</a></li><li><a href="https://www.haber50.com/egitim/">Eğitim</a></li><li><a href="https://www.haber50.com/antalya/">Antalya</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="https://www.haber50.com/" class="logo"><img src="https://www.haber50.com/images/banner/footerlogo_1.png" alt="Kapadokya’da yeni yıl coşkusu" /></a></div>
        <div>Copyright © 2018 - Tüm hakları saklıdır.<br>Haber50 - Nevşehir Haber</div>
        <div>
          <p>Sindoma Bilgisayar &amp; Güvenlik        
Yeni Mahalle Süer Sokak No:47 Nevşehir/Türkiye
VD:   Nevşehir VN:   51221546628
Mail: haber50@yandex.com</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0(384) 213 19 78</p>        </div>
        <div>
          <p>Haber50 - Türkiye&#039;nin En İyi Yerel İnternet Haber Sitesi</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.haber50.com/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.haber50.com/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.haber50.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.haber50.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          Yazılım: TE Bilişim
        </div>


    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.haber50.com/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="b04887b086a36b243f1786909b2c9b36afa0e1d1" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.haber50.com/haberleri/g%C3%B6zalt%C4%B1" class="hs-item" title="gözaltı"><i class="fa fa-angle-right" aria-hidden="true"></i> gözaltı</a>
		  		  <a href="https://www.haber50.com/haberleri/otomobil" class="hs-item" title="otomobil"><i class="fa fa-angle-right" aria-hidden="true"></i> otomobil</a>
		  		  <a href="https://www.haber50.com/haberleri/Youtube" class="hs-item" title="Youtube"><i class="fa fa-angle-right" aria-hidden="true"></i> Youtube</a>
		  		  <a href="https://www.haber50.com/haberleri/YA%C5%9E+toplant%C4%B1s%C4%B1" class="hs-item" title="YAŞ toplantısı"><i class="fa fa-angle-right" aria-hidden="true"></i> YAŞ toplantısı</a>
		  		  <a href="https://www.haber50.com/haberleri/1915" class="hs-item" title="1915"><i class="fa fa-angle-right" aria-hidden="true"></i> 1915</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.haber50.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.haber50.com%2Fgenel%2Fkapadokyada-yeni-yil-coskusu-h232320.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.haber50.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.haber50.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>



<!-- TE Pagespeed CSS -->
<link href="https://www.haber50.com/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://www.haber50.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>
<!-- TE Pagespeed CSS -->




<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.haber50.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.haber50.com/images/banner/logo1.png",
        "width": 254,
        "height": 110    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 0(384) 213 19 78",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.haber50.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.haber50.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.haber50.com/genel/kapadokyada-yeni-yil-coskusu-h232320.html"
    },
    "headline": "Kapadokya’da yeni yıl coşkusu",
    "name": "Kapadokya’da yeni yıl coşkusu",
    "articleBody": "Türkiye’nin önemli turizm merkezlerinden bir tanesi olan Kapadokya’da yerli ve yabancı turistler 2018 yılına girmenin mutluluğunu yaşadı.Türkiye’nin birçok ilinden gelen yerli turistler kayadan oyma eğlence merkezlerinde 2018 yılına merhaba dedi.  Kapadokya bölgesinde yeni yıla girmek için gelen yerli ve yabancı turistler canlı müzik, eğlence ve çeşitli kutlamalar eşliğinde 2017 yılına veda ederken 2018 yılına merhaba dedi. Ankara’da Kapadokya bölgesine yeni yıl kutlamaları için gelen Merve Türkmen Kaplan, “Kapadokya tam bir tarih şehri. Buram buram kültür kokan Anadolu’nun bir şehridir. 2018 yılının tüm insanlığa barış, huzur getirmesini temenni ediyorum. Herkese iyi yıllar diliyorum” dedi. Mustafa Murat Kaplan ise 2018 yılına Kapadokya bölgesinde girmekten dolayı son derece mutlu olduğunu ifade ederek herkese “Mutlu yıllar” dilediğini söyledi.",
    "articleSection": "Headlines",
    "description": "Türkiye&#039;nin önemli turizm merkezlerinden bir tanesi olan Kapadokya&#039;da yerli ve yabancı turistler 2018 yılına girmenin mutluluğunu yaşadı.Türkiye&#039;nin",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.haber50.com/images/haberler/2018/01/kapadokyada_yeni_yil_coskusu.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2018-01-01T00:48:06+03:00",
    "dateModified": "2018-01-01T00:48:06+03:00",
    "genre": "news",
    "wordCount": 157,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Haber50"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Haber50",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.haber50.com/images/banner/logo1.png",
            "width": 478,
            "height": 47
        }
    }
    
}
</script>






<script src="https://www.haber50.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.haber50.com/_themes/hs-rise/js/hs-menu.js"></script>



<script src="https://www.haber50.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.haber50.com/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.haber50.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.haber50.com/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.haber50.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.haber50.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.haber50.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.haber50.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.haber50.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="https://www.haber50.com/_themes/hs-rise/js/system.js"></script>


<script src="https://www.haber50.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.haber50.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.haber50.com/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "haber50", hashtags: "Haber50 - Nevşehir Haber" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					
	
	
	
	
	
		tebilisim('232320', 'haber', '');
	

</script>

    	    
	


	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
	



<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "61136be1-2ad5-4d06-978b-fffd094df8ea",
		autoRegister: true,
		subdomainName: 'haber50',
		setDefaultNotificationUrl: 'https://www.haber50.com/',
		notifyButton: {
		  enable: false
		},
		/*
		welcomeNotification: {
		    "title": "Hoş geldiniz",
		    "message": "Bildirimlerimize üye olduğunuz teşekkür ederiz.",
		},
		*/
	    promptOptions: {
	        actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!",
	        acceptButtonText: "ABONE OL",
	        cancelButtonText: "İSTEMİYORUM",
	        autoAcceptTitle: '"İzin ver" butonuna tıklayın',
	        exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)',

	    }
}]);
</script>

  </body>
</html>
