<!DOCTYPE html>
<html lang="tr">
<head>
  <meta charset="utf-8">
  <title>Çok Güzel Hareketler 2 | 59. Son Bölüm HD Canlı İzle - 25 Ekim 2020</title>
  <meta name="description" content="Yılmaz Erdoğan&#039;ın yönetimindeki atölyeden çıkan &#039;Çok Güzel Hareketler 2” yeni bölümleriyle başladı" />
  <meta name="keywords" content="" />
  <meta name="news_keywords" content="" />
  <link rel="manifest" href="https://www.haber50.com/_themes/hs-elegant/manifest.json">
    <meta name="author" content="Haber50 - Nevşehir Haber">
  <meta name="developer" content="Haber50 - Nevşehir Haber"/>
  <meta name="designer" content="Haber50 - Nevşehir Haber"/>
    <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" />
  <meta name="theme-color" content="#dc3545"/>

    <meta http-equiv="refresh" content="360">
    <link rel="alternate" href="https://www.haber50.com/m/genel/cok-guzel-hareketler-2-59-son-bolum-hd-canli-izle-25-ekim-2020-h356299.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
  <link rel="canonical" href="https://www.haber50.com/genel/cok-guzel-hareketler-2-59-son-bolum-hd-canli-izle-25-ekim-2020-h356299.html">

    <link rel="amphtml" href="https://www.haber50.com/amp/genel/cok-guzel-hareketler-2-59-son-bolum-hd-canli-izle-25-ekim-2020-h356299.html">
  
  
      <link rel="shortcut icon" href="https://www.haber50.com/images/banner/favicon.ico">
    <style type="text/css">
    @import url('https://www.haber50.com/_themes/hs-elegant/style/main.min.css?v=1');
  </style>
    <link href="https://www.haber50.com/_themes/hs-elegant/style/font/roboto-condensed.css?v=1" rel="stylesheet">
    <meta property="og:site_name" content="Haber50 - Nevşehir Haber" />
<meta property="og:title" content="Çok Güzel Hareketler 2 | 59. Son Bölüm HD Canlı İzle - 25 Ekim 2020" />
<meta property="og:description" content="Yılmaz Erdoğan&#039;ın yönetimindeki atölyeden çıkan &#039;Çok Güzel Hareketler 2” yeni bölümleriyle başladı" />

<meta property="og:image" content="https://www.haber50.com/images/haberler/2020/10/cok_guzel_hareketler_2_59_son_bolum_hd_canli_izle_25_ekim_2020_h356299_8aaa3.png" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.haber50.com/genel/cok-guzel-hareketler-2-59-son-bolum-hd-canli-izle-25-ekim-2020-h356299.html" />
<meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Çok Güzel Hareketler 2 | 59. Son Bölüm HD Canlı İzle - 25 Ekim 2020" />
<meta name="twitter:url" content="http://www.haber50.com/genel/cok-guzel-hareketler-2-59-son-bolum-hd-canli-izle-25-ekim-2020-h356299.html" />
<meta name="twitter:domain" content="https://www.haber50.com/" />
<meta name="twitter:site" content="haber50" />
<meta name="twitter:title" content="Çok Güzel Hareketler 2 | 59. Son Bölüm HD Canlı İzle - 25 Ekim 2020" />
<meta name="twitter:description" content="Yılmaz Erdoğan’ın yönetimindeki atölyeden çıkan “Çok Güzel Hareketler 2” yeni bölümleriyle başladı" />
<meta name="twitter:image:src" content="https://www.haber50.com/images/haberler/2020/10/cok_guzel_hareketler_2_59_son_bolum_hd_canli_izle_25_ekim_2020_h356299_8aaa3.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:image:width" content="637" />
<meta property="og:image:height" content="332" />

<link rel="image_src" type="image/jpeg" href="https://www.haber50.com/images/haberler/2020/10/cok_guzel_hareketler_2_59_son_bolum_hd_canli_izle_25_ekim_2020_h356299_8aaa3.png" />
  <meta name="dc.language" content="tr">
  <meta name="dc.source" content="https://www.haber50.com/">
  <meta name="dc.title" content="Çok Güzel Hareketler 2 | 59. Son Bölüm HD Canlı İzle - 25 Ekim 2020">
  <meta name="dc.keywords" content="">
  <meta name="dc.description" content="Yılmaz Erdoğan&#039;ın yönetimindeki atölyeden çıkan &#039;Çok Güzel Hareketler 2” yeni bölümleriyle başladı">

  
  <link rel="dns-prefetch" href="//www.haber50.com">
  <link rel="dns-prefetch" href="//www.google-analytics.com">
  <link rel="dns-prefetch" href="//fonts.gstatic.com">
  <link rel="dns-prefetch" href="//mc.yandex.ru">
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
  <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
  <link rel="dns-prefetch" href="//google.com">
  <link rel="dns-prefetch" href="//gstatic.com">
  <link rel="dns-prefetch" href="//connect.facebook.net">
  <link rel="dns-prefetch" href="//graph.facebook.com">
  <link rel="dns-prefetch" href="//linkedin.com">
  <link rel="dns-prefetch" href="//ap.pinterest.com">

  <!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
  <!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
  <!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
  <!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
  <!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
  <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18904813-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-18904813-1');
</script>
  <!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18904813-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());



  gtag('config', 'UA-18904813-1');

</script>    </head>

<body data-color="default" data-header="header-2">
        <div id="navbar" class="bg-white sticky-top shadow-sm">
  <nav class="navbar navbar-expand navbar-light border-bottom">
    <div class="container">
      <a class="navbar-brand pr-2" href="https://www.haber50.com/"><img src="https://www.haber50.com/images/banner/rttg_2.png" alt="Çok Güzel Hareketler 2 | 59. Son Bölüm HD Canlı İzle - 25 Ekim 2020" class="img-fluid"></a>
      <ul class="navbar-nav">
                <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/galeri" title="GALERİLER" target="_blank">
            <i class="fas fa-images text-danger fa-lg mr-1"></i> GALERİLER          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/webtv" title="VİDEOLAR" target="_blank">
            <i class="fas fa-video text-danger fa-lg mr-1"></i> VİDEOLAR          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/yazarlar" title="Yazarlar" target="_blank">
            <i class="fas fa-users text-danger fa-lg mr-1"></i> Yazarlar          </a>
        </li>
                      </ul>
      <ul class="navbar-nav ml-auto">
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div>
    <i class="far fa-bell fa-fx"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems">
    <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div>
    </div>
    <a href="https://www.haber50.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a>
  </div>
</li>
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <i class="far fa-bookmark fa-fx text-info"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems">
    <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div>
    </div>
    <a href="https://www.haber50.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a>
  </div>
</li>
        <li class="nav-item" id="memberArea"></li>
        <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
      </ul>
    </div>
  </nav>
  <nav class="navbar navbar-expand navbar-light">
  <div class="container">
    <ul class="navbar-nav">
      <li class="nav-item dropdown">
        <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <i class="fa fa-bars fa-fx fa-lg"></i>
        </a>
        <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">
      <div class="row">
              <a href="https://www.haber50.com/biyografi" title="Biyografi" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Biyografi</a>
              <a href="https://www.haber50.com/dunya" title="Dünya" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Dünya</a>
              <a href="https://www.haber50.com/magazin" title="Magazin" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Magazin</a>
              <a href="https://www.haber50.com/kultur-sanat" title="Kültür Sanat" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Kültür Sanat</a>
              <a href="https://www.haber50.com/cevre" title="Çevre" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Çevre</a>
              <a href="https://www.haber50.com/bilim-ve-teknoloji" title="Bilim ve Teknoloji" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Bilim ve Teknoloji</a>
              <a href="https://www.haber50.com/ruya-tabirleri" title="Rüya Tabirleri" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Rüya Tabirleri</a>
              <a href="https://www.haber50.com/kuran-i-kerim" title="Kuran-ı Kerim" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Kuran-ı Kerim</a>
              <a href="https://www.haber50.com/gundem" title="Gündem" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Gündem</a>
              <a href="https://www.haber50.com/yerel" title="Yerel" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Yerel</a>
              <a href="https://www.haber50.com/haberde-insan" title="HABERDE İNSAN" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>HABERDE İNSAN</a>
          </div>
  <div class="dropdown-divider mt-2 mb-3"></div>
    <div class="row">
    <a href="https://www.haber50.com/" class="col-4 mb-1" title="Ana Sayfa" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa    </a>
        <a href="https://www.haber50.com/yazarlar" class="col-4 mb-1" title="Yazarlar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar    </a>
                    <a href="https://www.haber50.com/biyografiler.html" class="col-4 mb-1" title="Biyografiler" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Biyografiler    </a>
            <a href="https://www.haber50.com/webtv" class="col-4 mb-1" title="Video Galeri" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri    </a>
            <a href="https://www.haber50.com/galeri" class="col-4 mb-1" title="Foto Galeri" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri    </a>
            <a href="https://www.haber50.com/gazeteler" class="col-4 mb-1" title="Gazeteler" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Gazeteler    </a>
                        <a href="https://www.haber50.com/karikaturler" class="col-4 mb-1" title="Karikatürler" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Karikatürler    </a>
            <a href="https://www.haber50.com/sayfalar.html" class="col-4 mb-1" title="Sayfalar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sayfalar    </a>
        <a href="https://www.haber50.com/kunye.html" class="col-4 mb-1" title="Künye" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Künye    </a>
    <a href="https://www.haber50.com/iletisim.html" class="col-4 mb-1" title="İletişim" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim    </a>
    <a href="https://www.haber50.com/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle    </a>
        <a href="https://www.haber50.com/gizlilik-ve-guvenlik-s12.html" class="col-4 mb-1" title="Gizlilik Politikası" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Gizlilik Politikası    </a>
          </div>
</div>
      </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/genel" title="Genel" target="_blank">
            <i class="fas fa-arrow-circle-right text-danger mr-1"></i>Genel          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/asayis" title="Asayiş" target="_blank">
            <i class="fas fa-bullseye text-danger mr-1"></i>Asayiş          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/politika" title="Politika" target="_blank">
            <i class="fas fa-book text-danger mr-1"></i>Politika          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/spor" title="Spor" target="_blank">
            <i class="fas fa-child text-danger mr-1"></i>Spor          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/ekonomi" title="Ekonomi" target="_blank">
            <i class="fas fa-credit-card text-danger mr-1"></i>Ekonomi          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/saglik" title="Sağlık" target="_blank">
            <i class="fas fa-heart text-danger mr-1"></i>Sağlık          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/egitim" title="Eğitim" target="_blank">
            <i class="fas fa-graduation-cap text-danger mr-1"></i>Eğitim          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/nevsehir" title="Nevşehir" target="_blank">
            <i class="fas fa-bullhorn text-danger mr-1"></i>Nevşehir          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/yararli-bilgiler" title="Yararlı Bilgiler" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Yararlı Bilgiler          </a>
        </li>
          </ul>
  </div>
</nav>
</div>
        <div id="left-ad" data-name="tb_block"         style="width:160px;height:600px;" >
                        <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dikdik -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-6279859356288123"
 data-ad-slot="8278481513"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                            </div>
    <div id="right-ad" data-name="tb_block"         style="width:160px;height:600px;" >
                        <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dikdik -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-6279859356288123"
 data-ad-slot="8278481513"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                            </div>
    <main class="container">
        <!-- SON DAKİKA -->
<div id="last-minute" class="my-3 bg-danger p-3 rounded">
    <div class="row">
        <div class="col-2 font-weight-bold text-center text-white text-uppercase">Son Dakika</div>
        <div class="col-8">
            <div id="last-minute-slide" class="carousel slide vert" data-ride="carousel">
                <div class="carousel-inner">
                                        <div class="carousel-item active">
                        <a href="https://www.haber50.com/genel/kapadokyada-balonlarin-gokyuzunde-muhtesem-dansi-h356378.html" title="Kapadokya’da balonların gökyüzünde muhteşem dansı"
                            class="text-white"  target="_blank"
                            >Kapadokya’da balonların gökyüzünde muhteşem dansı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.haber50.com/nevsehir/nevsehir-belediyesporun-rakibi-fatih-karagumruk-h356371.html" title="Nevşehir Belediyespor’un rakibi Fatih Karagümrük"
                            class="text-white"  target="_blank"
                            >Nevşehir Belediyespor’un rakibi Fatih Karagümrük</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.haber50.com/nevsehir/nevsehirde-aranan-18-sahistan-5i-tutuklandi-h356372.html" title="Nevşehir’de aranan 18 şahıstan 5’i tutuklandı"
                            class="text-white"  target="_blank"
                            >Nevşehir’de aranan 18 şahıstan 5’i tutuklandı</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.haber50.com/nevsehir/nevsehir-belediyesi-25-ekim-pazar-gunu-ucurtma-senligi-duzenliyor-h356368.html" title="Nevşehir Belediyesi, 25 Ekim Pazar günü uçurtma şenliği düzenliyor"
                            class="text-white"  target="_blank"
                            >Nevşehir Belediyesi, 25 Ekim Pazar günü uçurtma şenliği düzenliyor</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.haber50.com/nevsehir/vali-becel-aile-ziyaretlerini-surduruyor-h356364.html" title="Vali Becel, aile ziyaretlerini sürdürüyor"
                            class="text-white"  target="_blank"
                            >Vali Becel, aile ziyaretlerini sürdürüyor</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.haber50.com/nevsehir/vali-becel-sehit-ailesi-ve-gazi-ziyaretinde-bulundu-h356362.html" title="Vali Becel, şehit ailesi ve Gazi ziyaretinde bulundu"
                            class="text-white"  target="_blank"
                            >Vali Becel, şehit ailesi ve Gazi ziyaretinde bulundu</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.haber50.com/genel/engelli-genc-kizin-kapadokyada-balona-binme-hayali-gercege-donustu-h356361.html" title="Engelli genç kızın Kapadokya’da balona binme hayali gerçeğe dönüştü"
                            class="text-white"  target="_blank"
                            >Engelli genç kızın Kapadokya’da balona binme hayali gerçeğe dönüştü</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.haber50.com/nevsehir/aranan-sahsin-covid-19-testi-pozitif-cikinca-yurda-yerlestirildi-h356337.html" title="Aranan şahsın Covid-19 testi pozitif çıkınca yurda yerleştirildi"
                            class="text-white"  target="_blank"
                            >Aranan şahsın Covid-19 testi pozitif çıkınca yurda yerleştirildi</a>
                    </div>
                                    </div>
            </div>
        </div>
        <div class="col-2 text-right">
            <a class="prev text-light" href="#last-minute-slide" data-slide="prev">
                <i class="fa fa-arrow-circle-left fa-lg"></i>
            </a>
            <a class="next text-light" href="#last-minute-slide" data-slide="next">
                <i class="fa fa-arrow-circle-right fa-lg"></i>
            </a>
        </div>
    </div>
</div>
                <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM -->
        <div id="double-section" class="my-3 mb-0">
            <div class="row">
                <div class="col-8">
                                                            <div id="infinityContainer">
    <div class="inf_append current_news" news_id="356299" data-title="Çok Güzel Hareketler 2 | 59. Son Bölüm HD Canlı İzle - 25 Ekim 2020"
        data-path="aHR0cDovL3d3dy5oYWJlcjUwLmNvbS9nZW5lbC9jb2stZ3V6ZWwtaGFyZWtldGxlci0yLTU5LXNvbi1ib2x1bS1oZC1jYW5saS1pemxlLTI1LWVraW0tMjAyMC1oMzU2Mjk5Lmh0bWw=">
                <div id="news-detail" class="card shadow-sm mb-3">
            <div class="card-header bg-white">
                <h1 class="card-title">Çok Güzel Hareketler 2 | 59. Son Bölüm HD Canlı İzle - 25 Ekim 2020</h1>
                                <h2 class="lead">
                    Yılmaz Erdoğan’ın yönetimindeki atölyeden çıkan “Çok Güzel Hareketler 2” yeni bölümleriyle başladı                </h2>
                                <div class="border-top pt-2 text-secondary">
                    <a href="https://www.haber50.com/genel" title="Genel"
                        class="btn btn-info btn-sm text-white text-uppercase">Genel</a>
                    <i class="far fa-clock fa-fx text-info pl-3"></i> 25.10.2020, 16:19                                        <i class="far fa-edit fa-fx text-info pl-3"></i> 25.10.2020, 16:21                                        
   <!--                                          <div class="float-right">
                    <i class="far fa-eye fa-fx text-info pl-3"></i>
                    56</div>
                     -->
                </div>
            </div>
                        <div class="position-relative mb-2">
            <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png"
                data-src="https://www.haber50.com/images/haberler/2020/10/cok_guzel_hareketler_2_59_son_bolum_hd_canli_izle_25_ekim_2020_h356299_8aaa3.png" alt="Çok Güzel Hareketler 2 | 59. Son Bölüm HD Canlı İzle - 25 Ekim 2020" width="100%">
                            </div>
                        <div class="my-2 text-center " data-name="tb_block" data-field="132"><a href="https://www.haber50.com/banner.php?id=230" target="_blank" rel="nofollow"><img src="https://www.haber50.com/thumb.php?src=https://www.haber50.com/images/banner/iea.jpg&w=635&h=70&q=80" width="635" height="70" style="width:635px;height: 70px;border:0" alt="banner230" class="img-responsive"/></a></div>            <div class="card-body">
                <div class="social-buttons">
  <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a>
  <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a>
  <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a>
  <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a>
  <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a>
  <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a>
      <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a>
      <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a>
    Abone Ol:
  <a href="https://news.google.com/publications/CAAiEM1rEeOX1GoBbyid6ram0fAqFAgKIhDNaxHjl9RqAW8oneq2ptHw?hl=tr&gl=TR&ceid=TR:tr" target="_blank" class="border border-secondary" style="padding-bottom: 5px;"><img src="https://www.haber50.com/images/google-news.svg" width="120"></a>
      <div class="float-right btn-group" role="group">
      <a href="javascript:;" onclick="textDown(356299)" class="btn btn-secondary btn-sm">A<sup>-</sup></a>
      <a href="javascript:;" onclick="textUp(356299)"class="btn btn-secondary btn-sm">A<sup>+</sup></a>
    </div>
  </div>
                                <div id="article-text" class="mt-4" data-text-id="356299">
                                                            <p>Genel sanat yönetmenliğini ve yönetmenliğini Yılmaz Erdoğan’ın, yapımcılığını Necati Akpınar’ın üstlendiği Çok Güzel Hareketler 2’ yeni bölümü ile ekrana geliyor. Programın bu hafta ekrana gelecek bölümüne Yıldız Tilbe konuk oldu.</p>

<p>Tilbe, programda yer alan Tarkan skecinde Melanie Trump olarak sahneye çıkacak. Çekimler esnasında eğlenceli anlara sahne olan bu görüntüler izleyicilere de keyifli dakikalar yaşatacak. Ayrıca Yıldız Tilbe şarkıları ile de programa renk katacak.</p>

<p><strong>Haftanın skeçleri:</strong></p>

<p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-6279859356288123"
 data-ad-slot="1441724397"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>Rockçılar ve arabeskçilerin kıyasıya rekabeti, istemeden istenen kızın istenememe töreni, pamuk prenses ve yedi cüceler masalının alt yapı yorumu, “Açın Kapıyı” skecinde lohusal hareketler, Tarkan’ı düştüğü tuzaktan kurtaran Yıldız Tilbe, annesiyle duygu yüklü anlar yaşayan gencin sıcacık hikayesi ve çok daha fazlası Çok Güzel Hareketler 2’de.</p>

<p><strong>Çok Güzel Hareketler 2, yeni bölümü ile pazar akşamları&nbsp;20.00’de Kanal D’de.</strong></p>

<p><a href="https://www.kanald.com.tr/canli-yayin" target="_blank">CANLI İZLEMEK İÇİN TIKLAYINIZ</a></p>

<p><a href="https://www.kanald.com.tr/cok-guzel-hareketler-2/bolumler" target="_blank">BÖLÜM TEKRARLARI İÇİN TIKLAYINIZ</a></p>

<p><img class="detayFoto" src="https://www.haber50.com/images/upload/5f929bc0933ccb27f48a2115.jpg" /></p>
                </div>
                                                                <div class="my-2 text-center " data-name="tb_block" data-field="135"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336280eski -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-6279859356288123"
 data-ad-slot="4125811856"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                            </div>
                    </div>
        <div id="comments" class="card shadow-sm mb-3 comments">
  <div class="card-body">
    <div class="widget-title first-word text-info mb-3 text-uppercase">
      Yorumlar (0)
    </div>
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak  <button type="button" class="close remove" data-dismiss="alert" aria-label="Close">
    <span aria-hidden="true">&times;</span>
  </button>
</div>
<div id="comment-result356299" class="alert alert-success" style="display:none;">
    <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p>
  </div>
<form id="comment-form356299">
  <input name="hid" type="hidden" value="356299"/>
  <input name="mid" type="hidden" value="356299"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="tip" value="haber" />
  <div class="form-row">
    <div class="form-group col-12">
      <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea>
    </div>
    <div class="form-group col-9">
<input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin."   required>
    </div>
    <div class="col-3">
      <button type="button" onclick="javascript:comment_send(356299);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button>
    </div>
  </div>
</form>        </div>
</div>
                <div id="recommended-news" class="card shadow-sm mb-3">
            <div class="card-body">
                <div class="widget-title first-word text-info mb-3 text-uppercase">
                    Bunlara Göz Atmadan Geçmeyin                </div>
                <div class="row">
                                        <div class="col-4">
                        <a href="https://www.haber50.com/nevsehir/azerbaycan-a-urgup-belediyesi-nden-onemli-destek-geldi-h356332.html" title="Azerbaycan&#039;a Ürgüp Belediyesi&#039;nden önemli destek geldi"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.haber50.com/images/resize/95/194x116/haberler/2020/10/azerbaycan_a_urgup_belediyesi_nden_onemli_destek_geldi_h356332_3ded6.jpg" alt="Azerbaycan&#039;a Ürgüp Belediyesi&#039;nden önemli destek geldi">
                        </a>
                        <h6>
                            <a href="https://www.haber50.com/nevsehir/azerbaycan-a-urgup-belediyesi-nden-onemli-destek-geldi-h356332.html" title="Azerbaycan&#039;a Ürgüp Belediyesi&#039;nden önemli destek geldi"
                                 target="_blank" >
                                Azerbaycan&#039;a Ürgüp Belediyesi&#039;nden önemli destek geldi                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.haber50.com/nevsehir/bahcesehir-koleji-8-sinif-ogrencileri-avanosta-bulustu-h356353.html" title="Bahçeşehir Koleji 8. Sınıf Öğrencileri Avanos’ta Buluştu"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.haber50.com/images/resize/95/194x116/haberler/2020/10/bahcesehir_koleji_8_sinif_ogrencileri_avanosta_bulustu_h356353_9fecd.jpg" alt="Bahçeşehir Koleji 8. Sınıf Öğrencileri Avanos’ta Buluştu">
                        </a>
                        <h6>
                            <a href="https://www.haber50.com/nevsehir/bahcesehir-koleji-8-sinif-ogrencileri-avanosta-bulustu-h356353.html" title="Bahçeşehir Koleji 8. Sınıf Öğrencileri Avanos’ta Buluştu"
                                 target="_blank" >
                                Bahçeşehir Koleji 8. Sınıf Öğrencileri Avanos’ta Buluştu                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.haber50.com/gundem/cukur-4-sezon-8-bolum-1-ve-2-fragmani-100-bolum-izle-h356383.html" title="Çukur 4. Sezon 8. Bölüm 1. ve 2. Fragmanı (100. Bölüm) izle"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.haber50.com/images/resize/95/194x116/haberler/2020/10/cukur-4-sezon-8-bolum-1-ve-2-fragmani-100-bolum-izle_7b3ea.png" alt="Çukur 4. Sezon 8. Bölüm 1. ve 2. Fragmanı (100. Bölüm) izle">
                        </a>
                        <h6>
                            <a href="https://www.haber50.com/gundem/cukur-4-sezon-8-bolum-1-ve-2-fragmani-100-bolum-izle-h356383.html" title="Çukur 4. Sezon 8. Bölüm 1. ve 2. Fragmanı (100. Bölüm) izle"
                                 target="_blank" >
                                Çukur 4. Sezon 8. Bölüm 1. ve 2. Fragmanı (100. Bölüm) izle                            </a>
                        </h6>
                    </div>
                                    </div>
            </div>
        </div>
                                <div class="page-load-status">
            <div class="loader-ellips infinite-scroll-request" style="display: none;">
                <span class="loader-ellips__dot"></span>
                <span class="loader-ellips__dot"></span>
                <span class="loader-ellips__dot"></span>
                <span class="loader-ellips__dot"></span>
            </div>
        </div>
        <a href="https://www.haber50.com/gundem/meg-yaralarimi-sar-sarkisi-sozleri-h356300.html" class="sonrakiHaber"></a>
                    </div>
</div>
                                    </div>
                <!-- Sidebar solundaki ana bölüm bitti -->
                <!-- SIDEBAR BOLUMU -->
                <div class="col-4">
                                        <div class="my-2 text-center " data-name="tb_block" data-field="200"><a href="https://www.haber50.com/banner.php?id=287" target="_blank" rel="nofollow"><img src="https://www.haber50.com/thumb.php?src=https://www.haber50.com/images/banner/sd.png&w=312&h=250&q=80" width="312" height="250" style="width:312px;height: 250px;border:0" alt="banner287" class="img-responsive"/></a></div><div class="my-2 text-center " data-name="tb_block" data-field="201"><a href="https://www.haber50.com/banner.php?id=269" target="_blank" rel="nofollow"><img src="https://www.haber50.com/thumb.php?src=https://www.haber50.com/images/banner/crowne.png&w=312&h=200&q=80" width="312" height="200" style="width:312px;height: 200px;border:0" alt="banner269" class="img-responsive"/></a></div><div class="my-2 text-center " data-name="tb_block" data-field="202"><a href="https://www.haber50.com/banner.php?id=297" target="_blank" rel="nofollow"><img src="https://www.haber50.com/thumb.php?src=https://www.haber50.com/images/banner/thumb_1.png&w=312&h=200&q=80" width="312" height="200" style="width:312px;height: 200px;border:0" alt="banner297" class="img-responsive"/></a></div><!-- İLGİLİ HABERLER -->
<div id="similar-news" class="mb-3">
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.haber50.com/genel/hangi-cizgi-film-karakteri-beyaz-eldiven-giymez-kim-milyoner-olmak-h356395.html" title="Hangi çizgi film karakteri beyaz eldiven giymez? - Kim Milyoner Olmak İster sorusu" target="_blank">
      <img alt="Hangi çizgi film karakteri beyaz eldiven giymez? - Kim Milyoner Olmak İster sorusu" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2020/10/hangi_cizgi_film_karakteri_beyaz_eldiven_giymez_kim_milyoner_olmak_ister_sorusu_h356395_13da7.png">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.haber50.com/genel/hangi-cizgi-film-karakteri-beyaz-eldiven-giymez-kim-milyoner-olmak-h356395.html" title="Hangi çizgi film karakteri beyaz eldiven giymez? - Kim Milyoner Olmak İster sorusu" target="_blank">
          Hangi çizgi film karakteri beyaz eldiven giymez? - Kim Milyoner Olmak İster sorusu        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.haber50.com/genel/hangisi-cift-tirnakli-degil-tek-tirnakli-bir-hayvandir-kim-milyoner-h356394.html" title="Hangisi çift tırnaklı değil tek tırnaklı bir hayvandır? - Kim Milyoner Olmak İster sorusu" target="_blank">
      <img alt="Hangisi çift tırnaklı değil tek tırnaklı bir hayvandır? - Kim Milyoner Olmak İster sorusu" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2020/10/hangisi_cift_tirnakli_degil_tek_tirnakli_bir_hayvandir_milyoner_sorusu_h356394_03377.png">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.haber50.com/genel/hangisi-cift-tirnakli-degil-tek-tirnakli-bir-hayvandir-kim-milyoner-h356394.html" title="Hangisi çift tırnaklı değil tek tırnaklı bir hayvandır? - Kim Milyoner Olmak İster sorusu" target="_blank">
          Hangisi çift tırnaklı değil tek tırnaklı bir hayvandır? - Kim Milyoner Olmak İster sorusu        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.haber50.com/genel/nissan-qashqai-sifir-arac-kampanyasi-2020-h356393.html" title="Nissan Qashqai Sıfır Araç Kampanyası 2020" target="_blank">
      <img alt="Nissan Qashqai Sıfır Araç Kampanyası 2020" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2020/10/nissan_qashqai_kampanyalari_2020_h356393_c17d7.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.haber50.com/genel/nissan-qashqai-sifir-arac-kampanyasi-2020-h356393.html" title="Nissan Qashqai Sıfır Araç Kampanyası 2020" target="_blank">
          Nissan Qashqai Sıfır Araç Kampanyası 2020        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.haber50.com/genel/hangi-meyveden-1964-tane-kullanip-1521-wolt-gerilim-ureterek-guinnes-h356392.html" title="Hangi meyveden 1964 tane kullanıp, 1521 wolt gerilim üreterek Guinnes Dünya Rekorlarına Girmiştir?" target="_blank">
      <img alt="Hangi meyveden 1964 tane kullanıp, 1521 wolt gerilim üreterek Guinnes Dünya Rekorlarına Girmiştir?" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2020/10/hangi_meyveden_1964_tane_kullanip_1521_wolt_gerilim_ureterek_guinnes_dunya_rekorlarina_girmistir_h356392_fd6b7.png">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.haber50.com/genel/hangi-meyveden-1964-tane-kullanip-1521-wolt-gerilim-ureterek-guinnes-h356392.html" title="Hangi meyveden 1964 tane kullanıp, 1521 wolt gerilim üreterek Guinnes Dünya Rekorlarına Girmiştir?" target="_blank">
          Hangi meyveden 1964 tane kullanıp, 1521 wolt gerilim üreterek Guinnes Dünya Rekorlarına Girmiştir?        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm">
    <a href="https://www.haber50.com/genel/hercai-3-sezon-44-bolum-izle-tek-parca-full-izle-hercai-45-bolum-fragmani-yayinladi-mi-h356381.html" title="Hercai 3. Sezon - 44. Bölüm izle tek parça Full İzle. Hercai 45. Bölüm Fragmanı yayınladı mı?" target="_blank">
      <img alt="Hercai 3. Sezon - 44. Bölüm izle tek parça Full İzle. Hercai 45. Bölüm Fragmanı yayınladı mı?" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2020/10/hercai_3_sezon_44_bolum_izle_tek_parca_full_izle_hercai_45_bolum_fragmani_yayinladi_mi_h356381_01e69.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.haber50.com/genel/hercai-3-sezon-44-bolum-izle-tek-parca-full-izle-hercai-45-bolum-fragmani-yayinladi-mi-h356381.html" title="Hercai 3. Sezon - 44. Bölüm izle tek parça Full İzle. Hercai 45. Bölüm Fragmanı yayınladı mı?" target="_blank">
          Hercai 3. Sezon - 44. Bölüm izle tek parça Full İzle. Hercai 45. Bölüm Fragmanı yayınladı mı?        </a>
      </h6>
    </div>
  </div>
  </div>
<div class="my-2 text-center " data-name="tb_block" data-field="203"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300*600 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-6279859356288123"
 data-ad-slot="2090675454"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- SAYFALAR -->
<div id="similar-news" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Sayfalar</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.haber50.com/sayfalar.html" title="Sayfalar" target="_blank">Tümü</a>
    </div>
    <div class="card-body">
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.haber50.com/gizlilik-ve-guvenlik-s12.html" title="Gizlilik ve Güvenlik" target="_blank">
              <i class="far fa-file-alt"></i> Gizlilik ve Güvenlik            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.haber50.com/basin-bulteni-yayini-hizmeti-s10.html" title="Basın Bülteni Yayını Hizmeti" target="_blank">
              <i class="far fa-file-alt"></i> Basın Bülteni Yayını Hizmeti            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.haber50.com/kullanim-sartlari-ve-yasal-uyarilar-s13.html" title="Kullanım Şartları Ve Yasal Uyarılar" target="_blank">
              <i class="far fa-file-alt"></i> Kullanım Şartları Ve Yasal Uyarılar            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.haber50.com/yayin-ilkeleri-s11.html" title="Yayın İlkeleri" target="_blank">
              <i class="far fa-file-alt"></i> Yayın İlkeleri            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.haber50.com/reklam-s9.html" title="Reklam" target="_blank">
              <i class="far fa-file-alt"></i> Reklam            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.haber50.com/tanitim-yazisi-s17.html" title="Tanıtım Yazısı" target="_blank">
              <i class="far fa-file-alt"></i> Tanıtım Yazısı            </a>
          </h6>
        </div>
      </div>
          </div>
  </div>
</div>
                </div>
                <!-- Sidebar bitti -->
            </div>
        </div>
            </main>
    <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i
            class="fa fa-chevron-up"></i></a>
    <div id="newsletter" class="bg-white py-3 shadow">
  <div class="container">
    <div class="row">
      <div class="col-4 pt-2">
        <h4 class="font-weight-light text-secondary">Gelişmelerden Haberdar Olun</h4>
      </div>
      <div class="col-8">
        <form>
          <div class="form-row">
            <div class="col-9">
              <div class="input-group">
                <div class="input-group-prepend">
                  <div class="input-group-text">@</div>
                </div>
                <input type="text" class="form-control form-control-lg form-control-block" id="newsletter_email" name="newsletter_email" placeholder="E-posta adresinizi giriniz">
              </div>
            </div>
            <div class="col-3">
              <button type="submit" class="btn btn-lg btn-block btn-primary text-uppercase">Kaydol</button>
            </div>
          </div>
        </form>
      </div>
    </div>
  </div>
</div>
<div id="footer" class="py-5 bg-dark">
    <div class="container">
        <div class="row">
            <div class="col-4 text-secondary">
                <div class="mb-3">
                    <img src="https://www.haber50.com/_themes/hs-elegant/images/space.png"
                        data-src="https://www.haber50.com/images/banner/footerlogo_1.png" alt="Haber50 - Nevşehir Haberleri ve Türkiye&#039;den son dakika gelişmeleri"
                        class="img-fluid lazyload">
                </div>
                                <div>Haber50 - Türkiye&#039;nin En İyi Yerel İnternet Haber Sitesi</div>
                                <div class="title-line my-3 bg-warning w-25"></div>
                                <div class="mt-2">
                    <i class="fas fa-map-marker-alt text-warning"> </i>Sindoma Bilgisayar &amp; Güvenlik        



Karasoku Mahalle Süer Sokak No:43 Nevşehir/Türkiye



VD:   Nevşehir VN:   51221546628



Mail: haber50@yandex.com                </div>
                                                                <div class="mt-2">
                    <i class="far fa-envelope text-warning"> </i>haber50@yandex.com                </div>
                                <div class="mt-4">
                                        <a class="btn btn-light btn-sm" href="https://www.facebook.com/haber50com"
                        target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://twitter.com/haber50" target="_blank"
                        title="Twitter"><i class="fab fa-twitter text-info"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://www.instagram.com/haber50com/" target="_blank"
                        title="Instagram"><i class="fab fa-instagram text-primary"></i> </a>
                                                                            </div>
            </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2020/10/gonul_dagi_2_bolum_hd_canli_izle_24_ekim_2020_h356388_71ca7.jpg" alt="Gönül Dağı 2. Bölüm HD Tek Parça Full İzle - 24 Ekim 2020" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.haber50.com/gundem/gonul-dagi-2-bolum-hd-tek-parca-full-izle-24-ekim-2020-h356388.html" title="Gönül Dağı 2. Bölüm HD Tek Parça Full İzle - 24 Ekim 2020" target="_blank" class="text-white-50">
          Gönül Dağı 2. Bölüm HD Tek Parça Full İzle - 24 Ekim 2020        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2020/10/star-tv-menajerimi-ara-10-bolum-hd-canli-izle-son-bolum_8980b.jpg" alt="Star TV Menajerimi Ara 10. Bölüm HD Canlı İzle - Son Bölüm" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.haber50.com/genel/star-tv-menajerimi-ara-10-bolum-hd-canli-izle-son-bolum-h356397.html" title="Star TV Menajerimi Ara 10. Bölüm HD Canlı İzle - Son Bölüm" target="_blank" class="text-white-50">
          Star TV Menajerimi Ara 10. Bölüm HD Canlı İzle - Son Bölüm        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2020/10/star_tv_menajerimi_ara_9_bolum_hd_tek_parca_izle_son_bolum_h356261_dcea9.jpg" alt="Star TV Menajerimi Ara 9. Bölüm HD Tek Parça ve 10. Bölüm Fragmanları İzle - Son Bölüm" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.haber50.com/gundem/star-tv-menajerimi-ara-9-bolum-hd-tek-parca-ve-10-bolum-fragmanlari-h356261.html" title="Star TV Menajerimi Ara 9. Bölüm HD Tek Parça ve 10. Bölüm Fragmanları İzle - Son Bölüm" target="_blank" class="text-white-50">
          Star TV Menajerimi Ara 9. Bölüm HD Tek Parça ve 10. Bölüm Fragmanları İzle - Son Bölüm        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2020/10/cok_guzel_hareketler_2_59_son_bolum_hd_canli_izle_25_ekim_2020_h356299_8aaa3.png" alt="Çok Güzel Hareketler 2 | 59. Son Bölüm HD Canlı İzle - 25 Ekim 2020" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.haber50.com/genel/cok-guzel-hareketler-2-59-son-bolum-hd-canli-izle-25-ekim-2020-h356299.html" title="Çok Güzel Hareketler 2 | 59. Son Bölüm HD Canlı İzle - 25 Ekim 2020" target="_blank" class="text-white-50">
          Çok Güzel Hareketler 2 | 59. Son Bölüm HD Canlı İzle - 25 Ekim 2020        </a>
      </h6>
    </div>
  </div>
  </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2019/03/diyanet_8_mart_2019_turkiye_geneli_cuma_hutbesi_yayimlandi_h310425_757f6.jpg" alt="Cuma mesajları, sözleri ve duaları - 23 Ekim 2020" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.haber50.com/gundem/cuma-mesajlari-sozleri-ve-dualari-23-ekim-2020-h119339.html" title="Cuma mesajları, sözleri ve duaları - 23 Ekim 2020" target="_blank" class="text-white-50">
          Cuma mesajları, sözleri ve duaları - 23 Ekim 2020        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2020/08/saat_kac_simdi_saat_kaci_gosteriyor_h138643_7d45e.jpg" alt="Saat kaç - Şimdi saat kaçı gösteriyor?" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.haber50.com/gundem/saat-kac-simdi-saat-kaci-gosteriyor-h138643.html" title="Saat kaç - Şimdi saat kaçı gösteriyor?" target="_blank" class="text-white-50">
          Saat kaç - Şimdi saat kaçı gösteriyor?        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2019/12/kapadokya_dugun_fotografcisi_secimi_nasil_yapilmali_h161749_3609a.JPG" alt="Kapadokya Düğün Fotoğrafçısı Seçimi Nasıl Yapılmalı?" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.haber50.com/yararli-bilgiler/kapadokya-dugun-fotografcisi-secimi-nasil-yapilmali-h161749.html" title="Kapadokya Düğün Fotoğrafçısı Seçimi Nasıl Yapılmalı?" target="_blank" class="text-white-50">
          Kapadokya Düğün Fotoğrafçısı Seçimi Nasıl Yapılmalı?        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2019/11/2020_yili_dini_gunler_listesi_h344249_acebe.jpg" alt="2020 Yılı Dini Günler Listesi" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.haber50.com/gundem/2020-yili-dini-gunler-listesi-h344249.html" title="2020 Yılı Dini Günler Listesi" target="_blank" class="text-white-50">
          2020 Yılı Dini Günler Listesi        </a>
      </h6>
    </div>
  </div>
  </div>
        </div>
        <div class="footer-tags text-center my-3">
      <a href="https://www.haber50.com/haberleri/Z%C3%BCmr%C3%BCd%C3%BCanka" title="Zümrüdüanka" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Zümrüdüanka</a>
      <a href="https://www.haber50.com/haberleri/Hercai+45.+B%C3%B6l%C3%BCm+Fragman%C4%B1" title="Hercai 45. Bölüm Fragmanı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Hercai 45. Bölüm Fragmanı</a>
      <a href="https://www.haber50.com/haberleri/Kuzey+Y%C4%B1ld%C4%B1z%C4%B1+%C4%B0lk+A%C5%9Fk+Son+B%C3%B6l%C3%BCm" title="Kuzey Yıldızı İlk Aşk Son Bölüm" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Kuzey Yıldızı İlk Aşk Son Bölüm</a>
      <a href="https://www.haber50.com/haberleri/Toygan+Avano%C4%9Flu" title="Toygan Avanoğlu" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Toygan Avanoğlu</a>
      <a href="https://www.haber50.com/haberleri/Kuzey+Y%C4%B1ld%C4%B1z%C4%B1+%C4%B0lk+A%C5%9Fk+Yeni+B%C3%B6l%C3%BCm" title="Kuzey Yıldızı İlk Aşk Yeni Bölüm" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Kuzey Yıldızı İlk Aşk Yeni Bölüm</a>
      <a href="https://www.haber50.com/haberleri/Cuma+mesajlar%C4%B1" title="Cuma mesajları" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Cuma mesajları</a>
      <a href="https://www.haber50.com/haberleri/Z%C3%BCmr%C3%BCd%C3%BCanka+Yeni+15.+B%C3%B6l%C3%BCm" title="Zümrüdüanka Yeni 15. Bölüm" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Zümrüdüanka Yeni 15. Bölüm</a>
      <a href="https://www.haber50.com/haberleri/s%C3%B6z+12.+b%C3%B6l%C3%BCm" title="söz 12. bölüm" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#söz 12. bölüm</a>
      <a href="https://www.haber50.com/haberleri/Yenikap%C4%B1+Demokrasi+Mitingi" title="Yenikapı Demokrasi Mitingi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Yenikapı Demokrasi Mitingi</a>
      <a href="https://www.haber50.com/haberleri/Uluslararas%C4%B1+Olimpiyat+Komitesi" title="Uluslararası Olimpiyat Komitesi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Uluslararası Olimpiyat Komitesi</a>
      <a href="https://www.haber50.com/haberleri/Buzlanma+ve+don+uyar%C4%B1s%C4%B1" title="Buzlanma ve don uyarısı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Buzlanma ve don uyarısı</a>
      <a href="https://www.haber50.com/haberleri/Hangi+illerde+okullar+yar%C4%B1n+tatil+edildi%3F" title="Hangi illerde okullar yarın tatil edildi?" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Hangi illerde okullar yarın tatil edildi?</a>
      <a href="https://www.haber50.com/haberleri/Fen" title="Fen" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Fen</a>
      <a href="https://www.haber50.com/haberleri/Cezmi+Bask%C4%B1n" title="Cezmi Baskın" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Cezmi Baskın</a>
      <a href="https://www.haber50.com/haberleri/Bal%C4%B1k+Burcu" title="Balık Burcu" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Balık Burcu</a>
      <a href="https://www.haber50.com/haberleri/telefon" title="telefon" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#telefon</a>
      <a href="https://www.haber50.com/haberleri/Anna+Chicherova" title="Anna Chicherova" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Anna Chicherova</a>
      <a href="https://www.haber50.com/haberleri/Rus+Atlet" title="Rus Atlet" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Rus Atlet</a>
      <a href="https://www.haber50.com/haberleri/kayseri" title="kayseri" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#kayseri</a>
      <a href="https://www.haber50.com/haberleri/Ask%C4%B1da+Ekmek" title="Askıda Ekmek" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Askıda Ekmek</a>
  </div>
        <div class="text-center">
                        <a href="https://itunes.apple.com/tr/app/haber-sistemi/idhttps://itunes.apple.com/tr/app/haber50/id1018400040?mt=8" target="_blank" title="App Store">
                <img class="img-fluid lazyload rounded" src="https://www.haber50.com/_themes/hs-elegant/images/space.png"
                    data-src="https://www.haber50.com/_themes/hs-elegant/images/apple.png" alt="App Store" width="125">
            </a>
                                    <a href="https://play.google.com/store/apps/details?id=https://play.google.com/store/apps/details?id=com.tebilisim.android.haber50" target="_blank" title="Google Play">
                <img class="img-fluid lazyload rounded" src="https://www.haber50.com/_themes/hs-elegant/images/space.png"
                    data-src="https://www.haber50.com/_themes/hs-elegant/images/google-play.png" alt="Google Play" width="125">
            </a>
                    </div>
    </div>
</div>
<div id="footer-copyright" class="bg-dark py-3">
  <div class="container text-white">
    <div class="row">
      <div class="col-auto">
        Copyright &copy;
        2020        <br/>Her hakkı saklıdır. <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">Yazılım ve Haber Teması: TE Bilişim</a>      </div>
      <div class="col text-right">
        <a class="text-white pl-2 ml-2" href="https://www.haber50.com/kunye.html" target="_blank" title="Künye">Künye</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.haber50.com/iletisim.html" target="_blank" title="İletişim">İletişim</a>
                  <a class="text-white pl-2 ml-2 border-left" href="https://www.haber50.com/gizlilik-ve-guvenlik-s12.html" target="_blank" title="Gizlilik Politikası">Gizlilik Politikası</a>
                <a class="text-white pl-2 ml-2 border-left" target="_blank" href="https://www.haber50.com/rss/" target="_blank" title="RSS">RSS</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.haber50.com/sitene-ekle.html" target="_blank" title="Sitene Ekle">Sitene Ekle</a>
      </div>
    </div>
  </div>
</div>
    <div id="search" class="position-fixed w-100 h-100">
  <div class="close">Kapat</div>
  <form action="https://www.haber50.com/" method="get" class="p-3 position-absolute">
    <h3 class="text-light pb-2">Sitede Ara</h3>
    <div class="form-row">
      <div class="col-10">
        <input type="hidden" name="m" value="arama">
        <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required>
        <input type="hidden" name="auth" value="57f89351f0fac7da79cb718c2bfdcc7e116907d8" />
      </div>
      <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div>
    </div>
        <div class="text-center my-3">
              <a href="https://www.haber50.com/haberleri/Z%C3%BCmr%C3%BCd%C3%BCanka" title="Zümrüdüanka" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Zümrüdüanka</a>
              <a href="https://www.haber50.com/haberleri/Hercai+45.+B%C3%B6l%C3%BCm+Fragman%C4%B1" title="Hercai 45. Bölüm Fragmanı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Hercai 45. Bölüm Fragmanı</a>
              <a href="https://www.haber50.com/haberleri/Kuzey+Y%C4%B1ld%C4%B1z%C4%B1+%C4%B0lk+A%C5%9Fk+Son+B%C3%B6l%C3%BCm" title="Kuzey Yıldızı İlk Aşk Son Bölüm" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Kuzey Yıldızı İlk Aşk Son Bölüm</a>
              <a href="https://www.haber50.com/haberleri/Toygan+Avano%C4%9Flu" title="Toygan Avanoğlu" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Toygan Avanoğlu</a>
              <a href="https://www.haber50.com/haberleri/Kuzey+Y%C4%B1ld%C4%B1z%C4%B1+%C4%B0lk+A%C5%9Fk+Yeni+B%C3%B6l%C3%BCm" title="Kuzey Yıldızı İlk Aşk Yeni Bölüm" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Kuzey Yıldızı İlk Aşk Yeni Bölüm</a>
              <a href="https://www.haber50.com/haberleri/Cuma+mesajlar%C4%B1" title="Cuma mesajları" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Cuma mesajları</a>
              <a href="https://www.haber50.com/haberleri/Z%C3%BCmr%C3%BCd%C3%BCanka+Yeni+15.+B%C3%B6l%C3%BCm" title="Zümrüdüanka Yeni 15. Bölüm" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Zümrüdüanka Yeni 15. Bölüm</a>
              <a href="https://www.haber50.com/haberleri/s%C3%B6z+12.+b%C3%B6l%C3%BCm" title="söz 12. bölüm" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#söz 12. bölüm</a>
              <a href="https://www.haber50.com/haberleri/Yenikap%C4%B1+Demokrasi+Mitingi" title="Yenikapı Demokrasi Mitingi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Yenikapı Demokrasi Mitingi</a>
              <a href="https://www.haber50.com/haberleri/Uluslararas%C4%B1+Olimpiyat+Komitesi" title="Uluslararası Olimpiyat Komitesi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Uluslararası Olimpiyat Komitesi</a>
              <a href="https://www.haber50.com/haberleri/Buzlanma+ve+don+uyar%C4%B1s%C4%B1" title="Buzlanma ve don uyarısı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Buzlanma ve don uyarısı</a>
              <a href="https://www.haber50.com/haberleri/Hangi+illerde+okullar+yar%C4%B1n+tatil+edildi%3F" title="Hangi illerde okullar yarın tatil edildi?" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Hangi illerde okullar yarın tatil edildi?</a>
              <a href="https://www.haber50.com/haberleri/Fen" title="Fen" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Fen</a>
              <a href="https://www.haber50.com/haberleri/Cezmi+Bask%C4%B1n" title="Cezmi Baskın" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Cezmi Baskın</a>
              <a href="https://www.haber50.com/haberleri/Bal%C4%B1k+Burcu" title="Balık Burcu" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Balık Burcu</a>
              <a href="https://www.haber50.com/haberleri/telefon" title="telefon" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#telefon</a>
              <a href="https://www.haber50.com/haberleri/Anna+Chicherova" title="Anna Chicherova" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Anna Chicherova</a>
              <a href="https://www.haber50.com/haberleri/Rus+Atlet" title="Rus Atlet" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Rus Atlet</a>
              <a href="https://www.haber50.com/haberleri/kayseri" title="kayseri" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#kayseri</a>
              <a href="https://www.haber50.com/haberleri/Ask%C4%B1da+Ekmek" title="Askıda Ekmek" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Askıda Ekmek</a>
          </div>
      </form>
</div>
    <div class="alert text-center cookiealert" role="alert">
    En iyi site deneyimi sağlamak için çerezlerden faydalanıyoruz. Sitemizi kullanmaya devam etmeniz gizlilik politikamızı kabul ettiğiniz anlamına gelmektedir.    <a class="text-white" href="https://www.haber50.com/gizlilik-ve-guvenlik-s12.html" target="_blank">Detaylar</a>
    <button type="button" class="btn btn-info btn-sm acceptcookies" aria-label="Kapat">
        Tamam    </button>
</div>



<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.haber50.com\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.haber50.com\/images\/banner\/rttg_2.png",
        "width": 201,
        "height": 44
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/www.haber50.com\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/www.haber50.com\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "articleSection": "Headlines",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.haber50.com\/genel\/cok-guzel-hareketler-2-59-son-bolum-hd-canli-izle-25-ekim-2020-h356299.html"
    },
    "headline": "\u00c7ok G\u00fczel Hareketler 2 | 59. Son B\u00f6l\u00fcm HD Canl\u0131 \u0130zle - 25 Ekim 2020",
    "name": "\u00c7ok G\u00fczel Hareketler 2 | 59. Son B\u00f6l\u00fcm HD Canl\u0131 \u0130zle - 25 Ekim 2020",
    "articleBody": "Genel sanat y\u00f6netmenli\u011fini ve y\u00f6netmenli\u011fini Y\u0131lmaz Erdo\u011fan\u2019\u0131n, yap\u0131mc\u0131l\u0131\u011f\u0131n\u0131 Necati Akp\u0131nar\u2019\u0131n \u00fcstlendi\u011fi \u00c7ok G\u00fczel Hareketler 2\u2019 yeni b\u00f6l\u00fcm\u00fc ile ekrana geliyor. Program\u0131n bu hafta ekrana gelecek b\u00f6l\u00fcm\u00fcne Y\u0131ld\u0131z Tilbe konuk oldu.\r\n\r\nTilbe, programda yer alan Tarkan skecinde Melanie Trump olarak sahneye \u00e7\u0131kacak. \u00c7ekimler esnas\u0131nda e\u011flenceli anlara sahne olan bu g\u00f6r\u00fcnt\u00fcler izleyicilere de keyifli dakikalar ya\u015fatacak. Ayr\u0131ca Y\u0131ld\u0131z Tilbe \u015fark\u0131lar\u0131 ile de programa renk katacak.\r\n\r\nHaftan\u0131n ske\u00e7leri:\r\n\r\n\r\n\r\n\r\n (adsbygoogle = window.adsbygoogle || []).push({});\r\nRock\u00e7\u0131lar ve arabesk\u00e7ilerin k\u0131yas\u0131ya rekabeti, istemeden istenen k\u0131z\u0131n istenememe t\u00f6reni, pamuk prenses ve yedi c\u00fcceler masal\u0131n\u0131n alt yap\u0131 yorumu, \u201cA\u00e7\u0131n Kap\u0131y\u0131\u201d skecinde lohusal hareketler, Tarkan\u2019\u0131 d\u00fc\u015ft\u00fc\u011f\u00fc tuzaktan kurtaran Y\u0131ld\u0131z Tilbe, annesiyle duygu y\u00fckl\u00fc anlar ya\u015fayan gencin s\u0131cac\u0131k hikayesi ve \u00e7ok daha fazlas\u0131 \u00c7ok G\u00fczel Hareketler 2\u2019de.\r\n\r\n\u00c7ok G\u00fczel Hareketler 2, yeni b\u00f6l\u00fcm\u00fc ile pazar ak\u015famlar\u0131&nbsp;20.00\u2019de Kanal D\u2019de.\r\n\r\nCANLI \u0130ZLEMEK \u0130\u00c7\u0130N TIKLAYINIZ\r\n\r\nB\u00d6L\u00dcM TEKRARLARI \u0130\u00c7\u0130N TIKLAYINIZ\r\n\r\n\r\n",
    "description": "Y\u0131lmaz Erdo\u011fan&#039;\u0131n y\u00f6netimindeki at\u00f6lyeden \u00e7\u0131kan &#039;\u00c7ok G\u00fczel Hareketler 2\u201d yeni b\u00f6l\u00fcmleriyle ba\u015flad\u0131",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.haber50.com\/images\/haberler\/2020\/10\/cok_guzel_hareketler_2_59_son_bolum_hd_canli_izle_25_ekim_2020_h356299_8aaa3.png",
        "width": 696,
        "height": 363
    },
    "datePublished": "2020-10-25T16:19:27+03:00",
    "dateModified": "2020-10-25T16:21:32+03:00",
    "genre": "news",
    "wordCount": 290,
    "inLanguage": "tr-TR",
    "author": {
        "@type": "Organization",
        "name": "Haber50"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Haber50",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.haber50.com\/images\/banner\/rttg_2.png",
            "width": 201,
            "height": 44
        }
    }
}</script>
<script>
var ELEGANT = {"settings":{"theme_path":"https:\/\/www.haber50.com\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.haber50.com\/","theme":"hs-elegant","analytics":"UA-18904813-1","comment_approved":0,"theme_version":"1.0.4","system_version":"5.9.9","popup_time":"1","language":"tr","module":"haber","save":true,"follow":false,"id":356299,"category":false}},
    $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"};
</script>
<script src="https://www.haber50.com/_themes/hs-elegant/script/bundle.min.js?v=1.0"></script>
<script>
function tebilisim(id, module, page, count_format) {
    $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page +
        '&count_format=k',
        function(hit) {
            $(".hitCounter-" + id).html(hit);
        });
}
tebilisim('356299', 'haber',
    '');
</script>
<script>
$(document).ready(function() {
    $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) {
        localStorage.setItem('activeTab', $(e.target).attr('href'));
    });
    var activeTab = localStorage.getItem('activeTab');
    if (activeTab) {
        $('#userAccount a[href="' + activeTab + '"]').tab('show');
    }
});
</script>
<script>
    $(document).ready(function(){
        if(getCookie('panelshow')=="show"){
            $("#panel-bar").removeClass('d-none');
        }else{
            $("#panel-bar").remove();
        }
    });
</script>


<script>
$infinityContainer = $('#infinityContainer').infiniteScroll({
    path: function() {
        return $('.inf_append').last().find('.sonrakiHaber').attr('href');
    },
    append: '.inf_append',
    prefill: true,
    historyTitle: true,
    history: 'push',
});
$infinityContainer.on('history.infiniteScroll', function(event, title, path, news_id) {
    $('[data-path]').removeClass('current_news');
    $('[data-path="' + btoa(path) + '"]').addClass('current_news');
});
$infinityContainer.on('append.infiniteScroll', function(event, error, path) {
    saveControl($('[data-path="' + btoa(path) + '"]').attr('news_id'));
    setTimeout(function() {
        $('.current_news .social-buttons .save-unsave-button').show();
    }, 50);
    firsBold();
    tebilisim(event.currentTarget.lastChild.attributes.news_id.value, 'haber', '');
});
</script>


<script>
if ($infinityContainer) {
    $infinityContainer.on('history.infiniteScroll', function(event, title, path) {
        gtag('config', ELEGANT.settings.analytics, {
            'page_path': window.location.pathname
        });
    });
}
</script>








<style type="text/css">

			

.card-body {font-size: 16px;}



</style>    
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "61136be1-2ad5-4d06-978b-fffd094df8ea",
		autoRegister: true,
		subdomainName: 'haber50',
		setDefaultNotificationUrl: 'https://www.haber50.com/',
		notifyButton: {
		  enable: false
		},
	    promptOptions: {
	        actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!",
	        acceptButtonText: "ABONE OL",
	        cancelButtonText: "İSTEMİYORUM",
	        autoAcceptTitle: '"İzin ver" butonuna tıklayın',
	        exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)',

	    }
}]);
</script>

</body>

</html>
