<!DOCTYPE html> <html lang="tr"> <head> <meta charset="utf-8"> <title>Cengiz Kurtoğlu kimdir? Cengiz Kurtoğlu kaç yaşında, nereli?</title> <meta name="description" content="Türkiye&#039;nin önemli seslerinden biri olan Cengiz Kurtoğlu, İbo Show&#039;a konuk olması ile yeniden gündeme geldi.Cengiz Kurtoğlu kimdir? Cengiz Kurtoğlu" /> <meta name="keywords" content="" /> <meta name="news_keywords" content="" /> <link rel="manifest" href="https://www.haber50.com/_themes/hs-elegant/manifest.json"> <meta name="author" content="Haber50 - Nevşehir Haber"> <meta name="developer" content="Haber50 - Nevşehir Haber"/> <meta name="designer" content="Haber50 - Nevşehir Haber"/> <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" /> <meta name="theme-color" content="#dc3545"/> <meta http-equiv="refresh" content="360"> <link rel="alternate" href="https://www.haber50.com/m/genel/cengiz-kurtoglu-kimdir-cengiz-kurtoglu-kac-yasinda-nereli-h357489.html" hreflang="tr" media="only screen and (max-width: 640px)"/> <link rel="canonical" href="https://www.haber50.com/genel/cengiz-kurtoglu-kimdir-cengiz-kurtoglu-kac-yasinda-nereli-h357489.html"> <link rel="amphtml" href="https://www.haber50.com/amp/genel/cengiz-kurtoglu-kimdir-cengiz-kurtoglu-kac-yasinda-nereli-h357489.html"> <link rel="shortcut icon" href="https://www.haber50.com/images/banner/favicon.ico"> <style type="text/css"> @import url('https://www.haber50.com/_themes/hs-elegant/style/main.min.css?v=1'); </style> <link href="https://www.haber50.com/_themes/hs-elegant/style/font/roboto-condensed.css?v=1" rel="stylesheet"> <meta property="og:site_name" content="Haber50 - Nevşehir Haber" /> <meta property="og:title" content="Cengiz Kurtoğlu kimdir? Cengiz Kurtoğlu kaç yaşında, nereli?" /> <meta property="og:description" content="Türkiye&#039;nin önemli seslerinden biri olan Cengiz Kurtoğlu, İbo Show&#039;a konuk olması ile yeniden gündeme geldi.Cengiz Kurtoğlu kimdir? Cengiz Kurtoğlu" /> <meta property="og:image" content="https://www.haber50.com/images/haberler/2020/12/cengiz_kurtoglu_kimdir_cengiz_kurtoglu_kac_yasinda_nereli_h357489_0327d.jpg" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://www.haber50.com/genel/cengiz-kurtoglu-kimdir-cengiz-kurtoglu-kac-yasinda-nereli-h357489.html" /> <meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Cengiz Kurtoğlu kimdir? Cengiz Kurtoğlu kaç yaşında, nereli?" /> <meta name="twitter:url" content="http://www.haber50.com/genel/cengiz-kurtoglu-kimdir-cengiz-kurtoglu-kac-yasinda-nereli-h357489.html" /> <meta name="twitter:domain" content="https://www.haber50.com/" /> <meta name="twitter:site" content="haber50" /> <meta name="twitter:title" content="Cengiz Kurtoğlu kimdir? Cengiz Kurtoğlu kaç yaşında, nereli?" /> <meta name="twitter:description" content="Türkiye&#039;nin önemli seslerinden biri olan Cengiz Kurtoğlu, İbo Show&#039;a konuk olması ile yeniden gündeme geldi.Cengiz Kurtoğlu kimdir? Cengiz Kurtoğlu kaç yaşında, nereli? İşte Cengiz Kurtoğlu hakkında merak edilen detaylar..." /> <meta name="twitter:image:src" content="https://www.haber50.com/images/haberler/2020/12/cengiz_kurtoglu_kimdir_cengiz_kurtoglu_kac_yasinda_nereli_h357489_0327d.jpg" /> <meta property="og:image:type" content="image/jpeg" /> <meta property="og:image:width" content="637" /> <meta property="og:image:height" content="332" /> <link rel="image_src" type="image/jpeg" href="https://www.haber50.com/images/haberler/2020/12/cengiz_kurtoglu_kimdir_cengiz_kurtoglu_kac_yasinda_nereli_h357489_0327d.jpg" /> <meta name="dc.language" content="tr"> <meta name="dc.source" content="https://www.haber50.com/"> <meta name="dc.title" content="Cengiz Kurtoğlu kimdir? Cengiz Kurtoğlu kaç yaşında, nereli?"> <meta name="dc.keywords" content=""> <meta name="dc.description" content="Türkiye&#039;nin önemli seslerinden biri olan Cengiz Kurtoğlu, İbo Show&#039;a konuk olması ile yeniden gündeme geldi.Cengiz Kurtoğlu kimdir? Cengiz Kurtoğlu"> <link rel="dns-prefetch" href="//www.haber50.com"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//fonts.gstatic.com"> <link rel="dns-prefetch" href="//mc.yandex.ru"> <link rel="dns-prefetch" href="//fonts.googleapis.com"> <link rel="dns-prefetch" href="//pagead2.googlesyndication.com"> <link rel="dns-prefetch" href="//googleads.g.doubleclick.net"> <link rel="dns-prefetch" href="//google.com"> <link rel="dns-prefetch" href="//gstatic.com"> <link rel="dns-prefetch" href="//connect.facebook.net"> <link rel="dns-prefetch" href="//graph.facebook.com"> <link rel="dns-prefetch" href="//linkedin.com"> <link rel="dns-prefetch" href="//ap.pinterest.com"> <!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]--> <!--[if IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]--> <!--[if IE 8]> <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]--> <!--[if IE 9]> <html class="no-js lt-ie10 ie9"> <![endif]--> <!--[if gt IE 9]> <html class="no-js gt-ie9"> <![endif]--> <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]--> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-18904813-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-18904813-1'); </script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-18904813-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-18904813-1'); </script> </head> <body data-color="default" data-header="header-2"> <div id="navbar" class="bg-white sticky-top shadow-sm"> <nav class="navbar navbar-expand navbar-light border-bottom"> <div class="container"> <a class="navbar-brand pr-2" href="https://www.haber50.com/"><img src="https://www.haber50.com/images/banner/rttg_2.png" alt="Cengiz Kurtoğlu kimdir? Cengiz Kurtoğlu kaç yaşında, nereli?" class="img-fluid"></a> <ul class="navbar-nav"> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/galeri" title="GALERİLER" target="_blank"> <i class="fas fa-images text-danger fa-lg mr-1"></i> GALERİLER </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/webtv" title="VİDEOLAR" target="_blank"> <i class="fas fa-video text-danger fa-lg mr-1"></i> VİDEOLAR </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/yazarlar" title="Yazarlar" target="_blank"> <i class="fas fa-users text-danger fa-lg mr-1"></i> Yazarlar </a> </li> </ul> <ul class="navbar-nav ml-auto"> <li class="nav-item btn-group"> <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div> <i class="far fa-bell fa-fx"></i> </a> <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems"> <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6> <div class="items"> <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div> </div> <a href="https://www.haber50.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a> </div> </li> <li class="nav-item btn-group"> <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="far fa-bookmark fa-fx text-info"></i> </a> <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems"> <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6> <div class="items"> <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div> </div> <a href="https://www.haber50.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a> </div> </li> <li class="nav-item" id="memberArea"></li> <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li> </ul> </div> </nav> <nav class="navbar navbar-expand navbar-light"> <div class="container"> <ul class="navbar-nav"> <li class="nav-item dropdown"> <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="fa fa-bars fa-fx fa-lg"></i> </a> <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu"> <div class="row"> <a href="https://www.haber50.com/biyografi" title="Biyografi" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Biyografi</a> <a href="https://www.haber50.com/dunya" title="Dünya" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Dünya</a> <a href="https://www.haber50.com/magazin" title="Magazin" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Magazin</a> <a href="https://www.haber50.com/kultur-sanat" title="Kültür Sanat" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Kültür Sanat</a> <a href="https://www.haber50.com/cevre" title="Çevre" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Çevre</a> <a href="https://www.haber50.com/bilim-ve-teknoloji" title="Bilim ve Teknoloji" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Bilim ve Teknoloji</a> <a href="https://www.haber50.com/ruya-tabirleri" title="Rüya Tabirleri" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Rüya Tabirleri</a> <a href="https://www.haber50.com/kuran-i-kerim" title="Kuran-ı Kerim" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Kuran-ı Kerim</a> <a href="https://www.haber50.com/gundem" title="Gündem" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Gündem</a> <a href="https://www.haber50.com/yerel" title="Yerel" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Yerel</a> <a href="https://www.haber50.com/televizyon" title="Televizyon" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Televizyon</a> <a href="https://www.haber50.com/haberde-insan" title="HABERDE İNSAN" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>HABERDE İNSAN</a> </div> <div class="dropdown-divider mt-2 mb-3"></div> <div class="row"> <a href="https://www.haber50.com/" class="col-4 mb-1" title="Ana Sayfa" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa </a> <a href="https://www.haber50.com/yazarlar" class="col-4 mb-1" title="Yazarlar" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar </a> <a href="https://www.haber50.com/biyografiler.html" class="col-4 mb-1" title="Biyografiler" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Biyografiler </a> <a href="https://www.haber50.com/webtv" class="col-4 mb-1" title="Video Galeri" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri </a> <a href="https://www.haber50.com/galeri" class="col-4 mb-1" title="Foto Galeri" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri </a> <a href="https://www.haber50.com/gazeteler" class="col-4 mb-1" title="Gazeteler" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Gazeteler </a> <a href="https://www.haber50.com/karikaturler" class="col-4 mb-1" title="Karikatürler" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Karikatürler </a> <a href="https://www.haber50.com/sayfalar.html" class="col-4 mb-1" title="Sayfalar" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Sayfalar </a> <a href="https://www.haber50.com/kunye.html" class="col-4 mb-1" title="Künye" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Künye </a> <a href="https://www.haber50.com/iletisim.html" class="col-4 mb-1" title="İletişim" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim </a> <a href="https://www.haber50.com/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle </a> <a href="https://www.haber50.com/gizlilik-ve-guvenlik-s12.html" class="col-4 mb-1" title="Gizlilik Politikası" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Gizlilik Politikası </a> </div> </div> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/genel" title="Genel" target="_blank"> <i class="fas fa-arrow-circle-right text-danger mr-1"></i>Genel </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/asayis" title="Asayiş" target="_blank"> <i class="fas fa-bullseye text-danger mr-1"></i>Asayiş </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/politika" title="Politika" target="_blank"> <i class="fas fa-book text-danger mr-1"></i>Politika </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/spor" title="Spor" target="_blank"> <i class="fas fa-child text-danger mr-1"></i>Spor </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/ekonomi" title="Ekonomi" target="_blank"> <i class="fas fa-credit-card text-danger mr-1"></i>Ekonomi </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/saglik" title="Sağlık" target="_blank"> <i class="fas fa-heart text-danger mr-1"></i>Sağlık </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/egitim" title="Eğitim" target="_blank"> <i class="fas fa-graduation-cap text-danger mr-1"></i>Eğitim </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/nevsehir" title="Nevşehir" target="_blank"> <i class="fas fa-bullhorn text-danger mr-1"></i>Nevşehir </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/yararli-bilgiler" title="Yararlı Bilgiler" target="_blank"> <i class="fas fa-angle-right text-danger mr-1"></i>Yararlı Bilgiler </a> </li> </ul> </div> </nav> </div> <div id="left-ad" data-name="tb_block" style="width:160px;height:600px;" > <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- dikdik --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6279859356288123" data-ad-slot="8278481513" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></p> </div> <div id="right-ad" data-name="tb_block" style="width:160px;height:600px;" > <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- dikdik --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6279859356288123" data-ad-slot="8278481513" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></p> </div> <main class="container"> <!-- SON DAKİKA --> <div id="last-minute" class="my-3 bg-danger p-3 rounded"> <div class="row"> <div class="col-2 font-weight-bold text-center text-white text-uppercase">Son Dakika</div> <div class="col-8"> <div id="last-minute-slide" class="carousel slide vert" data-ride="carousel"> <div class="carousel-inner"> <div class="carousel-item active"> <a href="https://www.haber50.com/nevsehir/uzman-cavus-ahmet-acar-korona-viruse-yenik-dustu-h357488.html" title="Uzman Çavuş Ahmet Acar, korona virüse yenik düştü" class="text-white" target="_blank" >Uzman Çavuş Ahmet Acar, korona virüse yenik düştü</a> </div> <div class="carousel-item"> <a href="https://www.haber50.com/asayis/otomobile-carpan-motosiklet-surucusu-yerinden-kalkamadi-h357484.html" title="Otomobile çarpan motosiklet sürücüsü yerinden kalkamadı" class="text-white" target="_blank" >Otomobile çarpan motosiklet sürücüsü yerinden kalkamadı</a> </div> <div class="carousel-item"> <a href="https://www.haber50.com/nevsehir/nevsehir-belediyesi-kisitlamayi-firsata-cevirdi-sehri-temizledi-h357481.html" title="Nevşehir Belediyesi kısıtlamayı fırsata çevirdi, şehri temizledi" class="text-white" target="_blank" >Nevşehir Belediyesi kısıtlamayı fırsata çevirdi, şehri temizledi</a> </div> <div class="carousel-item"> <a href="https://www.haber50.com/genel/kapadokya-yabanci-turistlere-kaldi-h357480.html" title="Kapadokya yabancı turistlere kaldı" class="text-white" target="_blank" >Kapadokya yabancı turistlere kaldı</a> </div> <div class="carousel-item"> <a href="https://www.haber50.com/nevsehir/cefakar-anne-oglunun-ameliyat-parasini-kumbara-ile-toplamaya-calisiyor-h357473.html" title="Cefakar anne oğlunun ameliyat parasını kumbara ile toplamaya çalışıyor" class="text-white" target="_blank" >Cefakar anne oğlunun ameliyat parasını kumbara ile toplamaya çalışıyor</a> </div> <div class="carousel-item"> <a href="https://www.haber50.com/nevsehir/baskan-ari-sanayi-esnaflari-ile-bulustu-h357448.html" title="Başkan Arı sanayi esnafları ile buluştu" class="text-white" target="_blank" >Başkan Arı sanayi esnafları ile buluştu</a> </div> <div class="carousel-item"> <a href="https://www.haber50.com/asayis/nevsehir-emniyeti-siber-dolandiriciliga-hazirladigi-video-ile-h357447.html" title="Nevşehir Emniyeti siber dolandırıcılığa hazırladığı video ile dikkat çekti" class="text-white" target="_blank" >Nevşehir Emniyeti siber dolandırıcılığa hazırladığı video ile dikkat çekti</a> </div> <div class="carousel-item"> <a href="https://www.haber50.com/genel/goc-idaresi-genel-mudurlugunden-nevsehirde-kadin-bulusmalari-h357450.html" title="Göç İdaresi Genel Müdürlüğünden Nevşehir’de “Kadın Buluşmaları” programı" class="text-white" target="_blank" >Göç İdaresi Genel Müdürlüğünden Nevşehir’de “Kadın Buluşmaları” programı</a> </div> </div> </div> </div> <div class="col-2 text-right"> <a class="prev text-light" href="#last-minute-slide" data-slide="prev"> <i class="fa fa-arrow-circle-left fa-lg"></i> </a> <a class="next text-light" href="#last-minute-slide" data-slide="next"> <i class="fa fa-arrow-circle-right fa-lg"></i> </a> </div> </div> </div> <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM --> <div id="double-section" class="my-3 mb-0"> <div class="row"> <div class="col-8"> <div id="infinityContainer"> <div class="inf_append current_news" news_id="357489" data-title="Cengiz Kurtoğlu kimdir? Cengiz Kurtoğlu kaç yaşında, nereli?" data-path="aHR0cDovL3d3dy5oYWJlcjUwLmNvbS9nZW5lbC9jZW5naXota3VydG9nbHUta2ltZGlyLWNlbmdpei1rdXJ0b2dsdS1rYWMteWFzaW5kYS1uZXJlbGktaDM1NzQ4OS5odG1s"> <div id="news-detail" class="card shadow-sm mb-3"> <div class="card-header bg-white"> <h1 class="card-title">Cengiz Kurtoğlu kimdir? Cengiz Kurtoğlu kaç yaşında, nereli?</h1> <h2 class="lead"> Türkiye&#039;nin önemli seslerinden biri olan Cengiz Kurtoğlu, İbo Show&#039;a konuk olması ile yeniden gündeme geldi.Cengiz Kurtoğlu kimdir? Cengiz Kurtoğlu kaç yaşında, nereli? İşte Cengiz Kurtoğlu hakkında merak edilen detaylar... </h2> <div class="border-top pt-2 text-secondary"> <a href="https://www.haber50.com/genel" title="Genel" class="btn btn-info btn-sm text-white text-uppercase">Genel</a> <i class="far fa-clock fa-fx text-info pl-3"></i> 05.12.2020, 17:32 <!-- <div class="float-right"> <i class="far fa-eye fa-fx text-info pl-3"></i> 104</div> --> </div> </div> <div class="position-relative mb-2"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/haberler/2020/12/cengiz_kurtoglu_kimdir_cengiz_kurtoglu_kac_yasinda_nereli_h357489_0327d.jpg" alt="Cengiz Kurtoğlu kimdir? Cengiz Kurtoğlu kaç yaşında, nereli?" width="100%"> </div> <div class="my-2 text-center " data-name="tb_block" data-field="132"><a href="https://www.haber50.com/banner.php?id=230" target="_blank" rel="nofollow"><img src="https://www.haber50.com/thumb.php?src=https://www.haber50.com/images/banner/iea.jpg&w=635&h=70&q=80" width="635" height="70" style="width:635px;height: 70px;border:0" alt="banner230" class="img-responsive"/></a></div> <div class="card-body"> <div class="social-buttons"> <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a> <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a> <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a> <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a> <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a> <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a> <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a> <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a> Abone Ol: <a href="https://news.google.com/publications/CAAiEM1rEeOX1GoBbyid6ram0fAqFAgKIhDNaxHjl9RqAW8oneq2ptHw?hl=tr&gl=TR&ceid=TR:tr" target="_blank" class="border border-secondary" style="padding-bottom: 5px;"><img src="https://www.haber50.com/images/google-news.svg" width="120"></a> <div class="float-right btn-group" role="group"> <a href="javascript:;" onclick="textDown(357489)" class="btn btn-secondary btn-sm">A<sup>-</sup></a> <a href="javascript:;" onclick="textUp(357489)"class="btn btn-secondary btn-sm">A<sup>+</sup></a> </div> </div> <div id="article-text" class="mt-4" data-text-id="357489"> <p><strong>Cengiz Kurtoğlu kimdir?&nbsp;</strong></p> <p>Cengiz Kurtoğlu, (d. 5 Mayıs 1959,&nbsp;Arhavi,&nbsp;Artvin),&nbsp;Türk&nbsp;müzisyen,&nbsp;piyanist&nbsp;ve&nbsp;şarkıcı.&nbsp;Taverna müziği&nbsp;sanatçının&nbsp;arabesk&nbsp;tarzında albümleri de vardır. Şarkılarında aşk acısı gibi bireysel konuları işler.&nbsp;Yorgun Yıllarım&nbsp;buna örnektir.</p> <p>Laz&nbsp;asıllı&nbsp;[1]&nbsp;olan Cengiz Kurtoğlu, öğrenim hayatını Artvin`de tamamladı. Memleketinde bulunan çay fabrikasında memur olarak çalışmaya başlayan Kurtoğlu, daha sonra Arhavi`de "Ciha Dağı Efsanesi" isimli bir orkestra kurarak müziğe giriş yaptı. 20 yaşında yani 1979 yılında askerlik yapmak için&nbsp;Ankara`ya gitti, ilk çocuğu Orçun o sırada dünyaya geldi. Dönüşte bir süre Artvin'de kalan Kurtoğlu, 1982`de&nbsp;İstanbul`a gelerek ilk kaydını dönemin ünlü plakçılarından&nbsp;Şahin Özer`e gönderdi. 1984`te ilk albümü&nbsp;Sen Sözden Anlamaz Mısın&nbsp;çıktı. Unutulan, Gelin Etmişler, Gelin Olmuş Gidiyorsun, Okul Yılları, Resmini Öptüm de Yattım, Bizim Şarkımız, Küllenen Aşk, Kabul Edemem, Gece Olunca, Yıllarım, Liselim, Duvardaki Resim, Daha Yokluğunun İlk Akşamında gibi şarkılarıyla tanınır.</p> <p>Evli olan Cengiz Kurtoğlu; Orçun Bora, Aylin ve Aydın adlarında 3 çocuk babasıdır.</p> <p><strong>Albümleri</strong></p> <p>Usta Çırak&nbsp;(Hakan Altun&nbsp;ile birlikte) (2018) (Çıkış Tarihi: 8 Haziran 2018)</p> <p>23 Saklı Düşler&nbsp;(2014) (Çıkış Tarihi: 3 Eylül 2014)</p> <p>22 Sessizce&nbsp;(2010) (Çıkış Tarihi: 8 Mart 2010)</p> <p>Erkan Ocaklı Türküleriyle&nbsp;(2008)</p> <p>21 Canın Sağolsun&nbsp;(2006) (Çıkış Tarihi: 18 Aralık 2005)</p> <p>20 Ayrılık Saati&nbsp;(2005) (Çıkış Tarihi: 25 Ocak 2005)</p> <p>19 Sensiz Olmuyor&nbsp;(2004) (Çıkış Tarihi: 12 Aralık 1993)</p> <p>18 Yorgun Yıllarım&nbsp;(2003) (Çıkış Tarihi: 4 Ocak 2003)</p> <p>Sindomax&nbsp;(2001)</p> <p>17 Yalancı Bahar&nbsp;(2001) (Çıkış Tarihi: 3 Ocak 2001)</p> <p>16 Sözlerim Sevenlere&nbsp;(2000) (Çıkış Tarihi:21 Eylül 2000)</p> <p>15 Hiç Aklıma Gelmemişti&nbsp;(2000) (Çıkış Tarihi: 1 Ocak 2000)</p> <p>14 Gözü Yaşlı Yaşanmıyor&nbsp;(1999) (Çıkış Tarihi: 1 Temmuz 1999)</p> <p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6279859356288123" data-ad-slot="1441724397"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div>13 Unutulmayanlar 2&nbsp;(1999) (Çıkış Tarihi: 23 Şubat 1999)</p> <p>12 Hain Geceler&nbsp;(1998) (Çıkış Tarihi: 30 Eylül 1998)</p> <p>11 Unutulmayanlar /Unutulan&nbsp;(1997) (Çıkış Tarihi: 23 Aralık 1996)</p> <p>10 Seviyorum&nbsp;(1995) (Çıkış Tarihi: 12 Aralık 1995)</p> <p>9 Seven Benim&nbsp;(1994) (Çıkış Tarihi: 21 Nisan 1994)</p> <p>Cengiz Kurtoğlu 93 Konseri&nbsp;(1993)</p> <p>8 Sensiz Kutladım&nbsp;(1992) (Çıkış Tarihi: 20 Kasım 1992)</p> <p>Dostlar Tavernası 3&nbsp;(1992) (Çıkış Tarihi:&nbsp;? 1992)</p> <p>7 Gözlerin&nbsp;(1991) (Çıkış Tarihi: 23 Eylül 1991)</p> <p>6Aşkımız İçin&nbsp;(1990) (Çıkış Tarihi: 23 Ağustos 1990)</p> <p>Dostlar Tavernası 2&nbsp;(1990) (Çıkış Tarihi:&nbsp;? 1990)</p> <p>5 Hayatımı Yaşıyorum&nbsp;(1989) (Çıkış Tarihi: 23 Temmuz 1989)</p> <p>Salimin Tavernasında Krallar Elele (1989)</p> <p>Dostlar Tavernası&nbsp;(1988) (Çıkış Tarihi:&nbsp;? 1988)</p> <p>4 Bizim Şarkımız&nbsp;(1988) (Çıkış Tarihi: 12 Haziran 1988)</p> <p>Şampiyonluk Gecemiz (albüm) " en büyük cimbom"&nbsp;" (1988)</p> <p>3 Yıllarım&nbsp;(1987) (Çıkış Tarihi: 11 Mayıs 1987)</p> <p>2 Unutulan&nbsp;(1986) (Çıkış Tarihi: 26 Nisan 1986)</p> <p>1 Sen Sözden Anlamaz Mısın?&nbsp;(1984) (Çıkış Tarihi: 12 Eylül 1984)</p> </div> <div class="my-2 text-center " data-name="tb_block" data-field="135"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 336280eski --> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6279859356288123" data-ad-slot="4125811856"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div> </div> </div> <div id="comments" class="card shadow-sm mb-3 comments"> <div class="card-body"> <div class="widget-title first-word text-info mb-3 text-uppercase"> Yorumlar (0) </div> <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak <button type="button" class="close remove" data-dismiss="alert" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> </div> <div id="comment-result357489" class="alert alert-success" style="display:none;"> <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p> </div> <form id="comment-form357489"> <input name="hid" type="hidden" value="357489"/> <input name="mid" type="hidden" value="357489"/> <input name="uid" type="hidden" value="0"/> <input name="cevap_id" type="hidden" value="0"/> <input type="hidden" name="cevap" value="" class="answer" /> <input type="hidden" name="tip" value="haber" /> <div class="form-row"> <div class="form-group col-12"> <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea> </div> <div class="form-group col-9"> <input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin." required> </div> <div class="col-3"> <button type="button" onclick="javascript:comment_send(357489);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button> </div> </div> </form> </div> </div> <div id="recommended-news" class="card shadow-sm mb-3"> <div class="card-body"> <div class="widget-title first-word text-info mb-3 text-uppercase"> Bunlara Göz Atmadan Geçmeyin </div> <div class="row"> <div class="col-4"> <a href="https://www.haber50.com/televizyon/kalk-gidelim-131-bolum-3-aralik-tek-parca-full-hd-izle-h357405.html" title="Kalk Gidelim 131. Bölüm (3 Aralık) Tek Parça Full HD İzle" target="_blank" > <img class="img-fluid mb-2 lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/194x116/haberler/2020/12/kalk_gidelim_131_bolum_3_aralik_2020_trt1_canli_izle_son_bolum_h357405_8a31c.jpg" alt="Kalk Gidelim 131. Bölüm (3 Aralık) Tek Parça Full HD İzle"> </a> <h6> <a href="https://www.haber50.com/televizyon/kalk-gidelim-131-bolum-3-aralik-tek-parca-full-hd-izle-h357405.html" title="Kalk Gidelim 131. Bölüm (3 Aralık) Tek Parça Full HD İzle" target="_blank" > Kalk Gidelim 131. Bölüm (3 Aralık) Tek Parça Full HD İzle </a> </h6> </div> <div class="col-4"> <a href="https://www.haber50.com/genel/adana-hava-durumu-15-gunluk-detayli-hava-durumu-h357002.html" title="Adana hava durumu 15 günlük detaylı hava durumu" target="_blank" > <img class="img-fluid mb-2 lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/194x116/haberler/2020/11/adana_15_gunluk_detayli_hava_durumu_h357002_fa842.jpg" alt="Adana hava durumu 15 günlük detaylı hava durumu"> </a> <h6> <a href="https://www.haber50.com/genel/adana-hava-durumu-15-gunluk-detayli-hava-durumu-h357002.html" title="Adana hava durumu 15 günlük detaylı hava durumu" target="_blank" > Adana hava durumu 15 günlük detaylı hava durumu </a> </h6> </div> <div class="col-4"> <a href="https://www.haber50.com/televizyon/uyanis-buyuk-selcuklu-10-bolum-30-kasim-saat-kacta-basliyor-h357258.html" title="Uyanış Büyük Selçuklu 10. Bölüm (30 Kasım) saat kaçta başlıyor, kaçta bitiyor?" target="_blank" > <img class="img-fluid mb-2 lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/194x116/haberler/2020/11/uyanis_buyuk_selcuklu_10_bolum_30_kasim_saat_kacta_basliyor_kacta_bitiyor_h357258_0e790.jpg" alt="Uyanış Büyük Selçuklu 10. Bölüm (30 Kasım) saat kaçta başlıyor, kaçta bitiyor?"> </a> <h6> <a href="https://www.haber50.com/televizyon/uyanis-buyuk-selcuklu-10-bolum-30-kasim-saat-kacta-basliyor-h357258.html" title="Uyanış Büyük Selçuklu 10. Bölüm (30 Kasım) saat kaçta başlıyor, kaçta bitiyor?" target="_blank" > Uyanış Büyük Selçuklu 10. Bölüm (30 Kasım) saat kaçta başlıyor, kaçta bitiyor? </a> </h6> </div> </div> </div> </div> <div class="page-load-status"> <div class="loader-ellips infinite-scroll-request" style="display: none;"> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> </div> </div> <a href="https://www.haber50.com/gundem/gonca-vuslateri-kimdir-nazli-gonca-vuslateri-kac-yasinda-nereli-h357490.html" class="sonrakiHaber"></a> </div> </div> </div> <!-- Sidebar solundaki ana bölüm bitti --> <!-- SIDEBAR BOLUMU --> <div class="col-4"> <div class="my-2 text-center " data-name="tb_block" data-field="200"><a href="https://www.haber50.com/banner.php?id=287" target="_blank" rel="nofollow"><img src="https://www.haber50.com/thumb.php?src=https://www.haber50.com/images/banner/sd.png&w=312&h=250&q=80" width="312" height="250" style="width:312px;height: 250px;border:0" alt="banner287" class="img-responsive"/></a></div><div class="my-2 text-center " data-name="tb_block" data-field="201"><a href="https://www.haber50.com/banner.php?id=269" target="_blank" rel="nofollow"><img src="https://www.haber50.com/thumb.php?src=https://www.haber50.com/images/banner/crowne.png&w=312&h=200&q=80" width="312" height="200" style="width:312px;height: 200px;border:0" alt="banner269" class="img-responsive"/></a></div><div class="my-2 text-center " data-name="tb_block" data-field="202"><script type="text/javascript" src="https://ssl.gstatic.com/trends_nrtr/2213_RC01/embed_loader.js"></script> <script type="text/javascript"> trends.embed.renderWidget("dailytrends", "", {"geo":"TR","guestPath":"https://trends.google.com:443/trends/embed/"}); </script> </div><!-- İLGİLİ HABERLER --> <div id="similar-news" class="mb-3"> <div class="media bg-white shadow-sm mb-2"> <a href="https://www.haber50.com/genel/kapadokya-yabanci-turistlere-kaldi-h357480.html" title="Kapadokya yabancı turistlere kaldı" target="_blank"> <img alt="Kapadokya yabancı turistlere kaldı" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2020/12/kapadokya_yabanci_turistlere_kaldi_h357480_7720a.jpg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/genel/kapadokya-yabanci-turistlere-kaldi-h357480.html" title="Kapadokya yabancı turistlere kaldı" target="_blank"> Kapadokya yabancı turistlere kaldı </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <a href="https://www.haber50.com/genel/kim-milyoner-olmak-ister-5-aralik-2020-atv-den-canli-izle-h357466.html" title="Kim Milyoner Olmak İster? 5 Aralık 2020 ATV&#039;den Canlı İzle!" target="_blank"> <img alt="Kim Milyoner Olmak İster? 5 Aralık 2020 ATV&#039;den Canlı İzle!" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2020/12/kim_milyoner_olmak_ister_5_aralik_2020_atv_den_canli_izle_h357466_2a2b6.jpg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/genel/kim-milyoner-olmak-ister-5-aralik-2020-atv-den-canli-izle-h357466.html" title="Kim Milyoner Olmak İster? 5 Aralık 2020 ATV&#039;den Canlı İzle!" target="_blank"> Kim Milyoner Olmak İster? 5 Aralık 2020 ATV&#039;den Canlı İzle! </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <a href="https://www.haber50.com/genel/ramo-23-son-bolum-4-aralik-cuma-hd-tek-parca-full-izle-ramo-24-h357459.html" title="Ramo 23. Son Bölüm (4 Aralık Cuma) HD Tek Parça full İzle. Ramo 24. yeni bölüm fragmanları yayınlandı mı?" target="_blank"> <img alt="Ramo 23. Son Bölüm (4 Aralık Cuma) HD Tek Parça full İzle. Ramo 24. yeni bölüm fragmanları yayınlandı mı?" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2020/12/ramo_23_son_bolum_4_aralik_cuma_hd_tek_parca_full_izle_ramo_24_yeni_bolum_fragmanlari_yayinlandi_mi_h357459_ff89c.jpg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/genel/ramo-23-son-bolum-4-aralik-cuma-hd-tek-parca-full-izle-ramo-24-h357459.html" title="Ramo 23. Son Bölüm (4 Aralık Cuma) HD Tek Parça full İzle. Ramo 24. yeni bölüm fragmanları yayınlandı mı?" target="_blank"> Ramo 23. Son Bölüm (4 Aralık Cuma) HD Tek Parça full İzle. Ramo 24. yeni bölüm fragmanları yayınlandı mı? </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <a href="https://www.haber50.com/genel/arka-sokaklar-son-bolum-568-bolum-hd-tek-parca-full-izle-h357458.html" title="Arka Sokaklar Son Bölüm 568. Bölüm HD Tek Parça Full İzle" target="_blank"> <img alt="Arka Sokaklar Son Bölüm 568. Bölüm HD Tek Parça Full İzle" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2020/12/arka_sokaklar_son_bolum_568_bolum_hd_tek_parca_full_izle_h357458_851f7.jpg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/genel/arka-sokaklar-son-bolum-568-bolum-hd-tek-parca-full-izle-h357458.html" title="Arka Sokaklar Son Bölüm 568. Bölüm HD Tek Parça Full İzle" target="_blank"> Arka Sokaklar Son Bölüm 568. Bölüm HD Tek Parça Full İzle </a> </h6> </div> </div> <div class="media bg-white shadow-sm"> <a href="https://www.haber50.com/genel/hercai-50-bolum-4-aralik-cuma-hd-tek-parca-full-izle-son-bolum-h357457.html" title="Hercai 50. Bölüm (4 Aralık Cuma) HD Tek Parça full İzle - Son Bölüm" target="_blank"> <img alt="Hercai 50. Bölüm (4 Aralık Cuma) HD Tek Parça full İzle - Son Bölüm" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2020/12/hercai-50-bolum-4-aralik-cuma-hd-tek-parca-full-izle-son-bolum_22dbd.jpg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/genel/hercai-50-bolum-4-aralik-cuma-hd-tek-parca-full-izle-son-bolum-h357457.html" title="Hercai 50. Bölüm (4 Aralık Cuma) HD Tek Parça full İzle - Son Bölüm" target="_blank"> Hercai 50. Bölüm (4 Aralık Cuma) HD Tek Parça full İzle - Son Bölüm </a> </h6> </div> </div> </div> <div class="my-2 text-center " data-name="tb_block" data-field="203"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 300*600 --> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6279859356288123" data-ad-slot="2090675454"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div><!-- SAYFALAR --> <div id="similar-news" class="mb-3"> <div class="card shadow-sm"> <div class="card-header bg-white"> <span class="first-word widget-title text-info text-uppercase">Sayfalar</span> <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.haber50.com/sayfalar.html" title="Sayfalar" target="_blank">Tümü</a> </div> <div class="card-body"> <div class="media bg-white shadow-sm mb-2"> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/gizlilik-ve-guvenlik-s12.html" title="Gizlilik ve Güvenlik" target="_blank"> <i class="far fa-file-alt"></i> Gizlilik ve Güvenlik </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/basin-bulteni-yayini-hizmeti-s10.html" title="Basın Bülteni Yayını Hizmeti" target="_blank"> <i class="far fa-file-alt"></i> Basın Bülteni Yayını Hizmeti </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/kullanim-sartlari-ve-yasal-uyarilar-s13.html" title="Kullanım Şartları Ve Yasal Uyarılar" target="_blank"> <i class="far fa-file-alt"></i> Kullanım Şartları Ve Yasal Uyarılar </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/yayin-ilkeleri-s11.html" title="Yayın İlkeleri" target="_blank"> <i class="far fa-file-alt"></i> Yayın İlkeleri </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/reklam-s9.html" title="Reklam" target="_blank"> <i class="far fa-file-alt"></i> Reklam </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/tanitim-yazisi-s17.html" title="Tanıtım Yazısı" target="_blank"> <i class="far fa-file-alt"></i> Tanıtım Yazısı </a> </h6> </div> </div> <div class="media bg-white shadow-sm"> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/google-arama-motoru-s18.html" title="Google Arama Motoru" target="_blank"> <i class="far fa-file-alt"></i> Google Arama Motoru </a> </h6> </div> </div> </div> </div> </div> </div> <!-- Sidebar bitti --> </div> </div> </main> <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i class="fa fa-chevron-up"></i></a> <div id="newsletter" class="bg-white py-3 shadow"> <div class="container"> <div class="row"> <div class="col-4 pt-2"> <h4 class="font-weight-light text-secondary">Gelişmelerden Haberdar Olun</h4> </div> <div class="col-8"> <form> <div class="form-row"> <div class="col-9"> <div class="input-group"> <div class="input-group-prepend"> <div class="input-group-text">@</div> </div> <input type="text" class="form-control form-control-lg form-control-block" id="newsletter_email" name="newsletter_email" placeholder="E-posta adresinizi giriniz"> </div> </div> <div class="col-3"> <button type="submit" class="btn btn-lg btn-block btn-primary text-uppercase">Kaydol</button> </div> </div> </form> </div> </div> </div> </div> <div id="footer" class="py-5 bg-dark"> <div class="container"> <div class="row"> <div class="col-4 text-secondary"> <div class="mb-3"> <img src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/banner/footerlogo_1.png" alt="Haber50 - Nevşehir Haberleri ve Türkiye&#039;den son dakika gelişmeleri" class="img-fluid lazyload"> </div> <div>Haber50 - Türkiye&#039;nin En İyi Yerel İnternet Haber Sitesi</div> <div class="title-line my-3 bg-warning w-25"></div> <div class="mt-2"> <i class="fas fa-map-marker-alt text-warning"> </i>Sindoma Bilgisayar &amp; Güvenlik Karasoku Mahalle Süer Sokak No:43 Nevşehir/Türkiye VD: Nevşehir VN: 51221546628 Mail: haber50@yandex.com </div> <div class="mt-2"> <i class="far fa-envelope text-warning"> </i>haber50@yandex.com </div> <div class="mt-4"> <a class="btn btn-light btn-sm" href="https://www.facebook.com/haber50com" target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a> <a class="btn btn-light btn-sm" href="https://twitter.com/haber50" target="_blank" title="Twitter"><i class="fab fa-twitter text-info"></i> </a> <a class="btn btn-light btn-sm" href="https://www.instagram.com/haber50com/" target="_blank" title="Instagram"><i class="fab fa-instagram text-primary"></i> </a> </div> </div> <div class="col-4"> <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5> <div class="title-line mt-2 mb-3 bg-warning w-25"></div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2020/12/gonca_vuslateri_kimdir_nazli_gonca_vuslateri_kac_yasinda_nereli_h357490_a40d9.png" alt="Gonca Vuslateri kimdir? Nazlı Gonca Vuslateri kaç yaşında, nereli?" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.haber50.com/gundem/gonca-vuslateri-kimdir-nazli-gonca-vuslateri-kac-yasinda-nereli-h357490.html" title="Gonca Vuslateri kimdir? Nazlı Gonca Vuslateri kaç yaşında, nereli?" target="_blank" class="text-white-50"> Gonca Vuslateri kimdir? Nazlı Gonca Vuslateri kaç yaşında, nereli? </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2020/12/cengiz_kurtoglu_kimdir_cengiz_kurtoglu_kac_yasinda_nereli_h357489_0327d.jpg" alt="Cengiz Kurtoğlu kimdir? Cengiz Kurtoğlu kaç yaşında, nereli?" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.haber50.com/genel/cengiz-kurtoglu-kimdir-cengiz-kurtoglu-kac-yasinda-nereli-h357489.html" title="Cengiz Kurtoğlu kimdir? Cengiz Kurtoğlu kaç yaşında, nereli?" target="_blank" class="text-white-50"> Cengiz Kurtoğlu kimdir? Cengiz Kurtoğlu kaç yaşında, nereli? </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2020/12/arif_susam_kimdir_arif_susam_kac_yasinda_nereli_h357487_e0e8c.jpg" alt="Arif Susam kimdir? Arif Susam kaç yaşında, nereli?" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.haber50.com/gundem/arif-susam-kimdir-arif-susam-kac-yasinda-nereli-h357487.html" title="Arif Susam kimdir? Arif Susam kaç yaşında, nereli?" target="_blank" class="text-white-50"> Arif Susam kimdir? Arif Susam kaç yaşında, nereli? </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2020/12/ibo_show_4_bolum_bugun_ibo_show_5_aralik_kasim_2020_canli_izle_h357486_5e32e.jpg" alt="İbo Show 4. bölüm bugün! İbo Show 5 Aralık Kasım 2020 Canlı İzle" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.haber50.com/gundem/ibo-show-4-bolum-bugun-ibo-show-5-aralik-kasim-2020-canli-izle-h357486.html" title="İbo Show 4. bölüm bugün! İbo Show 5 Aralık Kasım 2020 Canlı İzle" target="_blank" class="text-white-50"> İbo Show 4. bölüm bugün! İbo Show 5 Aralık Kasım 2020 Canlı İzle </a> </h6> </div> </div> </div> <div class="col-4"> <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5> <div class="title-line mt-2 mb-3 bg-warning w-25"></div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2019/03/diyanet_8_mart_2019_turkiye_geneli_cuma_hutbesi_yayimlandi_h310425_757f6.jpg" alt="Cuma mesajları, sözleri ve duaları - 4 Aralık 2020" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.haber50.com/genel/cuma-mesajlari-sozleri-ve-dualari-4-aralik-2020-h119339.html" title="Cuma mesajları, sözleri ve duaları - 4 Aralık 2020" target="_blank" class="text-white-50"> Cuma mesajları, sözleri ve duaları - 4 Aralık 2020 </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2020/08/saat_kac_simdi_saat_kaci_gosteriyor_h138643_7d45e.jpg" alt="Saat kaç - Şimdi saat kaçı gösteriyor?" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.haber50.com/gundem/saat-kac-simdi-saat-kaci-gosteriyor-h138643.html" title="Saat kaç - Şimdi saat kaçı gösteriyor?" target="_blank" class="text-white-50"> Saat kaç - Şimdi saat kaçı gösteriyor? </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2019/12/kapadokya_dugun_fotografcisi_secimi_nasil_yapilmali_h161749_3609a.JPG" alt="Kapadokya Düğün Fotoğrafçısı Seçimi Nasıl Yapılmalı?" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.haber50.com/yararli-bilgiler/kapadokya-dugun-fotografcisi-secimi-nasil-yapilmali-h161749.html" title="Kapadokya Düğün Fotoğrafçısı Seçimi Nasıl Yapılmalı?" target="_blank" class="text-white-50"> Kapadokya Düğün Fotoğrafçısı Seçimi Nasıl Yapılmalı? </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2019/11/2020_yili_dini_gunler_listesi_h344249_acebe.jpg" alt="2020 Yılı Dini Günler Listesi" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.haber50.com/gundem/2020-yili-dini-gunler-listesi-h344249.html" title="2020 Yılı Dini Günler Listesi" target="_blank" class="text-white-50"> 2020 Yılı Dini Günler Listesi </a> </h6> </div> </div> </div> </div> <div class="footer-tags text-center my-3"> <a href="https://www.haber50.com/haberleri/Cuma+Namaz%C4%B1+Saat+Ka%C3%A7ta" title="Cuma Namazı Saat Kaçta" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Cuma Namazı Saat Kaçta</a> <a href="https://www.haber50.com/haberleri/Hercai+45.+B%C3%B6l%C3%BCm+Fragman%C4%B1" title="Hercai 45. Bölüm Fragmanı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Hercai 45. Bölüm Fragmanı</a> <a href="https://www.haber50.com/haberleri/%C3%9C%C3%A7+Aylar" title="Üç Aylar" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Üç Aylar</a> <a href="https://www.haber50.com/haberleri/Hz.Muhammad+%28S.A.V%29" title="Hz.Muhammad (S.A.V)" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Hz.Muhammad (S.A.V)</a> <a href="https://www.haber50.com/haberleri/hay%C4%B1rl%C4%B1+cumalar+mesajlar%C4%B1" title="hayırlı cumalar mesajları" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#hayırlı cumalar mesajları</a> <a href="https://www.haber50.com/haberleri/%C4%B0sraile+tepki" title="İsraile tepki" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#İsraile tepki</a> <a href="https://www.haber50.com/haberleri/dirili%C5%9F+ertu%C4%9Frul+son+b%C3%B6l%C3%BCm+izle" title="diriliş ertuğrul son bölüm izle" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#diriliş ertuğrul son bölüm izle</a> <a href="https://www.haber50.com/haberleri/Yenikap%C4%B1+Mitingi" title="Yenikapı Mitingi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Yenikapı Mitingi</a> <a href="https://www.haber50.com/haberleri/Masumlar+Apartman%C4%B1" title="Masumlar Apartmanı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Masumlar Apartmanı</a> <a href="https://www.haber50.com/haberleri/Fen" title="Fen" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Fen</a> <a href="https://www.haber50.com/haberleri/S%C3%BCper+Loto+26+Ocak+%C3%A7ekili%C5%9F+sonu%C3%A7lar%C4%B1" title="Süper Loto 26 Ocak çekiliş sonuçları" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Süper Loto 26 Ocak çekiliş sonuçları</a> <a href="https://www.haber50.com/haberleri/t%C3%BCrkiye" title="türkiye" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#türkiye</a> <a href="https://www.haber50.com/haberleri/Diyanet" title="Diyanet" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Diyanet</a> <a href="https://www.haber50.com/haberleri/sorusu" title="sorusu" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#sorusu</a> <a href="https://www.haber50.com/haberleri/Atat%C3%BCrk" title="Atatürk" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Atatürk</a> <a href="https://www.haber50.com/haberleri/Ankara" title="Ankara" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Ankara</a> <a href="https://www.haber50.com/haberleri/on+numara" title="on numara" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#on numara</a> <a href="https://www.haber50.com/haberleri/Hull+City" title="Hull City" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Hull City</a> <a href="https://www.haber50.com/haberleri/A%C3%96F+2017" title="AÖF 2017" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#AÖF 2017</a> <a href="https://www.haber50.com/haberleri/Aslan+Burcu" title="Aslan Burcu" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Aslan Burcu</a> </div> <div class="text-center"> <a href="https://itunes.apple.com/tr/app/haber-sistemi/idhttps://itunes.apple.com/tr/app/haber50/id1018400040?mt=8" target="_blank" title="App Store"> <img class="img-fluid lazyload rounded" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/_themes/hs-elegant/images/apple.png" alt="App Store" width="125"> </a> <a href="https://play.google.com/store/apps/details?id=https://play.google.com/store/apps/details?id=com.tebilisim.android.haber50" target="_blank" title="Google Play"> <img class="img-fluid lazyload rounded" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/_themes/hs-elegant/images/google-play.png" alt="Google Play" width="125"> </a> </div> </div> </div> <div id="footer-copyright" class="bg-dark py-3"> <div class="container text-white"> <div class="row"> <div class="col-auto"> Copyright &copy; 2020 <br/>Her hakkı saklıdır. <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">Yazılım ve Haber Teması: TE Bilişim</a> </div> <div class="col text-right"> <a class="text-white pl-2 ml-2" href="https://www.haber50.com/kunye.html" target="_blank" title="Künye">Künye</a> <a class="text-white pl-2 ml-2 border-left" href="https://www.haber50.com/iletisim.html" target="_blank" title="İletişim">İletişim</a> <a class="text-white pl-2 ml-2 border-left" href="https://www.haber50.com/gizlilik-ve-guvenlik-s12.html" target="_blank" title="Gizlilik Politikası">Gizlilik Politikası</a> <a class="text-white pl-2 ml-2 border-left" target="_blank" href="https://www.haber50.com/rss/" target="_blank" title="RSS">RSS</a> <a class="text-white pl-2 ml-2 border-left" href="https://www.haber50.com/sitene-ekle.html" target="_blank" title="Sitene Ekle">Sitene Ekle</a> </div> </div> </div> </div> <div id="search" class="position-fixed w-100 h-100"> <div class="close">Kapat</div> <form action="https://www.haber50.com/" method="get" class="p-3 position-absolute"> <h3 class="text-light pb-2">Sitede Ara</h3> <div class="form-row"> <div class="col-10"> <input type="hidden" name="m" value="arama"> <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required> <input type="hidden" name="auth" value="a65f0ec63e1d0bf1fac94c433bd4e7c6e17ecf13" /> </div> <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div> </div> <div class="text-center my-3"> <a href="https://www.haber50.com/haberleri/Cuma+Namaz%C4%B1+Saat+Ka%C3%A7ta" title="Cuma Namazı Saat Kaçta" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Cuma Namazı Saat Kaçta</a> <a href="https://www.haber50.com/haberleri/Hercai+45.+B%C3%B6l%C3%BCm+Fragman%C4%B1" title="Hercai 45. Bölüm Fragmanı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Hercai 45. Bölüm Fragmanı</a> <a href="https://www.haber50.com/haberleri/%C3%9C%C3%A7+Aylar" title="Üç Aylar" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Üç Aylar</a> <a href="https://www.haber50.com/haberleri/Hz.Muhammad+%28S.A.V%29" title="Hz.Muhammad (S.A.V)" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Hz.Muhammad (S.A.V)</a> <a href="https://www.haber50.com/haberleri/hay%C4%B1rl%C4%B1+cumalar+mesajlar%C4%B1" title="hayırlı cumalar mesajları" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#hayırlı cumalar mesajları</a> <a href="https://www.haber50.com/haberleri/%C4%B0sraile+tepki" title="İsraile tepki" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#İsraile tepki</a> <a href="https://www.haber50.com/haberleri/dirili%C5%9F+ertu%C4%9Frul+son+b%C3%B6l%C3%BCm+izle" title="diriliş ertuğrul son bölüm izle" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#diriliş ertuğrul son bölüm izle</a> <a href="https://www.haber50.com/haberleri/Yenikap%C4%B1+Mitingi" title="Yenikapı Mitingi" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Yenikapı Mitingi</a> <a href="https://www.haber50.com/haberleri/Masumlar+Apartman%C4%B1" title="Masumlar Apartmanı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Masumlar Apartmanı</a> <a href="https://www.haber50.com/haberleri/Fen" title="Fen" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Fen</a> <a href="https://www.haber50.com/haberleri/S%C3%BCper+Loto+26+Ocak+%C3%A7ekili%C5%9F+sonu%C3%A7lar%C4%B1" title="Süper Loto 26 Ocak çekiliş sonuçları" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Süper Loto 26 Ocak çekiliş sonuçları</a> <a href="https://www.haber50.com/haberleri/t%C3%BCrkiye" title="türkiye" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#türkiye</a> <a href="https://www.haber50.com/haberleri/Diyanet" title="Diyanet" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Diyanet</a> <a href="https://www.haber50.com/haberleri/sorusu" title="sorusu" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#sorusu</a> <a href="https://www.haber50.com/haberleri/Atat%C3%BCrk" title="Atatürk" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Atatürk</a> <a href="https://www.haber50.com/haberleri/Ankara" title="Ankara" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Ankara</a> <a href="https://www.haber50.com/haberleri/on+numara" title="on numara" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#on numara</a> <a href="https://www.haber50.com/haberleri/Hull+City" title="Hull City" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Hull City</a> <a href="https://www.haber50.com/haberleri/A%C3%96F+2017" title="AÖF 2017" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#AÖF 2017</a> <a href="https://www.haber50.com/haberleri/Aslan+Burcu" title="Aslan Burcu" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Aslan Burcu</a> </div> </form> </div> <div class="alert text-center cookiealert" role="alert"> En iyi site deneyimi sağlamak için çerezlerden faydalanıyoruz. Sitemizi kullanmaya devam etmeniz gizlilik politikamızı kabul ettiğiniz anlamına gelmektedir. <a class="text-white" href="https://www.haber50.com/gizlilik-ve-guvenlik-s12.html" target="_blank">Detaylar</a> <button type="button" class="btn btn-info btn-sm acceptcookies" aria-label="Kapat"> Tamam </button> </div> <script type="application/ld+json"> { "@context": "http:\/\/schema.org", "@type": "Organization", "url": "https:\/\/www.haber50.com\/", "contactPoint": { "@type": "ContactPoint", "contactType": "customer service" }, "logo": { "@type": "ImageObject", "url": "https:\/\/www.haber50.com\/images\/banner\/rttg_2.png", "width": 201, "height": 44 } }</script> <script type="application/ld+json"> { "@context": "http:\/\/schema.org", "@type": "WebSite", "url": "https:\/\/www.haber50.com\/", "potentialAction": { "@type": "SearchAction", "target": "https:\/\/www.haber50.com\/haberleri\/{search_term_string}", "query-input": "required name=search_term_string" } }</script> <script type="application/ld+json">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</script> <script> var ELEGANT = {"settings":{"theme_path":"https:\/\/www.haber50.com\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.haber50.com\/","theme":"hs-elegant","analytics":"UA-18904813-1","comment_approved":0,"theme_version":"1.0.4","system_version":"5.9.9","popup_time":"1","language":"tr","module":"haber","save":true,"follow":false,"id":357489,"category":false}}, $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"}; </script> <script src="https://www.haber50.com/_themes/hs-elegant/script/bundle.min.js?v=1.0"></script> <script> function tebilisim(id, module, page, count_format) { $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) { $(".hitCounter-" + id).html(hit); }); } tebilisim('357489', 'haber', ''); </script> <script> $(document).ready(function() { $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) { localStorage.setItem('activeTab', $(e.target).attr('href')); }); var activeTab = localStorage.getItem('activeTab'); if (activeTab) { $('#userAccount a[href="' + activeTab + '"]').tab('show'); } }); </script> <script> $(document).ready(function(){ if(getCookie('panelshow')=="show"){ $("#panel-bar").removeClass('d-none'); }else{ $("#panel-bar").remove(); } }); </script> <script> $infinityContainer = $('#infinityContainer').infiniteScroll({ path: function() { return $('.inf_append').last().find('.sonrakiHaber').attr('href'); }, append: '.inf_append', prefill: true, historyTitle: true, history: 'push', }); $infinityContainer.on('history.infiniteScroll', function(event, title, path, news_id) { $('[data-path]').removeClass('current_news'); $('[data-path="' + btoa(path) + '"]').addClass('current_news'); }); $infinityContainer.on('append.infiniteScroll', function(event, error, path) { saveControl($('[data-path="' + btoa(path) + '"]').attr('news_id')); setTimeout(function() { $('.current_news .social-buttons .save-unsave-button').show(); }, 50); firsBold(); tebilisim(event.currentTarget.lastChild.attributes.news_id.value, 'haber', ''); }); </script> <script> if ($infinityContainer) { $infinityContainer.on('history.infiniteScroll', function(event, title, path) { gtag('config', ELEGANT.settings.analytics, { 'page_path': window.location.pathname }); }); } </script> <style type="text/css"> .card-body {font-size: 16px;} </style> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || [];	OneSignal.push(["init", {	appId: "61136be1-2ad5-4d06-978b-fffd094df8ea",	autoRegister: true,	subdomainName: 'haber50',	setDefaultNotificationUrl: 'https://www.haber50.com/',	notifyButton: { enable: false	}, promptOptions: { actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!", acceptButtonText: "ABONE OL", cancelButtonText: "İSTEMİYORUM", autoAcceptTitle: '"İzin ver" butonuna tıklayın', exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)', } }]); </script> </body> </html> 