<!DOCTYPE html> <html lang="tr"> <head> <meta charset="utf-8"> <title>Ankara için Öğle namazı saat kaçta? Ankara İçin Aylık Öğle Namazı Ezan Vakitleri... 4 Kasım 2020</title> <meta name="description" content="Ankara öğle namazı ezanı saat kaçta okunuyor. Öğle Namazı kaç rekat? Öğle Namazı sünnet ve farzı nasıl kılınır? Öğle Namazına nasıl niyet" /> <meta name="keywords" content="" /> <meta name="news_keywords" content="" /> <link rel="manifest" href="https://www.haber50.com/_themes/hs-elegant/manifest.json"> <meta name="author" content="Haber50 - Nevşehir Haber"> <meta name="developer" content="Haber50 - Nevşehir Haber"/> <meta name="designer" content="Haber50 - Nevşehir Haber"/> <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" /> <meta name="theme-color" content="#dc3545"/> <meta http-equiv="refresh" content="360"> <link rel="alternate" href="https://www.haber50.com/m/genel/ankara-icin-ogle-namazi-saat-kacta-ankara-icin-aylik-ogle-namazi-h356619.html" hreflang="tr" media="only screen and (max-width: 640px)"/> <link rel="canonical" href="https://www.haber50.com/genel/ankara-icin-ogle-namazi-saat-kacta-ankara-icin-aylik-ogle-namazi-h356619.html"> <link rel="amphtml" href="https://www.haber50.com/amp/genel/ankara-icin-ogle-namazi-saat-kacta-ankara-icin-aylik-ogle-namazi-h356619.html"> <link rel="shortcut icon" href="https://www.haber50.com/images/banner/favicon.ico"> <style type="text/css"> @import url('https://www.haber50.com/_themes/hs-elegant/style/main.min.css?v=1'); </style> <link href="https://www.haber50.com/_themes/hs-elegant/style/font/roboto-condensed.css?v=1" rel="stylesheet"> <meta property="og:site_name" content="Haber50 - Nevşehir Haber" /> <meta property="og:title" content="Ankara için Öğle namazı saat kaçta? Ankara İçin Aylık Öğle Namazı Ezan Vakitleri... 4 Kasım 2020" /> <meta property="og:description" content="Ankara öğle namazı ezanı saat kaçta okunuyor. Öğle Namazı kaç rekat? Öğle Namazı sünnet ve farzı nasıl kılınır? Öğle Namazına nasıl niyet" /> <meta property="og:image" content="https://www.haber50.com/images/haberler/2020/11/ankara_icin_ogle_namazi_saat_kacta_ankara_icin_aylik_ogle_namazi_ezan_vakitleri_4_kasim_2020_h356619_61af2.jpg" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://www.haber50.com/genel/ankara-icin-ogle-namazi-saat-kacta-ankara-icin-aylik-ogle-namazi-h356619.html" /> <meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Ankara için Öğle namazı saat kaçta? Ankara İçin Aylık Öğle Namazı Ezan Vakitleri... 4 Kasım 2020" /> <meta name="twitter:url" content="http://www.haber50.com/genel/ankara-icin-ogle-namazi-saat-kacta-ankara-icin-aylik-ogle-namazi-h356619.html" /> <meta name="twitter:domain" content="https://www.haber50.com/" /> <meta name="twitter:site" content="haber50" /> <meta name="twitter:title" content="Ankara için Öğle namazı saat kaçta? Ankara İçin Aylık Öğle Namazı Ezan Vakitleri... 4 Kasım 2020" /> <meta name="twitter:description" content="Ankara öğle namazı ezanı saat kaçta okunuyor. Öğle Namazı kaç rekat? Öğle Namazı sünnet ve farzı nasıl kılınır? Öğle Namazına nasıl niyet edilir? Tüm soruların cevabı 4 Kasım 2020 tarihli haber detayında" /> <meta name="twitter:image:src" content="https://www.haber50.com/images/haberler/2020/11/ankara_icin_ogle_namazi_saat_kacta_ankara_icin_aylik_ogle_namazi_ezan_vakitleri_4_kasim_2020_h356619_61af2.jpg" /> <meta property="og:image:type" content="image/jpeg" /> <meta property="og:image:width" content="637" /> <meta property="og:image:height" content="332" /> <link rel="image_src" type="image/jpeg" href="https://www.haber50.com/images/haberler/2020/11/ankara_icin_ogle_namazi_saat_kacta_ankara_icin_aylik_ogle_namazi_ezan_vakitleri_4_kasim_2020_h356619_61af2.jpg" /> <meta name="dc.language" content="tr"> <meta name="dc.source" content="https://www.haber50.com/"> <meta name="dc.title" content="Ankara için Öğle namazı saat kaçta? Ankara İçin Aylık Öğle Namazı Ezan Vakitleri... 4 Kasım 2020"> <meta name="dc.keywords" content=""> <meta name="dc.description" content="Ankara öğle namazı ezanı saat kaçta okunuyor. Öğle Namazı kaç rekat? Öğle Namazı sünnet ve farzı nasıl kılınır? Öğle Namazına nasıl niyet"> <link rel="dns-prefetch" href="//www.haber50.com"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//fonts.gstatic.com"> <link rel="dns-prefetch" href="//mc.yandex.ru"> <link rel="dns-prefetch" href="//fonts.googleapis.com"> <link rel="dns-prefetch" href="//pagead2.googlesyndication.com"> <link rel="dns-prefetch" href="//googleads.g.doubleclick.net"> <link rel="dns-prefetch" href="//google.com"> <link rel="dns-prefetch" href="//gstatic.com"> <link rel="dns-prefetch" href="//connect.facebook.net"> <link rel="dns-prefetch" href="//graph.facebook.com"> <link rel="dns-prefetch" href="//linkedin.com"> <link rel="dns-prefetch" href="//ap.pinterest.com"> <!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]--> <!--[if IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]--> <!--[if IE 8]> <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]--> <!--[if IE 9]> <html class="no-js lt-ie10 ie9"> <![endif]--> <!--[if gt IE 9]> <html class="no-js gt-ie9"> <![endif]--> <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]--> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-18904813-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-18904813-1'); </script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-18904813-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-18904813-1'); </script> </head> <body data-color="default" data-header="header-2"> <div id="navbar" class="bg-white sticky-top shadow-sm"> <nav class="navbar navbar-expand navbar-light border-bottom"> <div class="container"> <a class="navbar-brand pr-2" href="https://www.haber50.com/"><img src="https://www.haber50.com/images/banner/rttg_2.png" alt="Ankara için Öğle namazı saat kaçta? Ankara İçin Aylık Öğle Namazı Ezan Vakitleri... 4 Kasım 2020" class="img-fluid"></a> <ul class="navbar-nav"> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/galeri" title="GALERİLER" target="_blank"> <i class="fas fa-images text-danger fa-lg mr-1"></i> GALERİLER </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/webtv" title="VİDEOLAR" target="_blank"> <i class="fas fa-video text-danger fa-lg mr-1"></i> VİDEOLAR </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/yazarlar" title="Yazarlar" target="_blank"> <i class="fas fa-users text-danger fa-lg mr-1"></i> Yazarlar </a> </li> </ul> <ul class="navbar-nav ml-auto"> <li class="nav-item btn-group"> <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div> <i class="far fa-bell fa-fx"></i> </a> <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems"> <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6> <div class="items"> <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div> </div> <a href="https://www.haber50.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a> </div> </li> <li class="nav-item btn-group"> <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="far fa-bookmark fa-fx text-info"></i> </a> <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems"> <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6> <div class="items"> <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div> </div> <a href="https://www.haber50.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a> </div> </li> <li class="nav-item" id="memberArea"></li> <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li> </ul> </div> </nav> <nav class="navbar navbar-expand navbar-light"> <div class="container"> <ul class="navbar-nav"> <li class="nav-item dropdown"> <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="fa fa-bars fa-fx fa-lg"></i> </a> <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu"> <div class="row"> <a href="https://www.haber50.com/biyografi" title="Biyografi" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Biyografi</a> <a href="https://www.haber50.com/dunya" title="Dünya" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Dünya</a> <a href="https://www.haber50.com/magazin" title="Magazin" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Magazin</a> <a href="https://www.haber50.com/kultur-sanat" title="Kültür Sanat" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Kültür Sanat</a> <a href="https://www.haber50.com/cevre" title="Çevre" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Çevre</a> <a href="https://www.haber50.com/bilim-ve-teknoloji" title="Bilim ve Teknoloji" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Bilim ve Teknoloji</a> <a href="https://www.haber50.com/ruya-tabirleri" title="Rüya Tabirleri" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Rüya Tabirleri</a> <a href="https://www.haber50.com/kuran-i-kerim" title="Kuran-ı Kerim" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Kuran-ı Kerim</a> <a href="https://www.haber50.com/gundem" title="Gündem" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Gündem</a> <a href="https://www.haber50.com/yerel" title="Yerel" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Yerel</a> <a href="https://www.haber50.com/haberde-insan" title="HABERDE İNSAN" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>HABERDE İNSAN</a> </div> <div class="dropdown-divider mt-2 mb-3"></div> <div class="row"> <a href="https://www.haber50.com/" class="col-4 mb-1" title="Ana Sayfa" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa </a> <a href="https://www.haber50.com/yazarlar" class="col-4 mb-1" title="Yazarlar" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar </a> <a href="https://www.haber50.com/biyografiler.html" class="col-4 mb-1" title="Biyografiler" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Biyografiler </a> <a href="https://www.haber50.com/webtv" class="col-4 mb-1" title="Video Galeri" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri </a> <a href="https://www.haber50.com/galeri" class="col-4 mb-1" title="Foto Galeri" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri </a> <a href="https://www.haber50.com/gazeteler" class="col-4 mb-1" title="Gazeteler" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Gazeteler </a> <a href="https://www.haber50.com/karikaturler" class="col-4 mb-1" title="Karikatürler" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Karikatürler </a> <a href="https://www.haber50.com/sayfalar.html" class="col-4 mb-1" title="Sayfalar" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Sayfalar </a> <a href="https://www.haber50.com/kunye.html" class="col-4 mb-1" title="Künye" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Künye </a> <a href="https://www.haber50.com/iletisim.html" class="col-4 mb-1" title="İletişim" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim </a> <a href="https://www.haber50.com/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle </a> <a href="https://www.haber50.com/gizlilik-ve-guvenlik-s12.html" class="col-4 mb-1" title="Gizlilik Politikası" target="_blank"> <i class="fas fa-angle-right fa-fw text-danger"></i> Gizlilik Politikası </a> </div> </div> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/genel" title="Genel" target="_blank"> <i class="fas fa-arrow-circle-right text-danger mr-1"></i>Genel </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/asayis" title="Asayiş" target="_blank"> <i class="fas fa-bullseye text-danger mr-1"></i>Asayiş </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/politika" title="Politika" target="_blank"> <i class="fas fa-book text-danger mr-1"></i>Politika </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/spor" title="Spor" target="_blank"> <i class="fas fa-child text-danger mr-1"></i>Spor </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/ekonomi" title="Ekonomi" target="_blank"> <i class="fas fa-credit-card text-danger mr-1"></i>Ekonomi </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/saglik" title="Sağlık" target="_blank"> <i class="fas fa-heart text-danger mr-1"></i>Sağlık </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/egitim" title="Eğitim" target="_blank"> <i class="fas fa-graduation-cap text-danger mr-1"></i>Eğitim </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/nevsehir" title="Nevşehir" target="_blank"> <i class="fas fa-bullhorn text-danger mr-1"></i>Nevşehir </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/yararli-bilgiler" title="Yararlı Bilgiler" target="_blank"> <i class="fas fa-angle-right text-danger mr-1"></i>Yararlı Bilgiler </a> </li> </ul> </div> </nav> </div> <div id="left-ad" data-name="tb_block" style="width:160px;height:600px;" > <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- dikdik --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6279859356288123" data-ad-slot="8278481513" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></p> </div> <div id="right-ad" data-name="tb_block" style="width:160px;height:600px;" > <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- dikdik --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6279859356288123" data-ad-slot="8278481513" data-ad-format="auto" data-full-width-responsive="true"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></p> </div> <main class="container"> <!-- SON DAKİKA --> <div id="last-minute" class="my-3 bg-danger p-3 rounded"> <div class="row"> <div class="col-2 font-weight-bold text-center text-white text-uppercase">Son Dakika</div> <div class="col-8"> <div id="last-minute-slide" class="carousel slide vert" data-ride="carousel"> <div class="carousel-inner"> <div class="carousel-item active"> <a href="https://www.haber50.com/nevsehir/kunde-dis-hekimligi-fakultesinde-uygulamali-egitim-basladi-h356603.html" title="KÜN’de Diş Hekimliği Fakültesinde uygulamalı eğitim başladı" class="text-white" target="_blank" >KÜN’de Diş Hekimliği Fakültesinde uygulamalı eğitim başladı</a> </div> <div class="carousel-item"> <a href="https://www.haber50.com/nevsehir/koylu-kadinlarin-vali-sevgisi-h356601.html" title="Köylü kadınların Vali sevgisi" class="text-white" target="_blank" >Köylü kadınların Vali sevgisi</a> </div> <div class="carousel-item"> <a href="https://www.haber50.com/nevsehir/ari-nevsehiri-modern-ve-saglam-altyapiya-kavusturacagiz-h356602.html" title="Arı, “Nevşehir’i modern ve sağlam altyapıya kavuşturacağız”" class="text-white" target="_blank" >Arı, “Nevşehir’i modern ve sağlam altyapıya kavuşturacağız”</a> </div> <div class="carousel-item"> <a href="https://www.haber50.com/nevsehir/meteoroloji-den-nevsehir-icin-kuvvetli-saganak-yagis-uyarisi-h356599.html" title="Meteoroloji&#039;den Nevşehir için Kuvvetli Sağanak Yağış Uyarısı" class="text-white" target="_blank" >Meteoroloji&#039;den Nevşehir için Kuvvetli Sağanak Yağış Uyarısı</a> </div> <div class="carousel-item"> <a href="https://www.haber50.com/nevsehir/vali-becel-koy-ziyaretlerine-devam-ediyor-h356596.html" title="Vali Becel, köy ziyaretlerine devam ediyor" class="text-white" target="_blank" >Vali Becel, köy ziyaretlerine devam ediyor</a> </div> <div class="carousel-item"> <a href="https://www.haber50.com/nevsehir/nevsehirde-uyusturucu-ticareti-yapan-2-kisi-tutuklandi-h356593.html" title="Nevşehir’de uyuşturucu ticareti yapan 2 kişi tutuklandı" class="text-white" target="_blank" >Nevşehir’de uyuşturucu ticareti yapan 2 kişi tutuklandı</a> </div> <div class="carousel-item"> <a href="https://www.haber50.com/nevsehir/nevsehirde-12-kisiye-onleyici-tedbir-karari-uygulandi-h356581.html" title="Nevşehir’de 12 kişiye önleyici tedbir kararı uygulandı" class="text-white" target="_blank" >Nevşehir’de 12 kişiye önleyici tedbir kararı uygulandı</a> </div> <div class="carousel-item"> <a href="https://www.haber50.com/genel/nevsehirden-izmire-ikinci-yardim-tiri-yola-cikti-h356575.html" title="Nevşehir’den İzmir’e ikinci yardım tırı yola çıktı" class="text-white" target="_blank" >Nevşehir’den İzmir’e ikinci yardım tırı yola çıktı</a> </div> </div> </div> </div> <div class="col-2 text-right"> <a class="prev text-light" href="#last-minute-slide" data-slide="prev"> <i class="fa fa-arrow-circle-left fa-lg"></i> </a> <a class="next text-light" href="#last-minute-slide" data-slide="next"> <i class="fa fa-arrow-circle-right fa-lg"></i> </a> </div> </div> </div> <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM --> <div id="double-section" class="my-3 mb-0"> <div class="row"> <div class="col-8"> <div id="infinityContainer"> <div class="inf_append current_news" news_id="356619" data-title="Ankara için Öğle namazı saat kaçta? Ankara İçin Aylık Öğle Namazı Ezan Vakitleri... 4 Kasım 2020" data-path="aHR0cDovL3d3dy5oYWJlcjUwLmNvbS9nZW5lbC9hbmthcmEtaWNpbi1vZ2xlLW5hbWF6aS1zYWF0LWthY3RhLWFua2FyYS1pY2luLWF5bGlrLW9nbGUtbmFtYXppLWgzNTY2MTkuaHRtbA=="> <div id="news-detail" class="card shadow-sm mb-3"> <div class="card-header bg-white"> <h1 class="card-title">Ankara için Öğle namazı saat kaçta? Ankara İçin Aylık Öğle Namazı Ezan Vakitleri... 4 Kasım 2020</h1> <h2 class="lead"> Ankara öğle namazı ezanı saat kaçta okunuyor. Öğle Namazı kaç rekat? Öğle Namazı sünnet ve farzı nasıl kılınır? Öğle Namazına nasıl niyet edilir? Tüm soruların cevabı 4 Kasım 2020 tarihli haber detayında </h2> <div class="border-top pt-2 text-secondary"> <a href="https://www.haber50.com/genel" title="Genel" class="btn btn-info btn-sm text-white text-uppercase">Genel</a> <i class="far fa-clock fa-fx text-info pl-3"></i> 04.11.2020, 11:05 <!-- <div class="float-right"> <i class="far fa-eye fa-fx text-info pl-3"></i> 2</div> --> </div> </div> <div class="position-relative mb-2"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/haberler/2020/11/ankara_icin_ogle_namazi_saat_kacta_ankara_icin_aylik_ogle_namazi_ezan_vakitleri_4_kasim_2020_h356619_61af2.jpg" alt="Ankara için Öğle namazı saat kaçta? Ankara İçin Aylık Öğle Namazı Ezan Vakitleri... 4 Kasım 2020" width="100%"> </div> <div class="my-2 text-center " data-name="tb_block" data-field="132"><a href="https://www.haber50.com/banner.php?id=230" target="_blank" rel="nofollow"><img src="https://www.haber50.com/thumb.php?src=https://www.haber50.com/images/banner/iea.jpg&w=635&h=70&q=80" width="635" height="70" style="width:635px;height: 70px;border:0" alt="banner230" class="img-responsive"/></a></div> <div class="card-body"> <div class="social-buttons"> <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a> <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a> <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a> <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a> <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a> <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a> <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a> <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a> Abone Ol: <a href="https://news.google.com/publications/CAAiEM1rEeOX1GoBbyid6ram0fAqFAgKIhDNaxHjl9RqAW8oneq2ptHw?hl=tr&gl=TR&ceid=TR:tr" target="_blank" class="border border-secondary" style="padding-bottom: 5px;"><img src="https://www.haber50.com/images/google-news.svg" width="120"></a> <div class="float-right btn-group" role="group"> <a href="javascript:;" onclick="textDown(356619)" class="btn btn-secondary btn-sm">A<sup>-</sup></a> <a href="javascript:;" onclick="textUp(356619)"class="btn btn-secondary btn-sm">A<sup>+</sup></a> </div> </div> <div id="article-text" class="mt-4" data-text-id="356619"> <p>Ankara&nbsp; için&nbsp;öğle namazı ezanı saat kaçta okunuyor. Öğle Namazı kaç rekat? Öğle Namazı sünnet ve farzı nasıl kılınır? Öğle Namazına nasıl niyet edilir?&nbsp;Tüm soruların cevabı 4 Kasım 2020 tarihli haber detayında</p> <p><strong>ÖĞLE NAMAZI KAÇ REKAT?</strong></p> <p>Öğle ezanının okunması ile birlikte camilerde ve evlerde kılınabilmektedir. Öğle namazı dört sünnet, dört farz ve iki son sünnet olmak üzere 10 rekattan oluşur. Bu 10 rekatta okunacak dualar ve surelerin yanı sıra adım adım anlatımına aşağıdan ulaşabileceksiniz.</p> <p><strong>ÖĞLE NAMAZI NASIL KILINIR?</strong></p> <p>Öğle namazı kılınışına ilişkin birçok kişi doğru kaynakları araştırmaktadır. Kadın ve erkekler için öğle namazı kılınışı aynıdır. Namazını en doğru şekilde eda etmek isteyenler için öğle namazı kılınışı şu şekilde;</p> <p><strong>ÖĞLE NAMAZI NASIL KILINIR?</strong></p> <p>Öğle namazı 4 rekat ilk sünnet, 4 rekat farz, 2 rekat son sünnet olmak üzere toplam 10 rekattır. Öğle namazının ilk önce 4 rekat sünneti daha sonra 4 rekat farzı kılınır, en son olarak 2 rekat son sünneti kılınır. Öğlen namazı vakti, güneş tepe noktasını aşıp batıya meylettiği anda girmekte ve ikindi vaktine kadar devam etmektedir.</p> <p>– İlk olarak Niyet edilir (Niyet ettim Allah rızası için bugünkü öğle namazının ilk sünnetini kılmaya),</p> <p>– “Allahu Ekber” diyerek İftitah tekbiri alınır,</p> <p>– Eller bağlanır ve namaza başlanır (Erkekler; göbek altında sağ eli sol elin üzerine bağlarlar. Bayanlar; göğüs üzerinde sağ eli sol elin üzerine koyarlar)…</p> <p>– Sübhaneke okunur,</p> <p>– Euzü-Besmele çekilir,</p> <p>– Fatiha Sûresi okunur,</p> <p>– Namaz Sûresi okunur,</p> <p>– “Allahü Ekber” diyerek Rüku’a eğilinir ve üç defa “Sübhane Rabbiye’l-Azim” denir. Rükudan doğrulurken “Semi Allahü Limen Hamideh”, tam dik durunca ise “Rabbena Lekel Hamd” denir,</p> <p>– “Allahü Ekber” diyerek iki defa Secde’ye gidilir ve üç defa “Sübhane Rabbiyel-a’lâ” denir,</p> <p>– “Allahü Ekber” diyerek Kıyam’a geçilir yani ayağa kalkılarak ikinci rekata başlanır…</p> <p>– Besmele çekilir,</p> <p>– Fatiha Sûresi okunur,</p> <p>– Namaz Sûresi okunur,</p> <p>– “Allahü Ekber” diyerek Rüku’a eğilinir,</p> <p>– “Allahü Ekber” diyerek iki defa Secde’ye gidilir,</p> <p>– Ka’de-i ahîre yani oturuşa geçilir,</p> <p>– Oturuşta Ettahiyyâtü okunur,</p> <p>– “Allahü Ekber” diyerek Kıyam’a geçilir yani ayağa kalkılarak üçüncü rekata başlanır…</p> <p>– Besmele çekilir,</p> <p>– Fatiha Sûresi okunur,</p> <p>– Namaz Sûresi okunur,</p> <p>– “Allahü Ekber” diyerek Rüku’a eğilinir,</p> <p>– “Allahü Ekber” diyerek iki defa Secde’ye gidilir,</p> <p>– “Allahü Ekber” diyerek Kıyam’a geçilir yani ayağa kalkılarak dördüncü rekata başlanır…</p> <p>– Besmele çekilir,</p> <p>– Fatiha Sûresi okunur,</p> <p>– Namaz Sûresi okunur,</p> <p>– “Allahü Ekber” diyerek Rüku’a eğilinir,</p> <p>– “Allahü Ekber” diyerek iki defa Secde’ye gidilir,</p> <p>– Ka’de-i ahîre yani son oturuşa geçilir,</p> <p>– Oturuşta Ettahiyyâtü okunur,</p> <p>– Allahümme Salli okunur,</p> <p>– Allahümme Barik okunur,</p> <p>– Rabbena Atina okunur,</p> <p>– Rabbena Firli okunur,</p> <p>– “Esselamü Aleyküm Ve Rahmetullah” diye selam verilerek namaz tamamlanır.</p> <p><strong>4 Rekat Farz:</strong></p> <p>– Namaza başlamadan önce Kamet getirilir (Sadece erkekler kamet getirir),</p> <p>– İlk olarak Niyet edilir (Niyet ettim Allah rızası için bugünkü öğle namazının farzını kılmaya),</p> <p>– “Allahu Ekber” diyerek İftitah tekbiri alınır,</p> <p>– Eller bağlanır ve namaza başlanır…</p> <p>– Sübhaneke okunur,</p> <p>– Euzü-Besmele çekilir,</p> <p>– Fatiha Sûresi okunur,</p> <p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6279859356288123" data-ad-slot="1441724397"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div>– Namaz Sûresi okunur,</p> <p>– “Allahü Ekber” diyerek Rüku’a eğilinir ve üç defa “Sübhane Rabbiye’l-Azim” denir. Rükudan doğrulurken “Semi Allahü Limen Hamideh” denir, tam dik durunca ise “Rabbena Lekel Hamd” denir,</p> <p>– “Allahü Ekber” diyerek iki defa Secde’ye gidilir ve üç defa “Sübhane Rabbiyel-a’lâ” denir,</p> <p>– “Allahü Ekber” diyerek Kıyam’a geçilir yani ayağa kalkılarak ikinci rekata başlanır…</p> <p>– Besmele çekilir,</p> <p>– Fatiha Sûresi okunur,</p> <p>– Namaz Sûresi okunur,</p> <p>– “Allahü Ekber” diyerek Rüku’a eğilinir,</p> <p>– “Allahü Ekber” diyerek iki defa Secde’ye gidilir,</p> <p>– Ka’de-i ahîre yani oturuşa geçilir,</p> <p>– Oturuşta Ettahiyyâtü okunur,</p> <p>– “Allahü Ekber” diyerek Kıyam’a geçilir yani ayağa kalkılarak üçüncü rekata başlanır…</p> <p>– Besmele çekilir,</p> <p>– Fatiha Sûresi okunur,</p> <p>– “Allahü Ekber” diyerek Rüku’a eğilinir,</p> <p>– “Allahü Ekber” diyerek iki defa Secde’ye gidilir,</p> <p>– “Allahü Ekber” diyerek Kıyam’a geçilir yani ayağa kalkılarak dördüncü rekata başlanır…</p> <p>– Besmele çekilir,</p> <p>– Fatiha Sûresi okunur,</p> <p>– “Allahü Ekber” diyerek Rüku’a eğilinir,</p> <p>– “Allahü Ekber” diyerek iki defa Secde’ye gidilir,</p> <p>– Ka’de-i ahîre yani son oturuşa geçilir,</p> <p>– Oturuşta Ettahiyyâtü okunur,</p> <p>– Allahümme Salli okunur,</p> <p>– Allahümme Barik okunur,</p> <p>– Rabbena Atina okunur,</p> <p>– Rabbena Firli okunur,</p> <p>– “Esselamü Aleyküm Ve Rahmetullah” diye selam verilerek namaz tamamlanır.</p> <p><strong>2 Rekat Son Sünnet:</strong></p> <p>– İlk olarak Niyet edilir (Niyet ettim Allah rızası için bugünkü öğle namazının son sünnetini kılmaya),</p> <p>– “Allahu Ekber” diyerek İftitah tekbiri alınır,</p> <p>– Eller bağlanır ve namaza başlanır…</p> <p>– Sübhaneke okunur,</p> <p>– Euzü-Besmele çekilir,</p> <p>– Fatiha Sûresi okunur,</p> <p>– Namaz Sûresi okunur,</p> <p>– “Allahü Ekber” diyerek Rüku’a eğilinir ve üç defa “Sübhane Rabbiye’l-Azim” denir. Rükudan doğrulurken “Semi Allahü Limen Hamideh” denir, tam dik durunca ise “Rabbena Lekel Hamd” denir,</p> <p>– “Allahü Ekber” diyerek iki defa Secde’ye gidilir ve üç defa “Sübhane Rabbiyel-a’lâ” denir,</p> <p>– “Allahü Ekber” diyerek Kıyam’a geçilir yani ayağa kalkılarak ikinci rekata başlanır…</p> <p>– Besmele çekilir,</p> <p>– Fatiha Sûresi okunur,</p> <p>– Namaz Sûresi okunur,</p> <p>– “Allahü Ekber” diyerek Rüku’a eğilinir,</p> <p>– “Allahü Ekber” diyerek iki defa Secde’ye gidilir,</p> <p>– Ka’de-i ahîre yani son oturuşa geçilir,</p> <p>– Oturuşta Ettahiyyâtü okunur,</p> <p>– Allahümme Salli okunur,</p> <p>– Allahümme Barik okunur,</p> <p>– Rabbena Atina okunur,</p> <p>– Rabbena Firli okunur,</p> <p>– “Esselamü Aleyküm Ve Rahmetullah” diye selam verilerek namaz tamamlanır.</p> <p>– Namazdan sonra Tesbihat yapılarak dua edilir.</p> <h3><strong>ANKARA ÖĞLE NAMAZI SAAT KAÇTA OKUNUR?</strong></h3> <p></p> <table border="0" cellpadding="0" cellspacing="0" width="331"> <tbody> <tr height="20"> <td height="20" width="80">Tarih</td> <td width="42">İmsak</td> <td width="44">Sabah</td> <td width="39">Öğle</td> <td width="39">İkindi</td> <td width="48">Akşam</td> <td width="39">Yatsı</td> </tr> <tr height="20"> <td height="20" width="80">1.11.2020</td> <td width="42">05:47</td> <td width="44">07:12</td> <td width="39">12:37</td> <td width="39">15:26</td> <td width="48">17:53</td> <td width="39">19:12</td> </tr> <tr height="20"> <td height="20" width="80">2.11.2020</td> <td width="42">05:48</td> <td width="44">07:13</td> <td width="39">12:37</td> <td width="39">15:25</td> <td width="48">17:51</td> <td width="39">19:11</td> </tr> <tr height="20"> <td height="20" width="80">3.11.2020</td> <td width="42">05:49</td> <td width="44">07:14</td> <td width="39">12:37</td> <td width="39">15:24</td> <td width="48">17:50</td> <td width="39">19:10</td> </tr> <tr height="20"> <td height="20" width="80">4.11.2020</td> <td width="42">05:50</td> <td width="44">07:15</td> <td width="39">12:37</td> <td width="39">15:23</td> <td width="48">17:49</td> <td width="39">19:09</td> </tr> <tr height="20"> <td height="20" width="80">5.11.2020</td> <td width="42">05:51</td> <td width="44">07:16</td> <td width="39">12:37</td> <td width="39">15:23</td> <td width="48">17:48</td> <td width="39">19:08</td> </tr> <tr height="20"> <td height="20" width="80">6.11.2020</td> <td width="42">05:52</td> <td width="44">07:17</td> <td width="39">12:37</td> <td width="39">15:22</td> <td width="48">17:47</td> <td width="39">19:07</td> </tr> <tr height="20"> <td height="20" width="80">7.11.2020</td> <td width="42">05:53</td> <td width="44">07:19</td> <td width="39">12:37</td> <td width="39">15:21</td> <td width="48">17:46</td> <td width="39">19:06</td> </tr> <tr height="20"> <td height="20" width="80">8.11.2020</td> <td width="42">05:54</td> <td width="44">07:20</td> <td width="39">12:37</td> <td width="39">15:20</td> <td width="48">17:45</td> <td width="39">19:06</td> </tr> <tr height="20"> <td height="20" width="80">9.11.2020</td> <td width="42">05:55</td> <td width="44">07:21</td> <td width="39">12:38</td> <td width="39">15:19</td> <td width="48">17:44</td> <td width="39">19:05</td> </tr> <tr height="20"> <td height="20" width="80">10.11.2020</td> <td width="42">05:56</td> <td width="44">07:22</td> <td width="39">12:38</td> <td width="39">15:19</td> <td width="48">17:43</td> <td width="39">19:04</td> </tr> <tr height="20"> <td height="20" width="80">11.11.2020</td> <td width="42">05:57</td> <td width="44">07:23</td> <td width="39">12:38</td> <td width="39">15:18</td> <td width="48">17:42</td> <td width="39">19:03</td> </tr> <tr height="20"> <td height="20" width="80">12.11.2020</td> <td width="42">05:58</td> <td width="44">07:24</td> <td width="39">12:38</td> <td width="39">15:17</td> <td width="48">17:41</td> <td width="39">19:02</td> </tr> <tr height="20"> <td height="20" width="80">13.11.2020</td> <td width="42">05:59</td> <td width="44">07:26</td> <td width="39">12:38</td> <td width="39">15:17</td> <td width="48">17:41</td> <td width="39">19:02</td> </tr> <tr height="20"> <td height="20" width="80">14.11.2020</td> <td width="42">06:00</td> <td width="44">07:27</td> <td width="39">12:38</td> <td width="39">15:16</td> <td width="48">17:40</td> <td width="39">19:01</td> </tr> <tr height="20"> <td height="20" width="80">15.11.2020</td> <td width="42">06:01</td> <td width="44">07:28</td> <td width="39">12:38</td> <td width="39">15:15</td> <td width="48">17:39</td> <td width="39">19:00</td> </tr> <tr height="20"> <td height="20" width="80">16.11.2020</td> <td width="42">06:02</td> <td width="44">07:29</td> <td width="39">12:39</td> <td width="39">15:15</td> <td width="48">17:38</td> <td width="39">19:00</td> </tr> <tr height="20"> <td height="20" width="80">17.11.2020</td> <td width="42">06:03</td> <td width="44">07:30</td> <td width="39">12:39</td> <td width="39">15:14</td> <td width="48">17:37</td> <td width="39">18:59</td> </tr> <tr height="20"> <td height="20" width="80">18.11.2020</td> <td width="42">06:04</td> <td width="44">07:31</td> <td width="39">12:39</td> <td width="39">15:14</td> <td width="48">17:37</td> <td width="39">18:59</td> </tr> <tr height="20"> <td height="20" width="80">19.11.2020</td> <td width="42">06:05</td> <td width="44">07:32</td> <td width="39">12:39</td> <td width="39">15:13</td> <td width="48">17:36</td> <td width="39">18:58</td> </tr> <tr height="20"> <td height="20" width="80">20.11.2020</td> <td width="42">06:06</td> <td width="44">07:33</td> <td width="39">12:39</td> <td width="39">15:13</td> <td width="48">17:36</td> <td width="39">18:58</td> </tr> <tr height="20"> <td height="20" width="80">21.11.2020</td> <td width="42">06:07</td> <td width="44">07:35</td> <td width="39">12:40</td> <td width="39">15:12</td> <td width="48">17:35</td> <td width="39">18:57</td> </tr> <tr height="20"> <td height="20" width="80">22.11.2020</td> <td width="42">06:08</td> <td width="44">07:36</td> <td width="39">12:40</td> <td width="39">15:12</td> <td width="48">17:34</td> <td width="39">18:57</td> </tr> <tr height="20"> <td height="20" width="80">23.11.2020</td> <td width="42">06:09</td> <td width="44">07:37</td> <td width="39">12:40</td> <td width="39">15:11</td> <td width="48">17:34</td> <td width="39">18:57</td> </tr> <tr height="20"> <td height="20" width="80">24.11.2020</td> <td width="42">06:10</td> <td width="44">07:38</td> <td width="39">12:41</td> <td width="39">15:11</td> <td width="48">17:33</td> <td width="39">18:56</td> </tr> <tr height="20"> <td height="20" width="80">25.11.2020</td> <td width="42">06:11</td> <td width="44">07:39</td> <td width="39">12:41</td> <td width="39">15:11</td> <td width="48">17:33</td> <td width="39">18:56</td> </tr> <tr height="20"> <td height="20" width="80">26.11.2020</td> <td width="42">06:11</td> <td width="44">07:40</td> <td width="39">12:41</td> <td width="39">15:10</td> <td width="48">17:32</td> <td width="39">18:56</td> </tr> <tr height="20"> <td height="20" width="80">27.11.2020</td> <td width="42">06:12</td> <td width="44">07:41</td> <td width="39">12:42</td> <td width="39">15:10</td> <td width="48">17:32</td> <td width="39">18:55</td> </tr> <tr height="20"> <td height="20" width="80">28.11.2020</td> <td width="42">06:13</td> <td width="44">07:42</td> <td width="39">12:42</td> <td width="39">15:10</td> <td width="48">17:32</td> <td width="39">18:55</td> </tr> <tr height="20"> <td height="20" width="80">29.11.2020</td> <td width="42">06:14</td> <td width="44">07:43</td> <td width="39">12:42</td> <td width="39">15:10</td> <td width="48">17:31</td> <td width="39">18:55</td> </tr> <tr height="20"> <td height="20" width="80">30.11.2020</td> <td width="42">06:15</td> <td width="44">07:44</td> <td width="39">12:43</td> <td width="39">15:10</td> <td width="48">17:31</td> <td width="39">18:55</td> </tr> <tr height="20"> <td height="20" width="80">1.12.2020</td> <td width="42">06:16</td> <td width="44">07:45</td> <td width="39">12:43</td> <td width="39">15:09</td> <td width="48">17:31</td> <td width="39">18:55</td> </tr> </tbody> </table> </div> <div class="my-2 text-center " data-name="tb_block" data-field="135"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 336280eski --> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6279859356288123" data-ad-slot="4125811856"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div> </div> </div> <div id="comments" class="card shadow-sm mb-3 comments"> <div class="card-body"> <div class="widget-title first-word text-info mb-3 text-uppercase"> Yorumlar (0) </div> <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak <button type="button" class="close remove" data-dismiss="alert" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> </div> <div id="comment-result356619" class="alert alert-success" style="display:none;"> <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p> </div> <form id="comment-form356619"> <input name="hid" type="hidden" value="356619"/> <input name="mid" type="hidden" value="356619"/> <input name="uid" type="hidden" value="0"/> <input name="cevap_id" type="hidden" value="0"/> <input type="hidden" name="cevap" value="" class="answer" /> <input type="hidden" name="tip" value="haber" /> <div class="form-row"> <div class="form-group col-12"> <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea> </div> <div class="form-group col-9"> <input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin." required> </div> <div class="col-3"> <button type="button" onclick="javascript:comment_send(356619);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button> </div> </div> </form> </div> </div> <div id="recommended-news" class="card shadow-sm mb-3"> <div class="card-body"> <div class="widget-title first-word text-info mb-3 text-uppercase"> Bunlara Göz Atmadan Geçmeyin </div> <div class="row"> <div class="col-4"> <a href="https://www.haber50.com/genel/klimanin-sicak-ayari-nasil-yapilir-h280564.html" title="Klimanın sıcak ayarı nasıl yapılır?" target="_blank" > <img class="img-fluid mb-2 lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/194x116/haberler/2020/10/klimanin_sicak_ayari_nasil_yapilir_h280564_e0101.jpg" alt="Klimanın sıcak ayarı nasıl yapılır?"> </a> <h6> <a href="https://www.haber50.com/genel/klimanin-sicak-ayari-nasil-yapilir-h280564.html" title="Klimanın sıcak ayarı nasıl yapılır?" target="_blank" > Klimanın sıcak ayarı nasıl yapılır? </a> </h6> </div> <div class="col-4"> <a href="https://www.haber50.com/genel/amasya-icin-ogle-namazi-saat-kacta-amasya-icin-aylik-ogle-namazi-h356618.html" title="Amasya için Öğle namazı saat kaçta? Amasya İçin Aylık Öğle Namazı Ezan Vakitleri... 4 Kasım 2020" target="_blank" > <img class="img-fluid mb-2 lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/194x116/haberler/2020/11/amasya_icin_ogle_namazi_saat_kacta_amasya_icin_aylik_ogle_namazi_ezan_vakitleri_4_kasim_2020_h356618_366bf.jpg" alt="Amasya için Öğle namazı saat kaçta? Amasya İçin Aylık Öğle Namazı Ezan Vakitleri... 4 Kasım 2020"> </a> <h6> <a href="https://www.haber50.com/genel/amasya-icin-ogle-namazi-saat-kacta-amasya-icin-aylik-ogle-namazi-h356618.html" title="Amasya için Öğle namazı saat kaçta? Amasya İçin Aylık Öğle Namazı Ezan Vakitleri... 4 Kasım 2020" target="_blank" > Amasya için Öğle namazı saat kaçta? Amasya İçin Aylık Öğle Namazı Ezan Vakitleri... 4 Kasım 2020 </a> </h6> </div> <div class="col-4"> <a href="https://www.haber50.com/nevsehir/bahcesehir-koleji-nde-kis-okullari-basliyor-h356535.html" title="Bahçeşehir Koleji&#039;nde Kış Okulları Başlıyor" target="_blank" > <img class="img-fluid mb-2 lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/194x116/haberler/2020/10/bahcesehir_koleji_nde_kis_okullari_basliyor_h356535_1d017.jpg" alt="Bahçeşehir Koleji&#039;nde Kış Okulları Başlıyor"> </a> <h6> <a href="https://www.haber50.com/nevsehir/bahcesehir-koleji-nde-kis-okullari-basliyor-h356535.html" title="Bahçeşehir Koleji&#039;nde Kış Okulları Başlıyor" target="_blank" > Bahçeşehir Koleji&#039;nde Kış Okulları Başlıyor </a> </h6> </div> </div> </div> </div> <div class="page-load-status"> <div class="loader-ellips infinite-scroll-request" style="display: none;"> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> </div> </div> <a href="https://www.haber50.com/genel/antalya-icin-ogle-namazi-saat-kacta-antalya-icin-aylik-ogle-h356620.html" class="sonrakiHaber"></a> </div> </div> </div> <!-- Sidebar solundaki ana bölüm bitti --> <!-- SIDEBAR BOLUMU --> <div class="col-4"> <div class="my-2 text-center " data-name="tb_block" data-field="200"><a href="https://www.haber50.com/banner.php?id=287" target="_blank" rel="nofollow"><img src="https://www.haber50.com/thumb.php?src=https://www.haber50.com/images/banner/sd.png&w=312&h=250&q=80" width="312" height="250" style="width:312px;height: 250px;border:0" alt="banner287" class="img-responsive"/></a></div><div class="my-2 text-center " data-name="tb_block" data-field="201"><a href="https://www.haber50.com/banner.php?id=269" target="_blank" rel="nofollow"><img src="https://www.haber50.com/thumb.php?src=https://www.haber50.com/images/banner/crowne.png&w=312&h=200&q=80" width="312" height="200" style="width:312px;height: 200px;border:0" alt="banner269" class="img-responsive"/></a></div><div class="my-2 text-center " data-name="tb_block" data-field="202"><script type="text/javascript" src="https://ssl.gstatic.com/trends_nrtr/2213_RC01/embed_loader.js"></script> <script type="text/javascript"> trends.embed.renderWidget("dailytrends", "", {"geo":"TR","guestPath":"https://trends.google.com:443/trends/embed/"}); </script> </div><!-- İLGİLİ HABERLER --> <div id="similar-news" class="mb-3"> <div class="media bg-white shadow-sm mb-2"> <a href="https://www.haber50.com/genel/balikesir-icin-ogle-namazi-saat-kacta-balikesir-icin-aylik-h356623.html" title="Balıkesir için Öğle namazı saat kaçta? Balıkesir İçin Aylık Öğle Namazı Ezan Vakitleri... 4 Kasım 2020" target="_blank"> <img alt="Balıkesir için Öğle namazı saat kaçta? Balıkesir İçin Aylık Öğle Namazı Ezan Vakitleri... 4 Kasım 2020" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2020/11/balikesir_icin_ogle_namazi_saat_kacta_balikesir_icin_aylik_ogle_namazi_ezan_vakitleri_4_kasim_2020_h356623_9bf20.jpg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/genel/balikesir-icin-ogle-namazi-saat-kacta-balikesir-icin-aylik-h356623.html" title="Balıkesir için Öğle namazı saat kaçta? Balıkesir İçin Aylık Öğle Namazı Ezan Vakitleri... 4 Kasım 2020" target="_blank"> Balıkesir için Öğle namazı saat kaçta? Balıkesir İçin Aylık Öğle Namazı Ezan Vakitleri... 4 Kasım 2020 </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <a href="https://www.haber50.com/genel/aydin-icin-ogle-namazi-saat-kacta-aydin-icin-aylik-ogle-namazi-h356622.html" title="Aydın için Öğle namazı saat kaçta? Aydın İçin Aylık Öğle Namazı Ezan Vakitleri... 4 Kasım 2020" target="_blank"> <img alt="Aydın için Öğle namazı saat kaçta? Aydın İçin Aylık Öğle Namazı Ezan Vakitleri... 4 Kasım 2020" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2020/11/aydin_icin_ogle_namazi_saat_kacta_aydin_icin_aylik_ogle_namazi_ezan_vakitleri_4_kasim_2020_h356622_e2277.jpg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/genel/aydin-icin-ogle-namazi-saat-kacta-aydin-icin-aylik-ogle-namazi-h356622.html" title="Aydın için Öğle namazı saat kaçta? Aydın İçin Aylık Öğle Namazı Ezan Vakitleri... 4 Kasım 2020" target="_blank"> Aydın için Öğle namazı saat kaçta? Aydın İçin Aylık Öğle Namazı Ezan Vakitleri... 4 Kasım 2020 </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <a href="https://www.haber50.com/genel/artvin-icin-ogle-namazi-saat-kacta-artvin-icin-aylik-ogle-namazi-h356621.html" title="Artvin için Öğle namazı saat kaçta? Artvin İçin Aylık Öğle Namazı Ezan Vakitleri... 4 Kasım 2020" target="_blank"> <img alt="Artvin için Öğle namazı saat kaçta? Artvin İçin Aylık Öğle Namazı Ezan Vakitleri... 4 Kasım 2020" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2020/11/artvin_icin_ogle_namazi_saat_kacta_artvin_icin_aylik_ogle_namazi_ezan_vakitleri_4_kasim_2020_h356621_bddbd.jpg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/genel/artvin-icin-ogle-namazi-saat-kacta-artvin-icin-aylik-ogle-namazi-h356621.html" title="Artvin için Öğle namazı saat kaçta? Artvin İçin Aylık Öğle Namazı Ezan Vakitleri... 4 Kasım 2020" target="_blank"> Artvin için Öğle namazı saat kaçta? Artvin İçin Aylık Öğle Namazı Ezan Vakitleri... 4 Kasım 2020 </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <a href="https://www.haber50.com/genel/antalya-icin-ogle-namazi-saat-kacta-antalya-icin-aylik-ogle-h356620.html" title="Antalya için Öğle namazı saat kaçta? Antalya İçin Aylık Öğle Namazı Ezan Vakitleri... 4 Kasım 2020" target="_blank"> <img alt="Antalya için Öğle namazı saat kaçta? Antalya İçin Aylık Öğle Namazı Ezan Vakitleri... 4 Kasım 2020" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2020/11/antalya_icin_ogle_namazi_saat_kacta_antalya_icin_aylik_ogle_namazi_ezan_vakitleri_4_kasim_2020_h356620_5df47.jpg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/genel/antalya-icin-ogle-namazi-saat-kacta-antalya-icin-aylik-ogle-h356620.html" title="Antalya için Öğle namazı saat kaçta? Antalya İçin Aylık Öğle Namazı Ezan Vakitleri... 4 Kasım 2020" target="_blank"> Antalya için Öğle namazı saat kaçta? Antalya İçin Aylık Öğle Namazı Ezan Vakitleri... 4 Kasım 2020 </a> </h6> </div> </div> <div class="media bg-white shadow-sm"> <a href="https://www.haber50.com/genel/ankara-icin-ogle-namazi-saat-kacta-ankara-icin-aylik-ogle-namazi-h356619.html" title="Ankara için Öğle namazı saat kaçta? Ankara İçin Aylık Öğle Namazı Ezan Vakitleri... 4 Kasım 2020" target="_blank"> <img alt="Ankara için Öğle namazı saat kaçta? Ankara İçin Aylık Öğle Namazı Ezan Vakitleri... 4 Kasım 2020" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2020/11/ankara_icin_ogle_namazi_saat_kacta_ankara_icin_aylik_ogle_namazi_ezan_vakitleri_4_kasim_2020_h356619_61af2.jpg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/genel/ankara-icin-ogle-namazi-saat-kacta-ankara-icin-aylik-ogle-namazi-h356619.html" title="Ankara için Öğle namazı saat kaçta? Ankara İçin Aylık Öğle Namazı Ezan Vakitleri... 4 Kasım 2020" target="_blank"> Ankara için Öğle namazı saat kaçta? Ankara İçin Aylık Öğle Namazı Ezan Vakitleri... 4 Kasım 2020 </a> </h6> </div> </div> </div> <div class="my-2 text-center " data-name="tb_block" data-field="203"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 300*600 --> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6279859356288123" data-ad-slot="2090675454"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div><!-- SAYFALAR --> <div id="similar-news" class="mb-3"> <div class="card shadow-sm"> <div class="card-header bg-white"> <span class="first-word widget-title text-info text-uppercase">Sayfalar</span> <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.haber50.com/sayfalar.html" title="Sayfalar" target="_blank">Tümü</a> </div> <div class="card-body"> <div class="media bg-white shadow-sm mb-2"> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/gizlilik-ve-guvenlik-s12.html" title="Gizlilik ve Güvenlik" target="_blank"> <i class="far fa-file-alt"></i> Gizlilik ve Güvenlik </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/basin-bulteni-yayini-hizmeti-s10.html" title="Basın Bülteni Yayını Hizmeti" target="_blank"> <i class="far fa-file-alt"></i> Basın Bülteni Yayını Hizmeti </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/kullanim-sartlari-ve-yasal-uyarilar-s13.html" title="Kullanım Şartları Ve Yasal Uyarılar" target="_blank"> <i class="far fa-file-alt"></i> Kullanım Şartları Ve Yasal Uyarılar </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/yayin-ilkeleri-s11.html" title="Yayın İlkeleri" target="_blank"> <i class="far fa-file-alt"></i> Yayın İlkeleri </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/reklam-s9.html" title="Reklam" target="_blank"> <i class="far fa-file-alt"></i> Reklam </a> </h6> </div> </div> <div class="media bg-white shadow-sm"> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.haber50.com/tanitim-yazisi-s17.html" title="Tanıtım Yazısı" target="_blank"> <i class="far fa-file-alt"></i> Tanıtım Yazısı </a> </h6> </div> </div> </div> </div> </div> </div> <!-- Sidebar bitti --> </div> </div> </main> <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i class="fa fa-chevron-up"></i></a> <div id="newsletter" class="bg-white py-3 shadow"> <div class="container"> <div class="row"> <div class="col-4 pt-2"> <h4 class="font-weight-light text-secondary">Gelişmelerden Haberdar Olun</h4> </div> <div class="col-8"> <form> <div class="form-row"> <div class="col-9"> <div class="input-group"> <div class="input-group-prepend"> <div class="input-group-text">@</div> </div> <input type="text" class="form-control form-control-lg form-control-block" id="newsletter_email" name="newsletter_email" placeholder="E-posta adresinizi giriniz"> </div> </div> <div class="col-3"> <button type="submit" class="btn btn-lg btn-block btn-primary text-uppercase">Kaydol</button> </div> </div> </form> </div> </div> </div> </div> <div id="footer" class="py-5 bg-dark"> <div class="container"> <div class="row"> <div class="col-4 text-secondary"> <div class="mb-3"> <img src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/banner/footerlogo_1.png" alt="Haber50 - Nevşehir Haberleri ve Türkiye&#039;den son dakika gelişmeleri" class="img-fluid lazyload"> </div> <div>Haber50 - Türkiye&#039;nin En İyi Yerel İnternet Haber Sitesi</div> <div class="title-line my-3 bg-warning w-25"></div> <div class="mt-2"> <i class="fas fa-map-marker-alt text-warning"> </i>Sindoma Bilgisayar &amp; Güvenlik Karasoku Mahalle Süer Sokak No:43 Nevşehir/Türkiye VD: Nevşehir VN: 51221546628 Mail: haber50@yandex.com </div> <div class="mt-2"> <i class="far fa-envelope text-warning"> </i>haber50@yandex.com </div> <div class="mt-4"> <a class="btn btn-light btn-sm" href="https://www.facebook.com/haber50com" target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a> <a class="btn btn-light btn-sm" href="https://twitter.com/haber50" target="_blank" title="Twitter"><i class="fab fa-twitter text-info"></i> </a> <a class="btn btn-light btn-sm" href="https://www.instagram.com/haber50com/" target="_blank" title="Instagram"><i class="fab fa-instagram text-primary"></i> </a> </div> </div> <div class="col-4"> <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5> <div class="title-line mt-2 mb-3 bg-warning w-25"></div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2020/11/bu_da_askida_sebze_h356625_b5357.JPG" alt="Bu da askıda sebze" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.haber50.com/nevsehir/bu-da-askida-sebze-h356625.html" title="Bu da askıda sebze" target="_blank" class="text-white-50"> Bu da askıda sebze </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2020/11/babam_abdullah_catli_nin_gunumuzde_daha_iyi_anlasildigini_dusunuyorum_h356624_5bdad.jpg" alt="Babam Abdullah Çatlı&#039;nın günümüzde daha iyi anlaşıldığını düşünüyorum" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.haber50.com/nevsehir/babam-abdullah-catli-nin-gunumuzde-daha-iyi-anlasildigini-h356624.html" title="Babam Abdullah Çatlı&#039;nın günümüzde daha iyi anlaşıldığını düşünüyorum" target="_blank" class="text-white-50"> Babam Abdullah Çatlı&#039;nın günümüzde daha iyi anlaşıldığını düşünüyorum </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2020/11/balikesir_icin_ogle_namazi_saat_kacta_balikesir_icin_aylik_ogle_namazi_ezan_vakitleri_4_kasim_2020_h356623_9bf20.jpg" alt="Balıkesir için Öğle namazı saat kaçta? Balıkesir İçin Aylık Öğle Namazı Ezan Vakitleri... 4 Kasım 2020" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.haber50.com/genel/balikesir-icin-ogle-namazi-saat-kacta-balikesir-icin-aylik-h356623.html" title="Balıkesir için Öğle namazı saat kaçta? Balıkesir İçin Aylık Öğle Namazı Ezan Vakitleri... 4 Kasım 2020" target="_blank" class="text-white-50"> Balıkesir için Öğle namazı saat kaçta? Balıkesir İçin Aylık Öğle Namazı Ezan Vakitleri... 4 Kasım 2020 </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2020/11/aydin_icin_ogle_namazi_saat_kacta_aydin_icin_aylik_ogle_namazi_ezan_vakitleri_4_kasim_2020_h356622_e2277.jpg" alt="Aydın için Öğle namazı saat kaçta? Aydın İçin Aylık Öğle Namazı Ezan Vakitleri... 4 Kasım 2020" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.haber50.com/genel/aydin-icin-ogle-namazi-saat-kacta-aydin-icin-aylik-ogle-namazi-h356622.html" title="Aydın için Öğle namazı saat kaçta? Aydın İçin Aylık Öğle Namazı Ezan Vakitleri... 4 Kasım 2020" target="_blank" class="text-white-50"> Aydın için Öğle namazı saat kaçta? Aydın İçin Aylık Öğle Namazı Ezan Vakitleri... 4 Kasım 2020 </a> </h6> </div> </div> </div> <div class="col-4"> <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5> <div class="title-line mt-2 mb-3 bg-warning w-25"></div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2019/03/diyanet_8_mart_2019_turkiye_geneli_cuma_hutbesi_yayimlandi_h310425_757f6.jpg" alt="Cuma mesajları, sözleri ve duaları - 30 Ekim 2020" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.haber50.com/gundem/cuma-mesajlari-sozleri-ve-dualari-30-ekim-2020-h119339.html" title="Cuma mesajları, sözleri ve duaları - 30 Ekim 2020" target="_blank" class="text-white-50"> Cuma mesajları, sözleri ve duaları - 30 Ekim 2020 </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2020/08/saat_kac_simdi_saat_kaci_gosteriyor_h138643_7d45e.jpg" alt="Saat kaç - Şimdi saat kaçı gösteriyor?" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.haber50.com/gundem/saat-kac-simdi-saat-kaci-gosteriyor-h138643.html" title="Saat kaç - Şimdi saat kaçı gösteriyor?" target="_blank" class="text-white-50"> Saat kaç - Şimdi saat kaçı gösteriyor? </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2019/12/kapadokya_dugun_fotografcisi_secimi_nasil_yapilmali_h161749_3609a.JPG" alt="Kapadokya Düğün Fotoğrafçısı Seçimi Nasıl Yapılmalı?" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.haber50.com/yararli-bilgiler/kapadokya-dugun-fotografcisi-secimi-nasil-yapilmali-h161749.html" title="Kapadokya Düğün Fotoğrafçısı Seçimi Nasıl Yapılmalı?" target="_blank" class="text-white-50"> Kapadokya Düğün Fotoğrafçısı Seçimi Nasıl Yapılmalı? </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2019/11/2020_yili_dini_gunler_listesi_h344249_acebe.jpg" alt="2020 Yılı Dini Günler Listesi" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.haber50.com/gundem/2020-yili-dini-gunler-listesi-h344249.html" title="2020 Yılı Dini Günler Listesi" target="_blank" class="text-white-50"> 2020 Yılı Dini Günler Listesi </a> </h6> </div> </div> </div> </div> <div class="footer-tags text-center my-3"> <a href="https://www.haber50.com/haberleri/kpss+sonu%C3%A7lar%C4%B1+2020" title="kpss sonuçları 2020" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#kpss sonuçları 2020</a> <a href="https://www.haber50.com/haberleri/S%C3%BCper+Loto+sonu%C3%A7lar%C4%B1+26+Ocak" title="Süper Loto sonuçları 26 Ocak" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Süper Loto sonuçları 26 Ocak</a> <a href="https://www.haber50.com/haberleri/s%C3%B6z+12.+b%C3%B6l%C3%BCm" title="söz 12. bölüm" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#söz 12. bölüm</a> <a href="https://www.haber50.com/haberleri/K%C4%B1rm%C4%B1z%C4%B1+Oda+10.+Yeni+B%C3%B6l%C3%BCm" title="Kırmızı Oda 10. Yeni Bölüm" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Kırmızı Oda 10. Yeni Bölüm</a> <a href="https://www.haber50.com/haberleri/alt%C4%B1ny%C4%B1uld%C4%B1z+koleji" title="altınyıuldız koleji" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#altınyıuldız koleji</a> <a href="https://www.haber50.com/haberleri/22+YILLIK+BA%C5%9EARI" title="22 YILLIK BAŞARI" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#22 YILLIK BAŞARI</a> <a href="https://www.haber50.com/haberleri/rekor+ba%C5%9Fvuru" title="rekor başvuru" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#rekor başvuru</a> <a href="https://www.haber50.com/haberleri/Buzlanma+ve+don+uyar%C4%B1s%C4%B1" title="Buzlanma ve don uyarısı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Buzlanma ve don uyarısı</a> <a href="https://www.haber50.com/haberleri/Milli+%C4%B0rade+Platformu" title="Milli İrade Platformu" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Milli İrade Platformu</a> <a href="https://www.haber50.com/haberleri/%C4%B0lker+Kabo%C4%9Flu" title="İlker Kaboğlu" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#İlker Kaboğlu</a> <a href="https://www.haber50.com/haberleri/Ask%C4%B1da+Ekmek" title="Askıda Ekmek" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Askıda Ekmek</a> <a href="https://www.haber50.com/haberleri/Fen" title="Fen" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Fen</a> <a href="https://www.haber50.com/haberleri/Diyarbak%C4%B1r" title="Diyarbakır" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Diyarbakır</a> <a href="https://www.haber50.com/haberleri/%C4%B0stanbul" title="İstanbul" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#İstanbul</a> <a href="https://www.haber50.com/haberleri/23+eyl%C3%BCl" title="23 eylül" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#23 eylül</a> <a href="https://www.haber50.com/haberleri/t%C3%BCrkiye" title="türkiye" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#türkiye</a> <a href="https://www.haber50.com/haberleri/Ankara" title="Ankara" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Ankara</a> <a href="https://www.haber50.com/haberleri/An%C4%B1tkabir" title="Anıtkabir" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Anıtkabir</a> <a href="https://www.haber50.com/haberleri/Onur+Tuna" title="Onur Tuna" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Onur Tuna</a> <a href="https://www.haber50.com/haberleri/Ramazan" title="Ramazan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Ramazan</a> </div> <div class="text-center"> <a href="https://itunes.apple.com/tr/app/haber-sistemi/idhttps://itunes.apple.com/tr/app/haber50/id1018400040?mt=8" target="_blank" title="App Store"> <img class="img-fluid lazyload rounded" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/_themes/hs-elegant/images/apple.png" alt="App Store" width="125"> </a> <a href="https://play.google.com/store/apps/details?id=https://play.google.com/store/apps/details?id=com.tebilisim.android.haber50" target="_blank" title="Google Play"> <img class="img-fluid lazyload rounded" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/_themes/hs-elegant/images/google-play.png" alt="Google Play" width="125"> </a> </div> </div> </div> <div id="footer-copyright" class="bg-dark py-3"> <div class="container text-white"> <div class="row"> <div class="col-auto"> Copyright &copy; 2020 <br/>Her hakkı saklıdır. <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">Yazılım ve Haber Teması: TE Bilişim</a> </div> <div class="col text-right"> <a class="text-white pl-2 ml-2" href="https://www.haber50.com/kunye.html" target="_blank" title="Künye">Künye</a> <a class="text-white pl-2 ml-2 border-left" href="https://www.haber50.com/iletisim.html" target="_blank" title="İletişim">İletişim</a> <a class="text-white pl-2 ml-2 border-left" href="https://www.haber50.com/gizlilik-ve-guvenlik-s12.html" target="_blank" title="Gizlilik Politikası">Gizlilik Politikası</a> <a class="text-white pl-2 ml-2 border-left" target="_blank" href="https://www.haber50.com/rss/" target="_blank" title="RSS">RSS</a> <a class="text-white pl-2 ml-2 border-left" href="https://www.haber50.com/sitene-ekle.html" target="_blank" title="Sitene Ekle">Sitene Ekle</a> </div> </div> </div> </div> <div id="search" class="position-fixed w-100 h-100"> <div class="close">Kapat</div> <form action="https://www.haber50.com/" method="get" class="p-3 position-absolute"> <h3 class="text-light pb-2">Sitede Ara</h3> <div class="form-row"> <div class="col-10"> <input type="hidden" name="m" value="arama"> <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required> <input type="hidden" name="auth" value="3d6fca67dbf3c021c9a1affa66f84b8240dd4b8f" /> </div> <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div> </div> <div class="text-center my-3"> <a href="https://www.haber50.com/haberleri/kpss+sonu%C3%A7lar%C4%B1+2020" title="kpss sonuçları 2020" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#kpss sonuçları 2020</a> <a href="https://www.haber50.com/haberleri/S%C3%BCper+Loto+sonu%C3%A7lar%C4%B1+26+Ocak" title="Süper Loto sonuçları 26 Ocak" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Süper Loto sonuçları 26 Ocak</a> <a href="https://www.haber50.com/haberleri/s%C3%B6z+12.+b%C3%B6l%C3%BCm" title="söz 12. bölüm" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#söz 12. bölüm</a> <a href="https://www.haber50.com/haberleri/K%C4%B1rm%C4%B1z%C4%B1+Oda+10.+Yeni+B%C3%B6l%C3%BCm" title="Kırmızı Oda 10. Yeni Bölüm" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Kırmızı Oda 10. Yeni Bölüm</a> <a href="https://www.haber50.com/haberleri/alt%C4%B1ny%C4%B1uld%C4%B1z+koleji" title="altınyıuldız koleji" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#altınyıuldız koleji</a> <a href="https://www.haber50.com/haberleri/22+YILLIK+BA%C5%9EARI" title="22 YILLIK BAŞARI" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#22 YILLIK BAŞARI</a> <a href="https://www.haber50.com/haberleri/rekor+ba%C5%9Fvuru" title="rekor başvuru" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#rekor başvuru</a> <a href="https://www.haber50.com/haberleri/Buzlanma+ve+don+uyar%C4%B1s%C4%B1" title="Buzlanma ve don uyarısı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Buzlanma ve don uyarısı</a> <a href="https://www.haber50.com/haberleri/Milli+%C4%B0rade+Platformu" title="Milli İrade Platformu" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Milli İrade Platformu</a> <a href="https://www.haber50.com/haberleri/%C4%B0lker+Kabo%C4%9Flu" title="İlker Kaboğlu" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#İlker Kaboğlu</a> <a href="https://www.haber50.com/haberleri/Ask%C4%B1da+Ekmek" title="Askıda Ekmek" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Askıda Ekmek</a> <a href="https://www.haber50.com/haberleri/Fen" title="Fen" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Fen</a> <a href="https://www.haber50.com/haberleri/Diyarbak%C4%B1r" title="Diyarbakır" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Diyarbakır</a> <a href="https://www.haber50.com/haberleri/%C4%B0stanbul" title="İstanbul" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#İstanbul</a> <a href="https://www.haber50.com/haberleri/23+eyl%C3%BCl" title="23 eylül" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#23 eylül</a> <a href="https://www.haber50.com/haberleri/t%C3%BCrkiye" title="türkiye" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#türkiye</a> <a href="https://www.haber50.com/haberleri/Ankara" title="Ankara" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Ankara</a> <a href="https://www.haber50.com/haberleri/An%C4%B1tkabir" title="Anıtkabir" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Anıtkabir</a> <a href="https://www.haber50.com/haberleri/Onur+Tuna" title="Onur Tuna" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Onur Tuna</a> <a href="https://www.haber50.com/haberleri/Ramazan" title="Ramazan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Ramazan</a> </div> </form> </div> <div class="alert text-center cookiealert" role="alert"> En iyi site deneyimi sağlamak için çerezlerden faydalanıyoruz. Sitemizi kullanmaya devam etmeniz gizlilik politikamızı kabul ettiğiniz anlamına gelmektedir. <a class="text-white" href="https://www.haber50.com/gizlilik-ve-guvenlik-s12.html" target="_blank">Detaylar</a> <button type="button" class="btn btn-info btn-sm acceptcookies" aria-label="Kapat"> Tamam </button> </div> <script type="application/ld+json"> { "@context": "http:\/\/schema.org", "@type": "Organization", "url": "https:\/\/www.haber50.com\/", "contactPoint": { "@type": "ContactPoint", "contactType": "customer service" }, "logo": { "@type": "ImageObject", "url": "https:\/\/www.haber50.com\/images\/banner\/rttg_2.png", "width": 201, "height": 44 } }</script> <script type="application/ld+json"> { "@context": "http:\/\/schema.org", "@type": "WebSite", "url": "https:\/\/www.haber50.com\/", "potentialAction": { "@type": "SearchAction", "target": "https:\/\/www.haber50.com\/haberleri\/{search_term_string}", "query-input": "required name=search_term_string" } }</script> <script type="application/ld+json">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</script> <script> var ELEGANT = {"settings":{"theme_path":"https:\/\/www.haber50.com\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.haber50.com\/","theme":"hs-elegant","analytics":"UA-18904813-1","comment_approved":0,"theme_version":"1.0.4","system_version":"5.9.9","popup_time":"1","language":"tr","module":"haber","save":true,"follow":false,"id":356619,"category":false}}, $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"}; </script> <script src="https://www.haber50.com/_themes/hs-elegant/script/bundle.min.js?v=1.0"></script> <script> function tebilisim(id, module, page, count_format) { $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) { $(".hitCounter-" + id).html(hit); }); } tebilisim('356619', 'haber', ''); </script> <script> $(document).ready(function() { $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) { localStorage.setItem('activeTab', $(e.target).attr('href')); }); var activeTab = localStorage.getItem('activeTab'); if (activeTab) { $('#userAccount a[href="' + activeTab + '"]').tab('show'); } }); </script> <script> $(document).ready(function(){ if(getCookie('panelshow')=="show"){ $("#panel-bar").removeClass('d-none'); }else{ $("#panel-bar").remove(); } }); </script> <script> $infinityContainer = $('#infinityContainer').infiniteScroll({ path: function() { return $('.inf_append').last().find('.sonrakiHaber').attr('href'); }, append: '.inf_append', prefill: true, historyTitle: true, history: 'push', }); $infinityContainer.on('history.infiniteScroll', function(event, title, path, news_id) { $('[data-path]').removeClass('current_news'); $('[data-path="' + btoa(path) + '"]').addClass('current_news'); }); $infinityContainer.on('append.infiniteScroll', function(event, error, path) { saveControl($('[data-path="' + btoa(path) + '"]').attr('news_id')); setTimeout(function() { $('.current_news .social-buttons .save-unsave-button').show(); }, 50); firsBold(); tebilisim(event.currentTarget.lastChild.attributes.news_id.value, 'haber', ''); }); </script> <script> if ($infinityContainer) { $infinityContainer.on('history.infiniteScroll', function(event, title, path) { gtag('config', ELEGANT.settings.analytics, { 'page_path': window.location.pathname }); }); } </script> <style type="text/css"> .card-body {font-size: 16px;} </style> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script> var OneSignal = window.OneSignal || [];	OneSignal.push(["init", {	appId: "61136be1-2ad5-4d06-978b-fffd094df8ea",	autoRegister: true,	subdomainName: 'haber50',	setDefaultNotificationUrl: 'https://www.haber50.com/',	notifyButton: { enable: false	}, promptOptions: { actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!", acceptButtonText: "ABONE OL", cancelButtonText: "İSTEMİYORUM", autoAcceptTitle: '"İzin ver" butonuna tıklayın', exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)', } }]); </script> </body> </html> 