<!DOCTYPE html>
<html lang="tr">
<head>
  <meta charset="utf-8">
  <title>56 yaşındaki kadın önce hayalini kurdu, sonra lavanta bahçesini oluşturdu</title>
  <meta name="description" content="AYŞE KÖSE UZUN, HAYALİ OLAN LAVANTA BAHÇESİNİ KURMANIN MUTLULUĞUNU YAŞIYOR." />
  <meta name="keywords" content="" />
  <meta name="news_keywords" content="" />
  <link rel="manifest" href="https://www.haber50.com/_themes/hs-elegant/manifest.json">
    <meta name="author" content="Haber50 - Nevşehir Haber">
  <meta name="developer" content="Haber50 - Nevşehir Haber"/>
  <meta name="designer" content="Haber50 - Nevşehir Haber"/>
    <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" />
  <meta name="theme-color" content="#dc3545"/>

    <meta http-equiv="refresh" content="360">
    <link rel="alternate" href="https://www.haber50.com/m/genel/56-yasindaki-kadin-once-hayalini-kurdu-sonra-lavanta-bahcesini-olusturdu-h355353.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
  <link rel="canonical" href="https://www.haber50.com/genel/56-yasindaki-kadin-once-hayalini-kurdu-sonra-lavanta-bahcesini-olusturdu-h355353.html">

    <link rel="amphtml" href="https://www.haber50.com/amp/genel/56-yasindaki-kadin-once-hayalini-kurdu-sonra-lavanta-bahcesini-olusturdu-h355353.html">
  
  
      <link rel="shortcut icon" href="https://www.haber50.com/images/banner/favicon.ico">
    <style type="text/css">
    @import url('https://www.haber50.com/_themes/hs-elegant/style/main.min.css?v=1');
  </style>
    <link href="https://www.haber50.com/_themes/hs-elegant/style/font/roboto-condensed.css?v=1" rel="stylesheet">
    <meta property="og:site_name" content="Haber50 - Nevşehir Haber" />
<meta property="og:title" content="56 yaşındaki kadın önce hayalini kurdu, sonra lavanta bahçesini oluşturdu" />
<meta property="og:description" content="AYŞE KÖSE UZUN, HAYALİ OLAN LAVANTA BAHÇESİNİ KURMANIN MUTLULUĞUNU YAŞIYOR." />

<meta property="og:image" content="https://www.haber50.com/images/haberler/2020/07/56_yasindaki_kadin_once_hayalini_kurdu_sonra_lavanta_bahcesini_olusturdu.jpg" />

<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.haber50.com/genel/56-yasindaki-kadin-once-hayalini-kurdu-sonra-lavanta-bahcesini-olusturdu-h355353.html" />
<meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="56 yaşındaki kadın önce hayalini kurdu, sonra lavanta bahçesini oluşturdu" />
<meta name="twitter:url" content="http://www.haber50.com/genel/56-yasindaki-kadin-once-hayalini-kurdu-sonra-lavanta-bahcesini-olusturdu-h355353.html" />
<meta name="twitter:domain" content="https://www.haber50.com/" />
<meta name="twitter:site" content="haber50" />
<meta name="twitter:title" content="56 yaşındaki kadın önce hayalini kurdu, sonra lavanta bahçesini oluşturdu" />
<meta name="twitter:description" content="AYŞE KÖSE UZUN, HAYALİ OLAN LAVANTA BAHÇESİNİ KURMANIN MUTLULUĞUNU YAŞIYOR." />
<meta name="twitter:image:src" content="https://www.haber50.com/images/haberler/2020/07/56_yasindaki_kadin_once_hayalini_kurdu_sonra_lavanta_bahcesini_olusturdu.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="637" />
<meta property="og:image:height" content="332" />

<link rel="image_src" type="image/jpeg" href="https://www.haber50.com/images/haberler/2020/07/56_yasindaki_kadin_once_hayalini_kurdu_sonra_lavanta_bahcesini_olusturdu.jpg" />
  <meta name="dc.language" content="tr">
  <meta name="dc.source" content="https://www.haber50.com/">
  <meta name="dc.title" content="56 yaşındaki kadın önce hayalini kurdu, sonra lavanta bahçesini oluşturdu">
  <meta name="dc.keywords" content="">
  <meta name="dc.description" content="AYŞE KÖSE UZUN, HAYALİ OLAN LAVANTA BAHÇESİNİ KURMANIN MUTLULUĞUNU YAŞIYOR.">

  
  <link rel="dns-prefetch" href="//www.haber50.com">
  <link rel="dns-prefetch" href="//www.google-analytics.com">
  <link rel="dns-prefetch" href="//fonts.gstatic.com">
  <link rel="dns-prefetch" href="//mc.yandex.ru">
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
  <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
  <link rel="dns-prefetch" href="//google.com">
  <link rel="dns-prefetch" href="//gstatic.com">
  <link rel="dns-prefetch" href="//connect.facebook.net">
  <link rel="dns-prefetch" href="//graph.facebook.com">
  <link rel="dns-prefetch" href="//linkedin.com">
  <link rel="dns-prefetch" href="//ap.pinterest.com">

  <!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
  <!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
  <!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
  <!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
  <!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
  <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18904813-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-18904813-1');
</script>
  <!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18904813-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];

  function gtag(){dataLayer.push(arguments);}

  gtag('js', new Date());



  gtag('config', 'UA-18904813-1');

</script>    </head>

<body data-color="default" data-header="header-2">
        <div id="navbar" class="bg-white sticky-top shadow-sm">
  <nav class="navbar navbar-expand navbar-light border-bottom">
    <div class="container">
      <a class="navbar-brand pr-2" href="https://www.haber50.com/"><img src="https://www.haber50.com/images/banner/rttg_2.png" alt="56 yaşındaki kadın önce hayalini kurdu, sonra lavanta bahçesini oluşturdu" class="img-fluid"></a>
      <ul class="navbar-nav">
                <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/galeri" title="GALERİLER" target="_blank">
            <i class="fas fa-images text-danger fa-lg mr-1"></i> GALERİLER          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/webtv" title="VİDEOLAR" target="_blank">
            <i class="fas fa-video text-danger fa-lg mr-1"></i> VİDEOLAR          </a>
        </li>
                        <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/yazarlar" title="Yazarlar" target="_blank">
            <i class="fas fa-users text-danger fa-lg mr-1"></i> Yazarlar          </a>
        </li>
                      </ul>
      <ul class="navbar-nav ml-auto">
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div>
    <i class="far fa-bell fa-fx"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems">
    <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div>
    </div>
    <a href="https://www.haber50.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a>
  </div>
</li>
        <li class="nav-item btn-group">
  <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
    <i class="far fa-bookmark fa-fx text-info"></i>
  </a>
  <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems">
    <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6>
    <div class="items">
      <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div>
    </div>
    <a href="https://www.haber50.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a>
  </div>
</li>
        <li class="nav-item" id="memberArea"></li>
        <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li>
      </ul>
    </div>
  </nav>
  <nav class="navbar navbar-expand navbar-light">
  <div class="container">
    <ul class="navbar-nav">
      <li class="nav-item dropdown">
        <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
          <i class="fa fa-bars fa-fx fa-lg"></i>
        </a>
        <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu">
      <div class="row">
              <a href="https://www.haber50.com/biyografi" title="Biyografi" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Biyografi</a>
              <a href="https://www.haber50.com/dunya" title="Dünya" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Dünya</a>
              <a href="https://www.haber50.com/magazin" title="Magazin" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Magazin</a>
              <a href="https://www.haber50.com/kultur-sanat" title="Kültür Sanat" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Kültür Sanat</a>
              <a href="https://www.haber50.com/cevre" title="Çevre" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Çevre</a>
              <a href="https://www.haber50.com/bilim-ve-teknoloji" title="Bilim ve Teknoloji" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Bilim ve Teknoloji</a>
              <a href="https://www.haber50.com/ruya-tabirleri" title="Rüya Tabirleri" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Rüya Tabirleri</a>
              <a href="https://www.haber50.com/kuran-i-kerim" title="Kuran-ı Kerim" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Kuran-ı Kerim</a>
              <a href="https://www.haber50.com/gundem" title="Gündem" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Gündem</a>
              <a href="https://www.haber50.com/yerel" title="Yerel" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>Yerel</a>
              <a href="https://www.haber50.com/haberde-insan" title="HABERDE İNSAN" class="col-4 mb-2 text-uppercase" target="_blank"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>HABERDE İNSAN</a>
          </div>
  <div class="dropdown-divider mt-2 mb-3"></div>
    <div class="row">
    <a href="https://www.haber50.com/" class="col-4 mb-1" title="Ana Sayfa" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa    </a>
        <a href="https://www.haber50.com/yazarlar" class="col-4 mb-1" title="Yazarlar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Yazarlar    </a>
                    <a href="https://www.haber50.com/biyografiler.html" class="col-4 mb-1" title="Biyografiler" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Biyografiler    </a>
            <a href="https://www.haber50.com/webtv" class="col-4 mb-1" title="Video Galeri" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri    </a>
            <a href="https://www.haber50.com/galeri" class="col-4 mb-1" title="Foto Galeri" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri    </a>
            <a href="https://www.haber50.com/gazeteler" class="col-4 mb-1" title="Gazeteler" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Gazeteler    </a>
                        <a href="https://www.haber50.com/karikaturler" class="col-4 mb-1" title="Karikatürler" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Karikatürler    </a>
            <a href="https://www.haber50.com/sayfalar.html" class="col-4 mb-1" title="Sayfalar" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sayfalar    </a>
        <a href="https://www.haber50.com/kunye.html" class="col-4 mb-1" title="Künye" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Künye    </a>
    <a href="https://www.haber50.com/iletisim.html" class="col-4 mb-1" title="İletişim" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim    </a>
    <a href="https://www.haber50.com/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle    </a>
        <a href="https://www.haber50.com/gizlilik-ve-guvenlik-s12.html" class="col-4 mb-1" title="Gizlilik Politikası" target="_blank">
      <i class="fas fa-angle-right fa-fw text-danger"></i> Gizlilik Politikası    </a>
          </div>
</div>
      </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/genel" title="Genel" target="_blank">
            <i class="fas fa-arrow-circle-right text-danger mr-1"></i>Genel          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/asayis" title="Asayiş" target="_blank">
            <i class="fas fa-bullseye text-danger mr-1"></i>Asayiş          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/politika" title="Politika" target="_blank">
            <i class="fas fa-book text-danger mr-1"></i>Politika          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/spor" title="Spor" target="_blank">
            <i class="fas fa-child text-danger mr-1"></i>Spor          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/ekonomi" title="Ekonomi" target="_blank">
            <i class="fas fa-credit-card text-danger mr-1"></i>Ekonomi          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/saglik" title="Sağlık" target="_blank">
            <i class="fas fa-heart text-danger mr-1"></i>Sağlık          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/egitim" title="Eğitim" target="_blank">
            <i class="fas fa-graduation-cap text-danger mr-1"></i>Eğitim          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/nevsehir" title="Nevşehir" target="_blank">
            <i class="fas fa-bullhorn text-danger mr-1"></i>Nevşehir          </a>
        </li>
              <li class="nav-item">
          <a class="nav-link font-weight-bold text-uppercase" href="https://www.haber50.com/yararli-bilgiler" title="Yararlı Bilgiler" target="_blank">
            <i class="fas fa-angle-right text-danger mr-1"></i>Yararlı Bilgiler          </a>
        </li>
          </ul>
  </div>
</nav>
</div>
        <div id="left-ad" data-name="tb_block"         style="width:160px;height:600px;" >
                        <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dikdik -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-6279859356288123"
 data-ad-slot="8278481513"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                            </div>
    <div id="right-ad" data-name="tb_block"         style="width:160px;height:600px;" >
                        <p style="width:160px;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dikdik -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-6279859356288123"
 data-ad-slot="8278481513"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                            </div>
    <main class="container">
        <!-- SON DAKİKA -->
<div id="last-minute" class="my-3 bg-danger p-3 rounded">
    <div class="row">
        <div class="col-2 font-weight-bold text-center text-white text-uppercase">Son Dakika</div>
        <div class="col-8">
            <div id="last-minute-slide" class="carousel slide vert" data-ride="carousel">
                <div class="carousel-inner">
                                        <div class="carousel-item active">
                        <a href="https://www.haber50.com/asayis/85-yasindaki-yasli-adam-traktorun-altinda-kalarak-hayatini-kaybetti-h355355.html" title="85 yaşındaki yaşlı adam traktörün altında kalarak hayatını kaybetti"
                            class="text-white"  target="_blank"
                            >85 yaşındaki yaşlı adam traktörün altında kalarak hayatını kaybetti</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.haber50.com/nevsehir/nevsehir-kalesi-ve-cevresinde-cevre-duzenleme-ve-peyzaj-calismalari-suruyor-h355354.html" title="Nevşehir Kalesi ve çevresinde, çevre düzenleme ve peyzaj çalışmaları sürüyor"
                            class="text-white"  target="_blank"
                            >Nevşehir Kalesi ve çevresinde, çevre düzenleme ve peyzaj çalışmaları sürüyor</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.haber50.com/genel/56-yasindaki-kadin-once-hayalini-kurdu-sonra-lavanta-bahcesini-olusturdu-h355353.html" title="56 yaşındaki kadın önce hayalini kurdu, sonra lavanta bahçesini oluşturdu"
                            class="text-white"  target="_blank"
                            >56 yaşındaki kadın önce hayalini kurdu, sonra lavanta bahçesini oluşturdu</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.haber50.com/genel/ressamlar-doktorlar-icin-cizecek-h355348.html" title="Ressamlar, doktorlar için çizecek"
                            class="text-white"  target="_blank"
                            >Ressamlar, doktorlar için çizecek</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.haber50.com/genel/kapadokyada-sel-boyle-goruntulendi-h355338.html" title="Kapadokya’da sel böyle görüntülendi"
                            class="text-white"  target="_blank"
                            >Kapadokya’da sel böyle görüntülendi</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.haber50.com/ekonomi/kapadokyayi-haziran-ayinda-16-bin-791-turist-ziyaret-etti-h355332.html" title="Kapadokya’yı Haziran ayında 16 bin 791 turist ziyaret etti"
                            class="text-white"  target="_blank"
                            >Kapadokya’yı Haziran ayında 16 bin 791 turist ziyaret etti</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.haber50.com/nevsehir/nevsehirde-fiziki-mesafe-kurallarina-aykiri-asker-ugurlamalarina-izin-verilmeyecek-h355331.html" title="Nevşehir’de fiziki mesafe kurallarına aykırı asker uğurlamalarına izin verilmeyecek"
                            class="text-white"  target="_blank"
                            >Nevşehir’de fiziki mesafe kurallarına aykırı asker uğurlamalarına izin verilmeyecek</a>
                    </div>
                                        <div class="carousel-item">
                        <a href="https://www.haber50.com/nevsehir/nevsehirde-dugunler-800-ila-2300-arasinda-yapilacak-h355330.html" title="Nevşehir’de düğünler 8.00 ila 23.00 arasında yapılacak"
                            class="text-white"  target="_blank"
                            >Nevşehir’de düğünler 8.00 ila 23.00 arasında yapılacak</a>
                    </div>
                                    </div>
            </div>
        </div>
        <div class="col-2 text-right">
            <a class="prev text-light" href="#last-minute-slide" data-slide="prev">
                <i class="fa fa-arrow-circle-left fa-lg"></i>
            </a>
            <a class="next text-light" href="#last-minute-slide" data-slide="next">
                <i class="fa fa-arrow-circle-right fa-lg"></i>
            </a>
        </div>
    </div>
</div>
                <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM -->
        <div id="double-section" class="my-3 mb-0">
            <div class="row">
                <div class="col-8">
                                                            <div id="infinityContainer">
    <div class="inf_append current_news" news_id="355353" data-title="56 yaşındaki kadın önce hayalini kurdu, sonra lavanta bahçesini oluşturdu"
        data-path="aHR0cDovL3d3dy5oYWJlcjUwLmNvbS9nZW5lbC81Ni15YXNpbmRha2kta2FkaW4tb25jZS1oYXlhbGluaS1rdXJkdS1zb25yYS1sYXZhbnRhLWJhaGNlc2luaS1vbHVzdHVyZHUtaDM1NTM1My5odG1s">
                <div id="news-detail" class="card shadow-sm mb-3">
            <div class="card-header bg-white">
                <h1 class="card-title">56 yaşındaki kadın önce hayalini kurdu, sonra lavanta bahçesini oluşturdu</h1>
                                <h2 class="lead">
                    AYŞE KÖSE UZUN, HAYALİ OLAN LAVANTA BAHÇESİNİ KURMANIN MUTLULUĞUNU YAŞIYOR.                </h2>
                                <div class="border-top pt-2 text-secondary">
                    <a href="https://www.haber50.com/genel" title="Genel"
                        class="btn btn-info btn-sm text-white text-uppercase">Genel</a>
                    <i class="far fa-clock fa-fx text-info pl-3"></i> 10.07.2020, 10:01                                        
   <!--                   -->
                </div>
            </div>
                        <div class="position-relative mb-2">
            <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png"
                data-src="https://www.haber50.com/images/haberler/2020/07/56_yasindaki_kadin_once_hayalini_kurdu_sonra_lavanta_bahcesini_olusturdu.jpg" alt="56 yaşındaki kadın önce hayalini kurdu, sonra lavanta bahçesini oluşturdu" width="100%">
                            </div>
                        <div class="my-2 text-center " data-name="tb_block" data-field="132"><a href="https://www.haber50.com/banner.php?id=230" target="_blank" rel="nofollow"><img src="https://www.haber50.com/thumb.php?src=https://www.haber50.com/images/banner/iea.jpg&w=635&h=70&q=80" width="635" height="70" style="width:635px;height: 70px;border:0" alt="banner230" class="img-responsive"/></a></div>            <div class="card-body">
                <div class="social-buttons">
  <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a>
  <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a>
  <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a>
  <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a>
  <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a>
  <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a>
      <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a>
      <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a>
    Abone Ol:
  <a href="https://news.google.com/publications/CAAiEM1rEeOX1GoBbyid6ram0fAqFAgKIhDNaxHjl9RqAW8oneq2ptHw?hl=tr&gl=TR&ceid=TR:tr" target="_blank" class="border border-secondary" style="padding-bottom: 5px;"><img src="https://www.haber50.com/images/google-news.svg" width="120"></a>
      <div class="float-right btn-group" role="group">
      <a href="javascript:;" onclick="textDown(355353)" class="btn btn-secondary btn-sm">A<sup>-</sup></a>
      <a href="javascript:;" onclick="textUp(355353)"class="btn btn-secondary btn-sm">A<sup>+</sup></a>
    </div>
  </div>
                                <div id="article-text" class="mt-4" data-text-id="355353">
                                                            <p>Nevşehir’in Acıgöl ilçesine bağlı İnallı köyünde 56 yaşındaki Ayşe Köse, uzun yıllar hayalini kurduğu lavanta bahçesini kurarak hayallerini gerçekleştirmenin mutluluğunu yaşıyor.
</p><p>Acıgöl ilçesine bağlı İnallı köyünde yaşayan 56 yaşındaki Ayşe Köse, tıbbi bitkiler üzerinde yaptığı araştırmaların ardından uzun yıllar hayalini kurduğu lavanta bahçesini kurdu. 3 yıl önce lavanta ekimini yapan Ayşe Köse 3 yılın ardından ise lavanta bahçesinde misafirlerini ağırlamaya başladı. Hayalini gerçekleştirmenin mutluluğunu yaşadığını ifade eden 56 yaşındaki Ayşe Köse, “Uzun yıllar tıbbi bitkiler üzerinde araştırma yapıyordum. En uygun lavantayı buldum. Yani yağ amaçlı olarak üretim yapmaya başladım. Çünkü lavanta yağı çok değerli, sağlıklı ve tıbbi alanda kullanılıyor. Onun için hayalimi gerçekleştirmeye çalıştım. Burayı oluştururken en büyük desteği yakın çevrem ve ailem verdi. Eşim ve çocuğumdan büyük destek gördüm. Bundan sonraki hedefim Türkiye’nin bir numaralı lavanta bahçesini kurabilmek. Burayı büyütmek amacındayım. Hedefim ise burayı yurtdışına tanıtabilmek ve kendi markamı kurabilmek. Toptan veya perakende olarak internet aracılılığıyla satışını yapabilmek istiyorum” dedi.
</p><p><div class="reklam reklam120 text-center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-6279859356288123"
 data-ad-slot="1441724397"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</p><p>“Lavanta bahçemi turizme kazandırmak istiyorum”
</p><p>İnallı köyünde lavanta bahçesini kuralı 3 yıl olduğunu ifade eden Ayşe Köse lavanta bahçesini turizme kazandırmak istediğini ve bunun için de çalışmalara başladığını söyledi. Köse, “Burayı kuralı 3 yıl oldu. Bu yıldan itibaren turizme kazandırmak için tanıtım çalışmalarına başladım. İnşallah önümüzdeki yıllarda hedefime ulaşırım. Buraya beklemediğim kadarıyla ilgi oldu. İnşallah bu ilgi önümüzdeki yıllarda daha da artacak. Başta Nevşehir olmak üzere, Aksaray ve Kayseri’den misafirlerimiz bulunuyor” diye konuştu.
</p>
                </div>
                                                                <div class="my-2 text-center " data-name="tb_block" data-field="135"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336280eski -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-6279859356288123"
 data-ad-slot="4125811856"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                            </div>
                    </div>
        <div id="comments" class="card shadow-sm mb-3 comments">
  <div class="card-body">
    <div class="widget-title first-word text-info mb-3 text-uppercase">
      Yorumlar (0)
    </div>
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak  <button type="button" class="close remove" data-dismiss="alert" aria-label="Close">
    <span aria-hidden="true">&times;</span>
  </button>
</div>
<div id="comment-result355353" class="alert alert-success" style="display:none;">
    <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p>
  </div>
<form id="comment-form355353">
  <input name="hid" type="hidden" value="355353"/>
  <input name="mid" type="hidden" value="355353"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="tip" value="haber" />
  <div class="form-row">
    <div class="form-group col-12">
      <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea>
    </div>
    <div class="form-group col-9">
<input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin."   required>
    </div>
    <div class="col-3">
      <button type="button" onclick="javascript:comment_send(355353);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button>
    </div>
  </div>
</form>        </div>
</div>
                <div id="recommended-news" class="card shadow-sm mb-3">
            <div class="card-body">
                <div class="widget-title first-word text-info mb-3 text-uppercase">
                    Bunlara Göz Atmadan Geçmeyin                </div>
                <div class="row">
                                        <div class="col-4">
                        <a href="https://www.haber50.com/nevsehir/aranan-3-supheli-yakalanarak-tutuklandi-h355310.html" title="Aranan 3 şüpheli yakalanarak tutuklandı"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.haber50.com/images/resize/95/194x116/haberler/2020/07/aranan_3_supheli_yakalanarak_tutuklandi_h355310_5dd57.jpg" alt="Aranan 3 şüpheli yakalanarak tutuklandı">
                        </a>
                        <h6>
                            <a href="https://www.haber50.com/nevsehir/aranan-3-supheli-yakalanarak-tutuklandi-h355310.html" title="Aranan 3 şüpheli yakalanarak tutuklandı"
                                 target="_blank" >
                                Aranan 3 şüpheli yakalanarak tutuklandı                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.haber50.com/nevsehir/atabay-yonetimini-tanitmaya-hazirlaniyor-h355349.html" title="Atabay yönetimini tanıtmaya hazırlanıyor"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.haber50.com/images/resize/95/194x116/haberler/2020/07/atabay_yonetimini_tanitmaya_hazirlaniyor_h355349_8f7cc.jpg" alt="Atabay yönetimini tanıtmaya hazırlanıyor">
                        </a>
                        <h6>
                            <a href="https://www.haber50.com/nevsehir/atabay-yonetimini-tanitmaya-hazirlaniyor-h355349.html" title="Atabay yönetimini tanıtmaya hazırlanıyor"
                                 target="_blank" >
                                Atabay yönetimini tanıtmaya hazırlanıyor                            </a>
                        </h6>
                    </div>
                                        <div class="col-4">
                        <a href="https://www.haber50.com/nevsehir/vali-becel-kapadokya-yasayan-miras-muzesini-ziyaret-etti-h355299.html" title="Vali Becel Kapadokya Yaşayan Miras Müzesi’ni ziyaret etti"
                             target="_blank" >
                            <img class="img-fluid mb-2 lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png"
                                data-src="https://www.haber50.com/images/resize/95/194x116/haberler/2020/07/vali_becel_kapadokya_yasayan_miras_muzesini_ziyaret_etti.jpg" alt="Vali Becel Kapadokya Yaşayan Miras Müzesi’ni ziyaret etti">
                        </a>
                        <h6>
                            <a href="https://www.haber50.com/nevsehir/vali-becel-kapadokya-yasayan-miras-muzesini-ziyaret-etti-h355299.html" title="Vali Becel Kapadokya Yaşayan Miras Müzesi’ni ziyaret etti"
                                 target="_blank" >
                                Vali Becel Kapadokya Yaşayan Miras Müzesi’ni ziyaret etti                            </a>
                        </h6>
                    </div>
                                    </div>
            </div>
        </div>
                                <div class="page-load-status">
            <div class="loader-ellips infinite-scroll-request" style="display: none;">
                <span class="loader-ellips__dot"></span>
                <span class="loader-ellips__dot"></span>
                <span class="loader-ellips__dot"></span>
                <span class="loader-ellips__dot"></span>
            </div>
        </div>
        <a href="https://www.haber50.com/nevsehir/nevsehir-kalesi-ve-cevresinde-cevre-duzenleme-ve-peyzaj-calismalari-suruyor-h355354.html" class="sonrakiHaber"></a>
                    </div>
</div>
                                    </div>
                <!-- Sidebar solundaki ana bölüm bitti -->
                <!-- SIDEBAR BOLUMU -->
                <div class="col-4">
                                        <div class="my-2 text-center " data-name="tb_block" data-field="200"><a href="https://www.haber50.com/banner.php?id=287" target="_blank" rel="nofollow"><img src="https://www.haber50.com/thumb.php?src=https://www.haber50.com/images/banner/sd.png&w=312&h=250&q=80" width="312" height="250" style="width:312px;height: 250px;border:0" alt="banner287" class="img-responsive"/></a></div><div class="my-2 text-center " data-name="tb_block" data-field="201"><a href="https://www.haber50.com/banner.php?id=269" target="_blank" rel="nofollow"><img src="https://www.haber50.com/thumb.php?src=https://www.haber50.com/images/banner/crowne.png&w=312&h=200&q=80" width="312" height="200" style="width:312px;height: 200px;border:0" alt="banner269" class="img-responsive"/></a></div><div class="my-2 text-center " data-name="tb_block" data-field="202"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300*600 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-6279859356288123"
 data-ad-slot="2090675454"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- İLGİLİ HABERLER -->
<div id="similar-news" class="mb-3">
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.haber50.com/genel/ressamlar-doktorlar-icin-cizecek-h355348.html" title="Ressamlar, doktorlar için çizecek" target="_blank">
      <img alt="Ressamlar, doktorlar için çizecek" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2020/07/ressamlar_doktorlar_icin_cizecek.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.haber50.com/genel/ressamlar-doktorlar-icin-cizecek-h355348.html" title="Ressamlar, doktorlar için çizecek" target="_blank">
          Ressamlar, doktorlar için çizecek        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.haber50.com/genel/kapadokyada-sel-boyle-goruntulendi-h355338.html" title="Kapadokya’da sel böyle görüntülendi" target="_blank">
      <img alt="Kapadokya’da sel böyle görüntülendi" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2020/07/kapadokyada_sel_boyle_goruntulendi.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.haber50.com/genel/kapadokyada-sel-boyle-goruntulendi-h355338.html" title="Kapadokya’da sel böyle görüntülendi" target="_blank">
          Kapadokya’da sel böyle görüntülendi        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.haber50.com/genel/kapadokyada-turizmciler-balon-ucuslarinin-yapilmasini-istiyor-h355327.html" title="Kapadokya’da turizmciler balon uçuşlarının yapılmasını istiyor" target="_blank">
      <img alt="Kapadokya’da turizmciler balon uçuşlarının yapılmasını istiyor" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2020/07/kapadokyada_turizmciler_balon_ucuslarinin_yapilmasini_istiyor.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.haber50.com/genel/kapadokyada-turizmciler-balon-ucuslarinin-yapilmasini-istiyor-h355327.html" title="Kapadokya’da turizmciler balon uçuşlarının yapılmasını istiyor" target="_blank">
          Kapadokya’da turizmciler balon uçuşlarının yapılmasını istiyor        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm mb-2">
    <a href="https://www.haber50.com/genel/civcivlerini-yiyen-yilani-yakaladi-h355307.html" title="Civcivlerini yiyen yılanı yakaladı" target="_blank">
      <img alt="Civcivlerini yiyen yılanı yakaladı" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2020/07/civcivlerini_yiyen_yilani_yakaladi.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.haber50.com/genel/civcivlerini-yiyen-yilani-yakaladi-h355307.html" title="Civcivlerini yiyen yılanı yakaladı" target="_blank">
          Civcivlerini yiyen yılanı yakaladı        </a>
      </h6>
    </div>
  </div>
    <div class="media bg-white shadow-sm">
    <a href="https://www.haber50.com/genel/kapadokyada-4-kacak-yapi-yikildi-h355305.html" title="Kapadokya’da 4 kaçak yapı yıkıldı" target="_blank">
      <img alt="Kapadokya’da 4 kaçak yapı yıkıldı" class="img-fluid align-self-center lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/135x87/haberler/thumbs/2020/07/kapadokyada_4_kacak_yapi_yikildi_h355305_44fa5.jpg">
    </a>
    <div class="media-body align-self-center p-2">
      <h6>
        <a href="https://www.haber50.com/genel/kapadokyada-4-kacak-yapi-yikildi-h355305.html" title="Kapadokya’da 4 kaçak yapı yıkıldı" target="_blank">
          Kapadokya’da 4 kaçak yapı yıkıldı        </a>
      </h6>
    </div>
  </div>
  </div>
<!-- SAYFALAR -->
<div id="similar-news" class="mb-3">
  <div class="card shadow-sm">
    <div class="card-header bg-white">
      <span class="first-word widget-title text-info text-uppercase">Sayfalar</span>
      <a class="btn btn-default btn-sm float-right text-uppercase" href="https://www.haber50.com/sayfalar.html" title="Sayfalar" target="_blank">Tümü</a>
    </div>
    <div class="card-body">
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.haber50.com/gizlilik-ve-guvenlik-s12.html" title="Gizlilik ve Güvenlik" target="_blank">
              <i class="far fa-file-alt"></i> Gizlilik ve Güvenlik            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.haber50.com/basin-bulteni-yayini-hizmeti-s10.html" title="Basın Bülteni Yayını Hizmeti" target="_blank">
              <i class="far fa-file-alt"></i> Basın Bülteni Yayını Hizmeti            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.haber50.com/kullanim-sartlari-ve-yasal-uyarilar-s13.html" title="Kullanım Şartları Ve Yasal Uyarılar" target="_blank">
              <i class="far fa-file-alt"></i> Kullanım Şartları Ve Yasal Uyarılar            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.haber50.com/yayin-ilkeleri-s11.html" title="Yayın İlkeleri" target="_blank">
              <i class="far fa-file-alt"></i> Yayın İlkeleri            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm mb-2">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.haber50.com/reklam-s9.html" title="Reklam" target="_blank">
              <i class="far fa-file-alt"></i> Reklam            </a>
          </h6>
        </div>
      </div>
            <div class="media bg-white shadow-sm">
        <div class="media-body align-self-center p-2">
          <h6>
            <a href="https://www.haber50.com/tanitim-yazisi-s17.html" title="Tanıtım Yazısı" target="_blank">
              <i class="far fa-file-alt"></i> Tanıtım Yazısı            </a>
          </h6>
        </div>
      </div>
          </div>
  </div>
</div>
                </div>
                <!-- Sidebar bitti -->
            </div>
        </div>
            </main>
    <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i
            class="fa fa-chevron-up"></i></a>
    <div id="newsletter" class="bg-white py-3 shadow">
  <div class="container">
    <div class="row">
      <div class="col-4 pt-2">
        <h4 class="font-weight-light text-secondary">Gelişmelerden Haberdar Olun</h4>
      </div>
      <div class="col-8">
        <form>
          <div class="form-row">
            <div class="col-9">
              <div class="input-group">
                <div class="input-group-prepend">
                  <div class="input-group-text">@</div>
                </div>
                <input type="text" class="form-control form-control-lg form-control-block" id="newsletter_email" name="newsletter_email" placeholder="E-posta adresinizi giriniz">
              </div>
            </div>
            <div class="col-3">
              <button type="submit" class="btn btn-lg btn-block btn-primary text-uppercase">Kaydol</button>
            </div>
          </div>
        </form>
      </div>
    </div>
  </div>
</div>
<div id="footer" class="py-5 bg-dark">
    <div class="container">
        <div class="row">
            <div class="col-4 text-secondary">
                <div class="mb-3">
                    <img src="https://www.haber50.com/_themes/hs-elegant/images/space.png"
                        data-src="https://www.haber50.com/images/banner/footerlogo_1.png" alt="Haber50 - Nevşehir Haberleri ve Türkiye&#039;den son dakika gelişmeleri"
                        class="img-fluid lazyload">
                </div>
                                <div>Haber50 - Türkiye&#039;nin En İyi Yerel İnternet Haber Sitesi</div>
                                <div class="title-line my-3 bg-warning w-25"></div>
                                <div class="mt-2">
                    <i class="fas fa-map-marker-alt text-warning"> </i>Sindoma Bilgisayar &amp; Güvenlik        



Karasoku Mahalle Süer Sokak No:47 Nevşehir/Türkiye



VD:   Nevşehir VN:   51221546628



Mail: haber50@yandex.com                </div>
                                                                <div class="mt-2">
                    <i class="far fa-envelope text-warning"> </i>haber50@yandex.com                </div>
                                <div class="mt-4">
                                        <a class="btn btn-light btn-sm" href="https://www.facebook.com/haber50com"
                        target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://twitter.com/haber50" target="_blank"
                        title="Twitter"><i class="fab fa-twitter text-info"></i> </a>
                                                            <a class="btn btn-light btn-sm" href="https://www.instagram.com/haber50com/" target="_blank"
                        title="Instagram"><i class="fab fa-instagram text-primary"></i> </a>
                                                                            </div>
            </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2020/07/85_yasindaki_yasli_adam_traktorun_altinda_kalarak_hayatini_kaybetti.jpg" alt="85 yaşındaki yaşlı adam traktörün altında kalarak hayatını kaybetti" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.haber50.com/asayis/85-yasindaki-yasli-adam-traktorun-altinda-kalarak-hayatini-kaybetti-h355355.html" title="85 yaşındaki yaşlı adam traktörün altında kalarak hayatını kaybetti" target="_blank" class="text-white-50">
          85 yaşındaki yaşlı adam traktörün altında kalarak hayatını kaybetti        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2020/07/nevsehir_kalesi_ve_cevresinde_cevre_duzenleme_ve_peyzaj_calismalari_suruyor.jpg" alt="Nevşehir Kalesi ve çevresinde, çevre düzenleme ve peyzaj çalışmaları sürüyor" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.haber50.com/nevsehir/nevsehir-kalesi-ve-cevresinde-cevre-duzenleme-ve-peyzaj-calismalari-suruyor-h355354.html" title="Nevşehir Kalesi ve çevresinde, çevre düzenleme ve peyzaj çalışmaları sürüyor" target="_blank" class="text-white-50">
          Nevşehir Kalesi ve çevresinde, çevre düzenleme ve peyzaj çalışmaları sürüyor        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2020/07/56_yasindaki_kadin_once_hayalini_kurdu_sonra_lavanta_bahcesini_olusturdu.jpg" alt="56 yaşındaki kadın önce hayalini kurdu, sonra lavanta bahçesini oluşturdu" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.haber50.com/genel/56-yasindaki-kadin-once-hayalini-kurdu-sonra-lavanta-bahcesini-olusturdu-h355353.html" title="56 yaşındaki kadın önce hayalini kurdu, sonra lavanta bahçesini oluşturdu" target="_blank" class="text-white-50">
          56 yaşındaki kadın önce hayalini kurdu, sonra lavanta bahçesini oluşturdu        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2020/07/15_temmuzda_urgupte_azerin_ile_tek_yurek_gecesi_h355352_1093f.jpg" alt="15 Temmuz’da Ürgüp’te Azerin ile Tek Yürek Gecesi" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.haber50.com/nevsehir/15-temmuzda-urgupte-azerin-ile-tek-yurek-gecesi-h355352.html" title="15 Temmuz’da Ürgüp’te Azerin ile Tek Yürek Gecesi" target="_blank" class="text-white-50">
          15 Temmuz’da Ürgüp’te Azerin ile Tek Yürek Gecesi        </a>
      </h6>
    </div>
  </div>
  </div>
            <div class="col-4">
  <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5>
  <div class="title-line mt-2 mb-3 bg-warning w-25"></div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2019/03/diyanet_8_mart_2019_turkiye_geneli_cuma_hutbesi_yayimlandi_h310425_757f6.jpg" alt="Cuma mesajları, sözleri ve duaları - 19.06.2020" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.haber50.com/gundem/cuma-mesajlari-sozleri-ve-dualari-19062020-h119339.html" title="Cuma mesajları, sözleri ve duaları - 19.06.2020" target="_blank" class="text-white-50">
          Cuma mesajları, sözleri ve duaları - 19.06.2020        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/no_headline.jpg" alt="Saat kaç - Şimdi saat kaçı gösteriyor?" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.haber50.com/gundem/saat-kac-simdi-saat-kaci-gosteriyor-h138643.html" title="Saat kaç - Şimdi saat kaçı gösteriyor?" target="_blank" class="text-white-50">
          Saat kaç - Şimdi saat kaçı gösteriyor?        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2019/12/kapadokya_dugun_fotografcisi_secimi_nasil_yapilmali_h161749_3609a.JPG" alt="Kapadokya Düğün Fotoğrafçısı Seçimi Nasıl Yapılmalı?" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.haber50.com/yararli-bilgiler/kapadokya-dugun-fotografcisi-secimi-nasil-yapilmali-h161749.html" title="Kapadokya Düğün Fotoğrafçısı Seçimi Nasıl Yapılmalı?" target="_blank" class="text-white-50">
          Kapadokya Düğün Fotoğrafçısı Seçimi Nasıl Yapılmalı?        </a>
      </h6>
    </div>
  </div>
    <div class="media mb-3">
    <img class="img-fluid lazyload" src="https://www.haber50.com/_themes/hs-elegant/images/space.png" data-src="https://www.haber50.com/images/resize/95/105x68/haberler/2019/11/2020_yili_dini_gunler_listesi_h344249_acebe.jpg" alt="2020 Yılı Dini Günler Listesi" width="105">
    <div class="media-body p-3 align-self-center">
      <h6>
        <a href="https://www.haber50.com/gundem/2020-yili-dini-gunler-listesi-h344249.html" title="2020 Yılı Dini Günler Listesi" target="_blank" class="text-white-50">
          2020 Yılı Dini Günler Listesi        </a>
      </h6>
    </div>
  </div>
  </div>
        </div>
        <div class="footer-tags text-center my-3">
      <a href="https://www.haber50.com/haberleri/Ramazan" title="Ramazan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Ramazan</a>
      <a href="https://www.haber50.com/haberleri/karne+heyecan%C4%B1" title="karne heyecanı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#karne heyecanı</a>
      <a href="https://www.haber50.com/haberleri/iklim+ve+su+konulu+foto%C4%9Fraf+yar%C4%B1%C5%9Fmas%C4%B1" title="iklim ve su konulu fotoğraf yarışması" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#iklim ve su konulu fotoğraf yarışması</a>
      <a href="https://www.haber50.com/haberleri/En+g%C3%BCzel+cuma+mesajlar%C4%B1" title="En güzel cuma mesajları" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#En güzel cuma mesajları</a>
      <a href="https://www.haber50.com/haberleri/Cuma+mesajlar%C4%B1" title="Cuma mesajları" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Cuma mesajları</a>
      <a href="https://www.haber50.com/haberleri/yeni+sa%C4%9Fl%C4%B1k+bakan%C4%B1" title="yeni sağlık bakanı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#yeni sağlık bakanı</a>
      <a href="https://www.haber50.com/haberleri/%C3%9Cniversite+Tan%C4%B1t%C4%B1m+G%C3%BCnleri" title="Üniversite Tanıtım Günleri" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Üniversite Tanıtım Günleri</a>
      <a href="https://www.haber50.com/haberleri/s%C3%B6z+12.b%C3%B6l%C3%BCm" title="söz 12.bölüm" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#söz 12.bölüm</a>
      <a href="https://www.haber50.com/haberleri/s%C3%B6z+12+b%C3%B6l%C3%BCm+i%CC%87zle" title="söz 12 bölüm i̇zle" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#söz 12 bölüm i̇zle</a>
      <a href="https://www.haber50.com/haberleri/s%C3%B6z+3.+b%C3%B6l%C3%BCm+fragman%C4%B1" title="söz 3. bölüm fragmanı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#söz 3. bölüm fragmanı</a>
      <a href="https://www.haber50.com/haberleri/Milli+%C4%B0rade+Platformu" title="Milli İrade Platformu" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Milli İrade Platformu</a>
      <a href="https://www.haber50.com/haberleri/S%C3%BCper+Loto+sonu%C3%A7" title="Süper Loto sonuç" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Süper Loto sonuç</a>
      <a href="https://www.haber50.com/haberleri/Mehmet+Akif+Ersoy" title="Mehmet Akif Ersoy" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Mehmet Akif Ersoy</a>
      <a href="https://www.haber50.com/haberleri/sorusu" title="sorusu" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#sorusu</a>
      <a href="https://www.haber50.com/haberleri/rekor+ba%C5%9Fvuru" title="rekor başvuru" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#rekor başvuru</a>
      <a href="https://www.haber50.com/haberleri/t%C4%B1p" title="tıp" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#tıp</a>
      <a href="https://www.haber50.com/haberleri/Bas%C4%B1n+M%C3%BC%C5%9Favirli%C4%9Fi" title="Basın Müşavirliği" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Basın Müşavirliği</a>
      <a href="https://www.haber50.com/haberleri/Anna+Chicherova" title="Anna Chicherova" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Anna Chicherova</a>
      <a href="https://www.haber50.com/haberleri/Aslan+Burcu" title="Aslan Burcu" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Aslan Burcu</a>
      <a href="https://www.haber50.com/haberleri/t%C3%BCrkiye" title="türkiye" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#türkiye</a>
  </div>
        <div class="text-center">
                        <a href="https://itunes.apple.com/tr/app/haber-sistemi/idhttps://itunes.apple.com/tr/app/haber50/id1018400040?mt=8" target="_blank" title="App Store">
                <img class="img-fluid lazyload rounded" src="https://www.haber50.com/_themes/hs-elegant/images/space.png"
                    data-src="https://www.haber50.com/_themes/hs-elegant/images/apple.png" alt="App Store" width="125">
            </a>
                                    <a href="https://play.google.com/store/apps/details?id=https://play.google.com/store/apps/details?id=com.tebilisim.android.haber50" target="_blank" title="Google Play">
                <img class="img-fluid lazyload rounded" src="https://www.haber50.com/_themes/hs-elegant/images/space.png"
                    data-src="https://www.haber50.com/_themes/hs-elegant/images/google-play.png" alt="Google Play" width="125">
            </a>
                    </div>
    </div>
</div>
<div id="footer-copyright" class="bg-dark py-3">
  <div class="container text-white">
    <div class="row">
      <div class="col-auto">
        Copyright &copy;
        2020        <br/>Her hakkı saklıdır. <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">Yazılım ve Haber Teması: TE Bilişim</a>      </div>
      <div class="col text-right">
        <a class="text-white pl-2 ml-2" href="https://www.haber50.com/kunye.html" target="_blank" title="Künye">Künye</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.haber50.com/iletisim.html" target="_blank" title="İletişim">İletişim</a>
                  <a class="text-white pl-2 ml-2 border-left" href="https://www.haber50.com/gizlilik-ve-guvenlik-s12.html" target="_blank" title="Gizlilik Politikası">Gizlilik Politikası</a>
                <a class="text-white pl-2 ml-2 border-left" target="_blank" href="https://www.haber50.com/rss/" target="_blank" title="RSS">RSS</a>
        <a class="text-white pl-2 ml-2 border-left" href="https://www.haber50.com/sitene-ekle.html" target="_blank" title="Sitene Ekle">Sitene Ekle</a>
      </div>
    </div>
  </div>
</div>
    <div id="search" class="position-fixed w-100 h-100">
  <div class="close">Kapat</div>
  <form action="https://www.haber50.com/" method="get" class="p-3 position-absolute">
    <h3 class="text-light pb-2">Sitede Ara</h3>
    <div class="form-row">
      <div class="col-10">
        <input type="hidden" name="m" value="arama">
        <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required>
        <input type="hidden" name="auth" value="8e83dd5cec2175972cea4748f275233c632e9cba" />
      </div>
      <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div>
    </div>
        <div class="text-center my-3">
              <a href="https://www.haber50.com/haberleri/Ramazan" title="Ramazan" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Ramazan</a>
              <a href="https://www.haber50.com/haberleri/karne+heyecan%C4%B1" title="karne heyecanı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#karne heyecanı</a>
              <a href="https://www.haber50.com/haberleri/iklim+ve+su+konulu+foto%C4%9Fraf+yar%C4%B1%C5%9Fmas%C4%B1" title="iklim ve su konulu fotoğraf yarışması" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#iklim ve su konulu fotoğraf yarışması</a>
              <a href="https://www.haber50.com/haberleri/En+g%C3%BCzel+cuma+mesajlar%C4%B1" title="En güzel cuma mesajları" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#En güzel cuma mesajları</a>
              <a href="https://www.haber50.com/haberleri/Cuma+mesajlar%C4%B1" title="Cuma mesajları" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Cuma mesajları</a>
              <a href="https://www.haber50.com/haberleri/yeni+sa%C4%9Fl%C4%B1k+bakan%C4%B1" title="yeni sağlık bakanı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#yeni sağlık bakanı</a>
              <a href="https://www.haber50.com/haberleri/%C3%9Cniversite+Tan%C4%B1t%C4%B1m+G%C3%BCnleri" title="Üniversite Tanıtım Günleri" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Üniversite Tanıtım Günleri</a>
              <a href="https://www.haber50.com/haberleri/s%C3%B6z+12.b%C3%B6l%C3%BCm" title="söz 12.bölüm" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#söz 12.bölüm</a>
              <a href="https://www.haber50.com/haberleri/s%C3%B6z+12+b%C3%B6l%C3%BCm+i%CC%87zle" title="söz 12 bölüm i̇zle" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#söz 12 bölüm i̇zle</a>
              <a href="https://www.haber50.com/haberleri/s%C3%B6z+3.+b%C3%B6l%C3%BCm+fragman%C4%B1" title="söz 3. bölüm fragmanı" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#söz 3. bölüm fragmanı</a>
              <a href="https://www.haber50.com/haberleri/Milli+%C4%B0rade+Platformu" title="Milli İrade Platformu" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Milli İrade Platformu</a>
              <a href="https://www.haber50.com/haberleri/S%C3%BCper+Loto+sonu%C3%A7" title="Süper Loto sonuç" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Süper Loto sonuç</a>
              <a href="https://www.haber50.com/haberleri/Mehmet+Akif+Ersoy" title="Mehmet Akif Ersoy" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Mehmet Akif Ersoy</a>
              <a href="https://www.haber50.com/haberleri/sorusu" title="sorusu" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#sorusu</a>
              <a href="https://www.haber50.com/haberleri/rekor+ba%C5%9Fvuru" title="rekor başvuru" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#rekor başvuru</a>
              <a href="https://www.haber50.com/haberleri/t%C4%B1p" title="tıp" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#tıp</a>
              <a href="https://www.haber50.com/haberleri/Bas%C4%B1n+M%C3%BC%C5%9Favirli%C4%9Fi" title="Basın Müşavirliği" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Basın Müşavirliği</a>
              <a href="https://www.haber50.com/haberleri/Anna+Chicherova" title="Anna Chicherova" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Anna Chicherova</a>
              <a href="https://www.haber50.com/haberleri/Aslan+Burcu" title="Aslan Burcu" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#Aslan Burcu</a>
              <a href="https://www.haber50.com/haberleri/t%C3%BCrkiye" title="türkiye" target="_blank" class="btn btn-outline-secondary btn-sm mb-2">#türkiye</a>
          </div>
      </form>
</div>
    <div class="alert text-center cookiealert" role="alert">
    En iyi site deneyimi sağlamak için çerezlerden faydalanıyoruz. Sitemizi kullanmaya devam etmeniz gizlilik politikamızı kabul ettiğiniz anlamına gelmektedir.    <a class="text-white" href="https://www.haber50.com/gizlilik-ve-guvenlik-s12.html" target="_blank">Detaylar</a>
    <button type="button" class="btn btn-info btn-sm acceptcookies" aria-label="Kapat">
        Tamam    </button>
</div>



<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.haber50.com\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.haber50.com\/images\/banner\/rttg_2.png",
        "width": 201,
        "height": 44
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/www.haber50.com\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/www.haber50.com\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "articleSection": "Headlines",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.haber50.com\/genel\/56-yasindaki-kadin-once-hayalini-kurdu-sonra-lavanta-bahcesini-olusturdu-h355353.html"
    },
    "headline": "56 ya\u015f\u0131ndaki kad\u0131n \u00f6nce hayalini kurdu, sonra lavanta bah\u00e7esini olu\u015fturdu",
    "name": "56 ya\u015f\u0131ndaki kad\u0131n \u00f6nce hayalini kurdu, sonra lavanta bah\u00e7esini olu\u015fturdu",
    "articleBody": "Nev\u015fehir\u2019in Ac\u0131g\u00f6l il\u00e7esine ba\u011fl\u0131 \u0130nall\u0131 k\u00f6y\u00fcnde 56 ya\u015f\u0131ndaki Ay\u015fe K\u00f6se, uzun y\u0131llar hayalini kurdu\u011fu lavanta bah\u00e7esini kurarak hayallerini ger\u00e7ekle\u015ftirmenin mutlulu\u011funu ya\u015f\u0131yor.\nAc\u0131g\u00f6l il\u00e7esine ba\u011fl\u0131 \u0130nall\u0131 k\u00f6y\u00fcnde ya\u015fayan 56 ya\u015f\u0131ndaki Ay\u015fe K\u00f6se, t\u0131bbi bitkiler \u00fczerinde yapt\u0131\u011f\u0131 ara\u015ft\u0131rmalar\u0131n ard\u0131ndan uzun y\u0131llar hayalini kurdu\u011fu lavanta bah\u00e7esini kurdu. 3 y\u0131l \u00f6nce lavanta ekimini yapan Ay\u015fe K\u00f6se 3 y\u0131l\u0131n ard\u0131ndan ise lavanta bah\u00e7esinde misafirlerini a\u011f\u0131rlamaya ba\u015flad\u0131. Hayalini ger\u00e7ekle\u015ftirmenin mutlulu\u011funu ya\u015fad\u0131\u011f\u0131n\u0131 ifade eden 56 ya\u015f\u0131ndaki Ay\u015fe K\u00f6se, \u201cUzun y\u0131llar t\u0131bbi bitkiler \u00fczerinde ara\u015ft\u0131rma yap\u0131yordum. En uygun lavantay\u0131 buldum. Yani ya\u011f ama\u00e7l\u0131 olarak \u00fcretim yapmaya ba\u015flad\u0131m. \u00c7\u00fcnk\u00fc lavanta ya\u011f\u0131 \u00e7ok de\u011ferli, sa\u011fl\u0131kl\u0131 ve t\u0131bbi alanda kullan\u0131l\u0131yor. Onun i\u00e7in hayalimi ger\u00e7ekle\u015ftirmeye \u00e7al\u0131\u015ft\u0131m. Buray\u0131 olu\u015ftururken en b\u00fcy\u00fck deste\u011fi yak\u0131n \u00e7evrem ve ailem verdi. E\u015fim ve \u00e7ocu\u011fumdan b\u00fcy\u00fck destek g\u00f6rd\u00fcm. Bundan sonraki hedefim T\u00fcrkiye\u2019nin bir numaral\u0131 lavanta bah\u00e7esini kurabilmek. Buray\u0131 b\u00fcy\u00fctmek amac\u0131nday\u0131m. Hedefim ise buray\u0131 yurtd\u0131\u015f\u0131na tan\u0131tabilmek ve kendi markam\u0131 kurabilmek. Toptan veya perakende olarak internet arac\u0131l\u0131l\u0131\u011f\u0131yla sat\u0131\u015f\u0131n\u0131 yapabilmek istiyorum\u201d dedi.\n\r\n\r\n\r\n (adsbygoogle = window.adsbygoogle || []).push({});\r\n\n\u201cLavanta bah\u00e7emi turizme kazand\u0131rmak istiyorum\u201d\n\u0130nall\u0131 k\u00f6y\u00fcnde lavanta bah\u00e7esini kural\u0131 3 y\u0131l oldu\u011funu ifade eden Ay\u015fe K\u00f6se lavanta bah\u00e7esini turizme kazand\u0131rmak istedi\u011fini ve bunun i\u00e7in de \u00e7al\u0131\u015fmalara ba\u015flad\u0131\u011f\u0131n\u0131 s\u00f6yledi. K\u00f6se, \u201cBuray\u0131 kural\u0131 3 y\u0131l oldu. Bu y\u0131ldan itibaren turizme kazand\u0131rmak i\u00e7in tan\u0131t\u0131m \u00e7al\u0131\u015fmalar\u0131na ba\u015flad\u0131m. \u0130n\u015fallah \u00f6n\u00fcm\u00fczdeki y\u0131llarda hedefime ula\u015f\u0131r\u0131m. Buraya beklemedi\u011fim kadar\u0131yla ilgi oldu. \u0130n\u015fallah bu ilgi \u00f6n\u00fcm\u00fczdeki y\u0131llarda daha da artacak. Ba\u015fta Nev\u015fehir olmak \u00fczere, Aksaray ve Kayseri\u2019den misafirlerimiz bulunuyor\u201d diye konu\u015ftu.\n\n",
    "description": "AY\u015eE K\u00d6SE UZUN, HAYAL\u0130 OLAN LAVANTA BAH\u00c7ES\u0130N\u0130 KURMANIN MUTLULU\u011eUNU YA\u015eIYOR.",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.haber50.com\/images\/haberler\/2020\/07\/56_yasindaki_kadin_once_hayalini_kurdu_sonra_lavanta_bahcesini_olusturdu.jpg",
        "width": 696,
        "height": 363
    },
    "datePublished": "2020-07-10T10:01:27+03:00",
    "dateModified": "2020-07-10T10:01:27+03:00",
    "genre": "news",
    "wordCount": 407,
    "inLanguage": "tr-TR",
    "author": {
        "@type": "Organization",
        "name": "Haber50"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Haber50",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.haber50.com\/images\/banner\/rttg_2.png",
            "width": 201,
            "height": 44
        }
    }
}</script>
<script>
var ELEGANT = {"settings":{"theme_path":"https:\/\/www.haber50.com\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.haber50.com\/","theme":"hs-elegant","analytics":"UA-18904813-1","comment_approved":0,"theme_version":"1.0.4","system_version":"5.9.9","popup_time":"1","language":"tr","module":"haber","save":true,"follow":false,"id":355353,"category":false}},
    $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"};
</script>
<script src="https://www.haber50.com/_themes/hs-elegant/script/bundle.min.js?v=1.0"></script>
<script>
function tebilisim(id, module, page, count_format) {
    $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page +
        '&count_format=k',
        function(hit) {
            $(".hitCounter-" + id).html(hit);
        });
}
tebilisim('355353', 'haber',
    '');
</script>
<script>
$(document).ready(function() {
    $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) {
        localStorage.setItem('activeTab', $(e.target).attr('href'));
    });
    var activeTab = localStorage.getItem('activeTab');
    if (activeTab) {
        $('#userAccount a[href="' + activeTab + '"]').tab('show');
    }
});
</script>
<script>
    $(document).ready(function(){
        if(getCookie('panelshow')=="show"){
            $("#panel-bar").removeClass('d-none');
        }else{
            $("#panel-bar").remove();
        }
    });
</script>


<script>
$infinityContainer = $('#infinityContainer').infiniteScroll({
    path: function() {
        return $('.inf_append').last().find('.sonrakiHaber').attr('href');
    },
    append: '.inf_append',
    prefill: true,
    historyTitle: true,
    history: 'push',
});
$infinityContainer.on('history.infiniteScroll', function(event, title, path, news_id) {
    $('[data-path]').removeClass('current_news');
    $('[data-path="' + btoa(path) + '"]').addClass('current_news');
});
$infinityContainer.on('append.infiniteScroll', function(event, error, path) {
    saveControl($('[data-path="' + btoa(path) + '"]').attr('news_id'));
    setTimeout(function() {
        $('.current_news .social-buttons .save-unsave-button').show();
    }, 50);
    firsBold();
    tebilisim(event.currentTarget.lastChild.attributes.news_id.value, 'haber', '');
});
</script>


<script>
if ($infinityContainer) {
    $infinityContainer.on('history.infiniteScroll', function(event, title, path) {
        gtag('config', ELEGANT.settings.analytics, {
            'page_path': window.location.pathname
        });
    });
}
</script>








<style type="text/css">

			

.card-body {font-size: 16px;}



</style>    
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "61136be1-2ad5-4d06-978b-fffd094df8ea",
		autoRegister: true,
		subdomainName: 'haber50',
		setDefaultNotificationUrl: 'https://www.haber50.com/',
		notifyButton: {
		  enable: false
		},
	    promptOptions: {
	        actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!",
	        acceptButtonText: "ABONE OL",
	        cancelButtonText: "İSTEMİYORUM",
	        autoAcceptTitle: '"İzin ver" butonuna tıklayın',
	        exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)',

	    }
}]);
</script>

</body>

</html>
