<!DOCTYPE html>
<html class="no-js noie" lang="tr">
<head>
<meta charset="utf-8">
<title>Sadık Gültekin, Altınyıldız Koleji&#039;nde!</title>
<meta name="description" content="" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<!--meta name="viewport" content="width=device-width, initial-scale=1"-->
<link rel="shortcut icon" href="https://www.haber50.com/_themes/hs-retina/images/favicon.ico">
<link rel="alternate" href="https://www.haber50.com/m/egitim/sadik-gultekin-altinyildiz-koleji-nde-h322667.html" hreflang="" media="only screen and (max-width: 640px)"/>

<link rel="canonical" href="https://www.haber50.com/egitim/sadik-gultekin-altinyildiz-koleji-nde-h322667.html">

<link rel="amphtml" href="https://www.haber50.com/haber/amp/322667"><link rel="publisher" href="https://plus.google.com/b/108197959216735438663/" />
<link href="//fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700,800,900&amp;amp;subset=latin-ext" rel="stylesheet">
<link href="//fonts.googleapis.com/css?family=Montserrat:300,400,500,600,700,800,900&amp;amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://www.haber50.com/_themes/hs-retina/style/compress.css?v=2071927860">
<link rel="stylesheet" href="https://www.haber50.com/_themes/hs-retina/style/public.php?v=1419677266">
<link href="https://www.haber50.com/_themes/hs-retina/style/renk.css?v=1030595537" rel="stylesheet"/>
<link href="https://www.haber50.com/_themes/hs-retina/style/print.css?v=1166021156" rel="stylesheet" media="print"/>
<script src="https://www.haber50.com/_themes/hs-retina/scripts/jquery.js?v=1479647471"></script>
<meta property="og:site_name" content="Haber50 - Nevşehir Haber" />
<meta property="og:title" content="Sadık Gültekin, Altınyıldız Koleji&#039;nde!" />
<meta property="og:description" content="" />
<meta property="og:image" content="https://www.haber50.com/images/resize/100/600x315/haberler/2019/05/sadik_gultekin_altinyildiz_koleji_nde_h322667_3f263.JPG" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.haber50.com/egitim/sadik-gultekin-altinyildiz-koleji-nde-h322667.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Sadık Gültekin, Altınyıldız Koleji&#039;nde!" />
<meta name="twitter:url" content="http://www.haber50.com/egitim/sadik-gultekin-altinyildiz-koleji-nde-h322667.html" />
<meta name="twitter:domain" content="https://www.haber50.com/" />
<meta name="twitter:site" content="haber50" />
<meta name="twitter:title" content="Sadık Gültekin, Altınyıldız Koleji&#039;nde!" />
<meta name="twitter:description" content="" />
<meta name="twitter:image:src" content="https://www.haber50.com/images/haberler/2019/05/sadik_gultekin_altinyildiz_koleji_nde_h322667_3f263.JPG" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="706" />
<meta property="og:image:height" content="431" />

<link rel="image_src" type="image/jpeg" href="https://www.haber50.com/images/haberler/2019/05/sadik_gultekin_altinyildiz_koleji_nde_h322667_3f263.JPG" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.haber50.com/">
<meta name="dc.title" content="Sadık Gültekin, Altınyıldız Koleji&#039;nde!">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="">

<link rel="dns-prefetch" href="//www.haber50.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]>      <html class="no-js gt-ie9"> <![endif]-->
<!--[if !IE] <![IGNORE[--><!--[IGNORE[]]-->
<script>
var PINE = {"settings":{"theme_path":"https:\/\/www.haber50.com\/_themes\/hs-retina\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.haber50.com\/","theme":"hs-retina","analytics":"UA-18904813-1","comment_approved":0,"theme_version":"1.0.3","system_version":"5.9.6","hs_data_table":"https:\/\/service.tebilisim.com\/puandurumu_json.php","popup_saat":"1","youtube_ch":"0"}};
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-18904813-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-18904813-1');
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"onyNm1a4KM+2N8", domain:"haber50.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=onyNm1a4KM+2N8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<meta property="fb:pages" content="1564283663840976" />

<meta name="yandex-verification" content="072e9fa7e224893b" /><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18904813-1', 'auto');
  ga('send', 'pageview');

</script></head>
<body>
<a href="https://www.haber50.com/" class="hidden" id="printlogo"><img src="https://www.haber50.com/images/banner/haber50logo.png" alt="Haber50 - Nevşehir Haberleri, Nevşehir&#039;den son dakika gelişmeleri" class="img-responsive"></a>
<header class="header-index" data-header="wide-header">
  <nav id="header" class="navbar navbar-default navbar-border-top hidden-xs">
  <div class="container">
    <div class="navbar-header hide">
      <button type="button" data-toggle="collapsed" data-target="#header_main-menu" class="navbar-toggle collapsed"><i class="fa fa-align-center fa-fw"></i></button>
    </div>
    <div id="header_main-menu" class="navbar-collapse collapse p-0 hidden-xs">
      <div class="row">
        <div class="col-sm-3">
          <a href="https://www.haber50.com/" id="logo"><img src="https://www.haber50.com/images/banner/haber50logo.png" alt="Haber50 - Nevşehir Haberleri, Nevşehir&#039;den son dakika gelişmeleri" class="img-responsive"></a>
        </div>
            <div class="col-sm-6">
  <div id="doviz" class="row header-currency">
    <div class="col-xs-3 media">
      <div class="media-left media-middle"><i class="fa fa-euro fa-lg"></i></div>
      <div class="media-body">
        <div class="media-heading"><span>EURO</span><i class="fa fa-caret-up fa-fw text-success"></i></div>
        <p class="text-success">6.7332</p>
      </div>
    </div>
    <div class="col-xs-3 media">
      <div class="media-left media-middle"><i class="fa fa-dollar fa-lg"></i></div>
      <div class="media-body">
        <div class="media-heading"><span>DOLAR</span><i class="fa fa-caret-up fa-fw text-success"></i></div>
        <p class="text-success">6.0185</p>
      </div>
    </div>
    <div class="col-xs-3 media">
      <div class="media-left media-middle"><i class="fa fa-bar-chart fa-lg"></i></div>
      <div class="media-body">
        <div class="media-heading"><span>BİST</span><i class="fa fa-caret-up fa-fw text-success"></i></div>
        <p class="text-success">87619</p>
      </div>
    </div>
    <div class="col-xs-3 media">
      <div class="media-left media-middle"><i class="fa fa-diamond fa-lg"></i></div>
      <div class="media-body">
        <div class="media-heading"><span>ALTIN</span><i class="fa fa-caret-up fa-fw text-success"></i></div>
        <p class="text-success">250.220</p>
      </div>
    </div>
  </div>
</div>
      <div class="col-sm-3">
  <div class="media media-weather pull-right weather-header">
    <div class="media-left media-middle">
      <select id="hava-il-sec" name="hava" class="selectpicker">
                <option data-tokens="TUXX0061, Adana" value="TUXX0061" >Adana</option>
                <option data-tokens="9267066, Adıyaman" value="9267066" >Adıyaman</option>
                <option data-tokens="TUXX0046, Afyon" value="TUXX0046" >Afyon</option>
                <option data-tokens="771, Ağrı" value="771" >Ağrı</option>
                <option data-tokens="901, Aksaray" value="901" >Aksaray</option>
                <option data-tokens="1412, Amasya" value="1412" >Amasya</option>
                <option data-tokens="TUXX0002, Ankara" value="TUXX0002" >Ankara</option>
                <option data-tokens="TUXX0004, Antalya" value="TUXX0004" >Antalya</option>
                <option data-tokens="1885, Ardahan" value="1885" >Ardahan</option>
                <option data-tokens="9264197, Artvin" value="9264197" >Artvin</option>
                <option data-tokens="TUXX0051, Aydın" value="TUXX0051" >Aydın</option>
                <option data-tokens="TUXX0041, Balıkesir" value="TUXX0041" >Balıkesir</option>
                <option data-tokens="3037, Bartın" value="3037" >Bartın</option>
                <option data-tokens="9261679, Batman" value="9261679" >Batman</option>
                <option data-tokens="3200, Bayburt" value="3200" >Bayburt</option>
                <option data-tokens="3946, Bilecik" value="3946" >Bilecik</option>
                <option data-tokens="9260548, Bingöl" value="9260548" >Bingöl</option>
                <option data-tokens="4045, Bitlis" value="4045" >Bitlis</option>
                <option data-tokens="TUXX0032, Bolu" value="TUXX0032" >Bolu</option>
                <option data-tokens="5249, Burdur" value="5249" >Burdur</option>
                <option data-tokens="TUXX0039, Bursa" value="TUXX0039" >Bursa</option>
                <option data-tokens="TUXX0037, Çanakkale" value="TUXX0037" >Çanakkale</option>
                <option data-tokens="9258078, Çankırı" value="9258078" >Çankırı</option>
                <option data-tokens="TUXX0033, Çorum" value="TUXX0033" >Çorum</option>
                <option data-tokens="8899, Denizli" value="8899" >Denizli</option>
                <option data-tokens="TUXX0010, Diyarbakır" value="TUXX0010" >Diyarbakır</option>
                <option data-tokens="9252670, Düzce" value="9252670" >Düzce</option>
                <option data-tokens="TUXX0030, Edirne" value="TUXX0030" >Edirne</option>
                <option data-tokens="TUXX0049, Elazığ" value="TUXX0049" >Elazığ</option>
                <option data-tokens="TUXX0035, Erzincan" value="TUXX0035" >Erzincan</option>
                <option data-tokens="TUXX0013, Erzurum" value="TUXX0013" >Erzurum</option>
                <option data-tokens="TUXX0040, Eskişehir" value="TUXX0040" >Eskişehir</option>
                <option data-tokens="TUXX0055, Gaziantep" value="TUXX0055" >Gaziantep</option>
                <option data-tokens="12125, Giresun" value="12125" >Giresun</option>
                <option data-tokens="9248871, Gümüşhane" value="9248871" >Gümüşhane</option>
                <option data-tokens="9255950, Hakkari" value="9255950" >Hakkari</option>
                <option data-tokens="1694, Hatay" value="1694" >Hatay</option>
                <option data-tokens="9245907, Iğdır" value="9245907" >Iğdır</option>
                <option data-tokens="TUXX0052, Isparta" value="TUXX0052" >Isparta</option>
                <option data-tokens="TUXX0014, İstanbul" value="TUXX0014" >İstanbul</option>
                <option data-tokens="TUXX0015, İzmir" value="TUXX0015" >İzmir</option>
                <option data-tokens="15888, K. Maraş" value="15888" >K. Maraş</option>
                <option data-tokens="9243604, Karabük" value="9243604" >Karabük</option>
                <option data-tokens="16174, Karaman" value="16174" >Karaman</option>
                <option data-tokens="743952, Kars" value="743952" >Kars</option>
                <option data-tokens="16274, Kastamonu" value="16274" >Kastamonu</option>
                <option data-tokens="16345, Kayseri" value="16345" >Kayseri</option>
                <option data-tokens="TUXX0019, Kırıkkale" value="TUXX0019" >Kırıkkale</option>
                <option data-tokens="16847, Kırklareli" value="16847" >Kırklareli</option>
                <option data-tokens="TUXX0042, Kırşehir" value="TUXX0042" >Kırşehir</option>
                <option data-tokens="16700, Kilis" value="16700" >Kilis</option>
                <option data-tokens="TUXX0017, Kocaeli" value="TUXX0017" >Kocaeli</option>
                <option data-tokens="TUXX0053, Konya" value="TUXX0053" >Konya</option>
                <option data-tokens="17542, Kütahya" value="17542" >Kütahya</option>
                <option data-tokens="19917, Malatya" value="19917" >Malatya</option>
                <option data-tokens="20103, Manisa" value="20103" >Manisa</option>
                <option data-tokens="20271, Mardin" value="20271" >Mardin</option>
                <option data-tokens="14693, Mersin" value="14693" >Mersin</option>
                <option data-tokens="TUXX0057, Muğla" value="TUXX0057" >Muğla</option>
                <option data-tokens="TUXX0062, Muş" value="TUXX0062" >Muş</option>
                <option data-tokens="TUXX0065, Nevşehir" value="TUXX0065" selected>Nevşehir</option>
                <option data-tokens="23341, Niğde" value="23341" >Niğde</option>
                <option data-tokens="24553, Ordu" value="24553" >Ordu</option>
                <option data-tokens="24703, Osmaniye" value="24703" >Osmaniye</option>
                <option data-tokens="27911, Rize" value="27911" >Rize</option>
                <option data-tokens="TUXX0022, Sakarya" value="TUXX0022" >Sakarya</option>
                <option data-tokens="TUXX0023, Samsun" value="TUXX0023" >Samsun</option>
                <option data-tokens="TUXX0050, Siirt" value="TUXX0050" >Siirt</option>
                <option data-tokens="30965, Sinop" value="30965" >Sinop</option>
                <option data-tokens="TUXX0034, Sivas" value="TUXX0034" >Sivas</option>
                <option data-tokens="34552, Şanlıurfa" value="34552" >Şanlıurfa</option>
                <option data-tokens="10034630, Şırnak" value="10034630" >Şırnak</option>
                <option data-tokens="TUXX0031, Tekirdağ" value="TUXX0031" >Tekirdağ</option>
                <option data-tokens="33558, Tokat" value="33558" >Tokat</option>
                <option data-tokens="TUXX0029, Trabzon" value="TUXX0029" >Trabzon</option>
                <option data-tokens="9226242, Tunceli" value="9226242" >Tunceli</option>
                <option data-tokens="TUXX0045, Uşak" value="TUXX0045" >Uşak</option>
                <option data-tokens="TUXX0043, Van" value="TUXX0043" >Van</option>
                <option data-tokens="9250659, Yalova" value="9250659" >Yalova</option>
                <option data-tokens="37318, Yozgat" value="37318" >Yozgat</option>
                <option data-tokens="TUXX0028, Zonguldak" value="TUXX0028" >Zonguldak</option>
                <option data-tokens="10208812, Kıbrıs" value="10208812" >Kıbrıs</option>
                <option data-tokens="10700, Famagusta" value="10700" >Famagusta</option>
                <option data-tokens="23317, Girne" value="23317" >Girne</option>
                <option data-tokens="7261129, Güzelyurt" value="7261129" >Güzelyurt</option>
                <option data-tokens="23317, Lefkoşa" value="23317" >Lefkoşa</option>
              </select>
    </div>
    <div class="media-body"><i class="wi wi-cloudy-windy"></i></div>
    <div class="media-right media-middle">
      <div><span> <strong>28</strong></span><span>°</span><small></small>&nbsp;&nbsp;</div>
    </div>
  </div>
</div>
          </div>
    </div>
  </div>
</nav>
  <nav id="header-menu" class="navbar navbar-default hidden-xs">
  <div class="container">
    <div class="navbar-collapse">
      <ul id="ana-menu" class="nav navbar-nav navbar-left">
                <li><a href="https://www.haber50.com/">ANA SAYFA</a></li>
                        <li><a href="https://www.haber50.com/galeri/" target="_blank"><i class="fa fa-picture-o fa-fw"></i><span>GALERİLER</span></a></li>
                        <li><a href="https://www.haber50.com/webtv/" target="_blank"><i class="fa fa-film fa-fw"></i><span>VİDEOLAR</span></a></li>
                        <li><a href="https://www.haber50.com/yazarlar/" target="_blank"><i class="fa fa-users fa-fw"></i><span>YAZARLAR</span></a></li>
                      </ul>
      <ul id="uyelik" class="nav navbar-nav navbar-right">
             <li><a href="https://www.haber50.com/uyelik.html">ÜYE OL</a></li>
        <li><a href="https://www.haber50.com/login.html">GİRİŞ YAP</a></li>
                    </ul>
    </div>
  </div>
</nav>
  <nav data-offset="0" id="header-category" class="navbar navbar-default navbar-border-top">
  <div class="container">
    <div class="navbar-header visible-xs">
      <button data-toggle="collapse" data-target="#navbar-menu" class="navbar-toggle collapsed pull-left"><i class="fa fa-align-center fa-fw"></i></button>
      <button data-toggle="collapse" data-target="#navbar-search" class="navbar-toggle collapsed"><i class="fa fa-search fa-fw"></i></button>
    </div>
    <div class="navbar-collapse collapse">
      <ul class="nav navbar-nav navbar-left">
                        <li class="">
          <a href="https://www.haber50.com/genel" target="_blank" >
                          Genel                        </a>
        </li>
                <li class="">
          <a href="https://www.haber50.com/asayis" target="_blank" >
                          Asayiş                        </a>
        </li>
                <li class="">
          <a href="https://www.haber50.com/politika" target="_blank" >
                          Politika                        </a>
        </li>
                <li class="">
          <a href="https://www.haber50.com/spor" target="_blank" >
                          Spor                        </a>
        </li>
                <li class="">
          <a href="https://www.haber50.com/ekonomi" target="_blank" >
                          Ekonomi                        </a>
        </li>
                <li class="">
          <a href="https://www.haber50.com/saglik" target="_blank" >
                          Sağlık                        </a>
        </li>
                <li class="active">
          <a href="https://www.haber50.com/egitim" target="_blank" >
                          Eğitim                        </a>
        </li>
                <li class="">
          <a href="https://www.haber50.com/bilim-teknoloji" target="_blank" >
                          Bilim, Teknoloji                        </a>
        </li>
                <li class="">
          <a href="https://www.haber50.com/nevsehir" target="_blank" >
                          Nevşehir                        </a>
        </li>
              </ul>
      <ul class="nav navbar-nav navbar-right">
                <li id="category-diger" class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-bars fa-lg fa-fw"></i></a>
          <ul class="dropdown-menu">
                        <li><a href="https://www.haber50.com/yararli-bilgiler" target="_blank">Yararlı Bilgiler</a></li>
                        <li><a href="https://www.haber50.com/biyografi" target="_blank">Biyografi</a></li>
                        <li><a href="https://www.haber50.com/yerel" target="_blank">Yerel</a></li>
                        <li><a href="https://www.haber50.com/dunya" target="_blank">Dünya</a></li>
                        <li><a href="https://www.haber50.com/magazin" target="_blank">Magazin</a></li>
                        <li><a href="https://www.haber50.com/kultur-sanat" target="_blank">Kültür Sanat</a></li>
                        <li><a href="https://www.haber50.com/cevre" target="_blank">Çevre</a></li>
                        <li><a href="https://www.haber50.com/bilim-ve-teknoloji" target="_blank">Bilim ve Teknoloji</a></li>
                        <li><a href="https://www.haber50.com/ruya-tabirleri" target="_blank">Rüya Tabirleri</a></li>
                        <li><a href="https://www.haber50.com/haberde-insan" target="_blank">HABERDE İNSAN</a></li>
                        <li><a href="https://www.haber50.com/super-firsatlar" target="_blank">Süper Fırsatlar</a></li>
                        <li><a href="https://www.haber50.com/kuran-i-kerim" target="_blank">Kuran-ı Kerim</a></li>
                      </ul>
        </li>
                <li class="dropdown">
<a href="#" data-toggle="dropdown" class="dropdown-toggle"><i class="fa fa-search fa-lg fa-fw"></i><i class="fa fa-caret-down fa-fw"></i></a>
  <div class="dropdown-menu">
    <form action="https://www.haber50.com/" method="get">
    <div class="input-group">
      <input type="hidden" name="m" value="arama">
      <input type="text" name="q" placeholder="Arama yapmak için birşeyler yazın.." class="form-control input-lg">
      <input type="hidden" name="auth" value="3cab3d531fa8a85989c0191ccee435cc771cce58" />
      <div class="input-group-btn">
        <button type="submit" class="btn btn-info btn-lg">Ara</button>
      </div>
    </div>
    </form>
  </div>
</li>
      </ul>
    </div>
  </div>
</nav>
</header>
<div class="clearfix"></div>
  <main>
    <div id="haberler" class="container mt-36">
  <div id="detay" class="inf_append panel panel-default panel-page current_news" news_id="322667" data-path="aHR0cDovL3d3dy5oYWJlcjUwLmNvbS9lZ2l0aW0vc2FkaWstZ3VsdGVraW4tYWx0aW55aWxkaXota29sZWppLW5kZS1oMzIyNjY3Lmh0bWw=">
    <div class="panel-heading">
      <div class="panel-title">
        <h1 class="font-bold">Sadık Gültekin, Altınyıldız Koleji&#039;nde!</h1>
                <p class="font-medium mb-0"></p>
              </div>
      <ul id="nav-info" class="list-inline mb-0">
        <li><i class="fa fa-circle-o fa-fw"></i><span>Eğitim</span></li>
        <li><i class="fa fa-clock-o fa-fw"></i><span>14 Mayıs 2019 Salı 17:04</span></li>
                      </ul>
    </div>
    <div class="panel-body pt-0">
      <div class="row">
        <div class="col-sm-8 panel-body pt-0 pl-0">
                              <img src="https://www.haber50.com/images/resize/100/656x400/haberler/2019/05/sadik_gultekin_altinyildiz_koleji_nde_h322667_3f263.JPG" alt="Sadık Gültekin, Altınyıldız Koleji&#039;nde!" style="width:100%" class="img-responsive mb-10">
                        <div class="tb-block mt-0 mb-10 block-132"><a href="https://www.haber50.com/banner.php?id=230" target="_blank" rel="nofollow"><img src="https://www.haber50.com/thumb.php?src=https://www.haber50.com/images/banner/iea.jpg&w=674&h=80&q=80" width="674" height="80" style="width:674px;height: 80px;border:0" alt="banner230" class="img-responsive"/></a></div>
                              <ul class="nav nav-pills mb-10 pull-left">
              <div class="pine-share-haber share-desktop" data-id="322667" style="font-size: 18px;"></div>
          </ul>
          <ul class="nav nav-pills mb-10 font-resize pull-right">
            <li class="btn btn-default" onclick="textDown(322667)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></li>
            <li class="btn btn-default" onclick="textUp(322667)"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></li>
            <li class="btn btn-default mr-0" onclick="textClear(322667)"><i class="fa fa-font" aria-hidden="true"></i></li>
          </ul>
          <div class="clearfix"></div>
          <div id="detay-metin" class="text" data-text-id="322667">
                                        <div class="tb-block mt-0 mb-10 block-131 pull-left mr-10"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300xx250 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-6279859356288123"
 data-ad-slot="9548220655"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                                    <p style="margin-bottom:12.0pt"><span bookman="" old="" style="">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Nevşehir Altınyıldız &nbsp;Fen ve Anadolu Lisesi öğrencileri, Eğitim Uzmanı Sadık Gültekin’i Ağırladı.</span></p>

<p style="margin-bottom:12.0pt"><span bookman="" old="" style="">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Önceki yıllarda Altınyıldız Kolejini ziyaret eden öğrencilerimize sınavlara hazırlık sürecinde önemli bilgiler aktaran Sadık Gültekin, bu yılda öğrencilerimizle buluşarak gerçekleştirdiği seminer ile çok verimli katkılarda bulunmuş ve büyük beğeni toplamıştır.</span></p>

<p style="margin-bottom:12.0pt"><span bookman="" old="" style="">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Üniversitelerde eğitim danışmanlığı yapmış ve halen yapmakta olan, NTV’de yayınlanan "Doğru Tercih" isimli programının yapımcı ve sunuculuğunu yapmış eğitim uzmanı Sadık Gültekin’in konuşmacı olarak yer aldığı seminerde, sınav kaygısı, motivasyon ve doğru tercih konularında sınav hazırlığı içerisinde olan öğrencilere bilgiler verildi. </span></p>

<p style="margin-bottom:12.0pt"><span bookman="" old="" style="">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Özel Altınyıldız Fen ve Anadolu Lisesi Konferans Salonunda gerçekleştirilen seminere her sınıf düzeyinden öğrencilerimizin &nbsp;yoğun ilgisi olmuştur. Seminer sırasında çok zor şartlar altında gönülden inanarak çalıştıkları için çok iyi üniversiteleri kazanan öğrencilerin hayatlarından örnekler veren Sadık Gültekin'e &nbsp;vermiş olduğu bilgiler doğrultusunda teşekkür ederiz.</span></p>

<p style="margin-bottom:12.0pt"></p>

<p style="margin-bottom:12.0pt"><img class="detayFoto" src="https://www.haber50.com/images/upload/KAPAK_101.jpg" /><img class="detayFoto" src="https://www.haber50.com/images/upload/IMG_4890.jpg" /><img class="detayFoto" src="https://www.haber50.com/images/upload/IMG_4884.jpg" /><img class="detayFoto" src="https://www.haber50.com/images/upload/IMG_4883.jpg" /><img class="detayFoto" src="https://www.haber50.com/images/upload/IMG_4881.jpg" /><img class="detayFoto" src="https://www.haber50.com/images/upload/IMG_4879.jpg" /><img class="detayFoto" src="https://www.haber50.com/images/upload/IMG_4878.jpg" /><img class="detayFoto" src="https://www.haber50.com/images/upload/IMG_4875.jpg" /><img class="detayFoto" src="https://www.haber50.com/images/upload/IMG_4874.jpg" /><img class="detayFoto" src="https://www.haber50.com/images/upload/IMG_4872.jpg" /><img class="detayFoto" src="https://www.haber50.com/images/upload/IMG_4870.jpg" /><img class="detayFoto" src="https://www.haber50.com/images/upload/IMG_4862.jpg" /><img class="detayFoto" src="https://www.haber50.com/images/upload/IMG_4858.jpg" /><img class="detayFoto" src="https://www.haber50.com/images/upload/IMG_4855.jpg" /><img class="detayFoto" src="https://www.haber50.com/images/upload/IMG_4854.jpg" /><img class="detayFoto" src="https://www.haber50.com/images/upload/IMG_4851.jpg" /><img class="detayFoto" src="https://www.haber50.com/images/upload/IMG_4849.jpg" /><br /><div class="reklam reklam120 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-6279859356288123",
enable_page_level_ads: true
 });
</script></div>
&nbsp;</p>
                                    <div class="clearfix"></div>
            <span class="pull-right">
              <i>Güncelleme Tarihi: 15 Mayıs 2019, 21:31</i>
            </span>
            <div class="clearfix"></div>
                      </div>
                              <div class="tb-block mt-0 mb-10 block-135"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336280eski -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-6279859356288123"
 data-ad-slot="4125811856"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                          <div class="keywords"></div>
                    <!-- Yorumunuz-->
<div id="yorumlar" class="panel panel-default mt-18">
            <div class="panel-heading">
  <div class="panel-title">
    <div class="dis_table">
      <div class="dis_table-cell media-middle"><i class="fa fa-commenting fa-fw text-info"></i><span>YORUM EKLE</span></div>
    </div>
  </div>
</div>

<div class="panel-body" id="yp322667">
  <div id="tesekkur" class="alert alert-success" style="display:none;">
    <p class="text-center">Yorumunuz Onaylanmak Üzere Gönderildi</p>
  </div>
<form name="ekle" id="yorumformu">
  <div class="row">
  <div class="col-sm-6">
  <div class="form-group">
    <label for="name" class="control-label">Adınız Soyadınız</label>
      <input type="text" class="form-control" name="isim" id="name"  required>
  </div>
</div>
<div class="col-sm-12">
  <div class="form-group">
    <label for="comment" class="control-label">Yorum</label>
      <textarea name="yorum" id="comment" class="form-control" rows="8" required></textarea>
  </div>
</div>
<div class="clearfix"></div>
  <input name="hid" type="hidden" value="322667"/>
  <input name="mid" type="hidden" value="322667"/>
  <input name="uid" type="hidden" value="0"/>
  <input name="cevap_id" type="hidden" value="0"/>
  <input type="hidden" name="cevap" value="" class="answer" />
  <input type="hidden" name="token" value="" />
  <input type="hidden" name="tip" value="haber" />

  <div class="col-sm-12">
  <div class="form-group text-center">
     <a href="javascript:void(0)" onclick="javascript:comment_send(322667);return false;" class="btn btn-success pull-right">Gönder</a>
  </div>
</div>

</form>
<div class="col-sm-12 mt-18">
<div class="alert alert-info answer" style="display:none;">Yanıt : <b>@name</b>
<button type="button" class="close kaldir" data-dismiss="alert" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>
</div>
</div>
</div>
    <!-- Yorumlar-->
</div>
                </div>
        <div class="col-sm-4 right-block" id="sticky-sidebar">
    <div class="tb-block block123 mb-10 mt-0"><a href="https://www.haber50.com/banner.php?id=269" target="_blank" rel="nofollow"><img src="https://www.haber50.com/thumb.php?src=https://www.haber50.com/images/banner/crowne.png&w=334&h=200&q=80" width="334" height="200" style="width:334px;height: 200px;border:0" alt="banner269" class="img-responsive"/></a></div><div class="tb-block block125 mb-10 mt-0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300*600 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-6279859356288123"
 data-ad-slot="2090675454"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
  <div class="panel sayfalar mb-20">
  <div class="panel-heading p-0">
    <div class="panel-title font-medium"><span class="border-info">SAYFALAR</span><a href="https://www.haber50.com/sayfalar.html" target="_blank">Tüm Sayfalar</a></div>
  </div>
  <div class="panel-body p-0">
    <div class="list-group mb-0">
		        <a href="https://www.haber50.com/kullanim-sartlari-ve-yasal-uyarilar-s13.html" target="_blank" class="list-group-item">
          <span class="media-middle media-body font-medium">Kullanım Şartları Ve Yasal Uyarılar</span>
        </a>
            <a href="https://www.haber50.com/gizlilik-ve-guvenlik-s12.html" target="_blank" class="list-group-item">
          <span class="media-middle media-body font-medium">Gizlilik ve Güvenlik</span>
        </a>
            <a href="https://www.haber50.com/yayin-ilkeleri-s11.html" target="_blank" class="list-group-item">
          <span class="media-middle media-body font-medium">Yayın İlkeleri</span>
        </a>
            <a href="https://www.haber50.com/basin-bulteni-yayini-hizmeti-s10.html" target="_blank" class="list-group-item">
          <span class="media-middle media-body font-medium">Basın Bülteni Yayını Hizmeti</span>
        </a>
            <a href="https://www.haber50.com/reklam-s9.html" target="_blank" class="list-group-item">
          <span class="media-middle media-body font-medium">Reklam</span>
        </a>
        </div>
  </div>
</div>
</div>
      </div>
    </div>
      </div>
  </div>
      <!-- Sol Dikey Reklam -->
      <div class="tb-block dikey sol" >

                                                                                                                                            </div>

      <!-- Sağ Dikey Reklam -->
      <div class="tb-block dikey sag" >
                                                                                                                                                                                                                      </div>
  </main>
  <div id="navbar-footer" class="navbar navbar-default">
  <div class="container">
    <div class="navbar-collapse">
      <ul class="nav navbar-nav navbar-left">
        <li><a href="https://www.haber50.com/"><i class="fa fa-home fa-fw"></i><span>ANA SAYFA</span></a></li>
        <li><a href="https://www.haber50.com/kunye.html" target="_blank">KÜNYE</a></li>
        <li><a href="https://www.haber50.com/iletisim.html" target="_blank">REKLAM</a></li>
        <li><a href="https://www.haber50.com/iletisim.html" target="_blank">İLETİŞİM</a></li>
        <li><a href="https://www.haber50.com/sitene-ekle.html" target="_blank">+ SİTENE EKLE</a></li>
      </ul>
      <ul class="nav navbar-nav navbar-right">
                <li><a href="https://facebook.com/haber50com" target="_blank"><i class="fa fa-facebook fa-lg fa-fw"></i></a></li>
                        <li><a href="https://twitter.com/haber50" target="_blank"><i class="fa fa-twitter fa-lg fa-fw"></i></a></li>
                        <li><a href="https://plus.google.com/108197959216735438663/posts" target="_blank"><i class="fa fa-google-plus fa-lg fa-fw"></i></a></li>
                <li><a href="https://www.haber50.com/rss" target="_blank"><i class="fa fa-rss fa-lg fa-fw"></i></a></li>
      </ul>
    </div>
  </div>
</div>
<footer>
  <div class="container">
    <div class="row">
      <div class="col-sm-8">
        <div class="row">
          <div class="col-sm-3">
            <ul class="list-unstyled">
                              <li><a href="https://www.haber50.com/genel" target="_blank">Genel</a></li>
                                              <li><a href="https://www.haber50.com/asayis" target="_blank">Asayiş</a></li>
                                              <li><a href="https://www.haber50.com/politika" target="_blank">Politika</a></li>
                                              <li><a href="https://www.haber50.com/spor" target="_blank">Spor</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://www.haber50.com/ekonomi" target="_blank">Ekonomi</a></li>
                                              <li><a href="https://www.haber50.com/saglik" target="_blank">Sağlık</a></li>
                                              <li><a href="https://www.haber50.com/egitim" target="_blank">Eğitim</a></li>
                                              <li><a href="https://www.haber50.com/bilim-teknoloji" target="_blank">Bilim, Teknoloji</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://www.haber50.com/nevsehir" target="_blank">Nevşehir</a></li>
                                              <li><a href="https://www.haber50.com/yararli-bilgiler" target="_blank">Yararlı Bilgiler</a></li>
                                              <li><a href="https://www.haber50.com/biyografi" target="_blank">Biyografi</a></li>
                                              <li><a href="https://www.haber50.com/yerel" target="_blank">Yerel</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                              <li><a href="https://www.haber50.com/dunya" target="_blank">Dünya</a></li>
                                              <li><a href="https://www.haber50.com/magazin" target="_blank">Magazin</a></li>
                                              <li><a href="https://www.haber50.com/kultur-sanat" target="_blank">Kültür Sanat</a></li>
                                              <li><a href="https://www.haber50.com/cevre" target="_blank">Çevre</a></li>
                                  </ul>
                </div>
                  <div class="col-sm-3">
                    <ul class="list-unstyled">
                                          </ul>
          </div>
        </div>
      </div>
      <div class="col-sm-4 text-center">
                <a href="https://www.haber50.com/">
          <img src="https://www.haber50.com/images/banner/footerlogo_1.png" alt="Haber50 - Nevşehir Haberleri, Nevşehir&#039;den son dakika gelişmeleri" class="img-responsive mb-10" style="display: inline-block;">
        </a>
              <p class="font-medium">Haber50 - Türkiye&#039;nin En İyi Yerel İnternet Haber Sitesi</p>
        <div class="clearfix">
          <hr>
          <p class="font-medium">Tüm Hakları Saklıdır. Haber50 - Nevşehir Haber -  Copyright &copy; 2019</p>
        </div>
      </div>
    </div>
  </div>
    <div class="divider text-center">
    <span>
            <a href="https://play.google.com/store/apps/details?id=https://play.google.com/store/apps/details?id=com.tebilisim.android.haber50" target="_blank" class="inline-block"><img src="https://www.haber50.com/_themes/hs-retina/images/mobile/google.png?v=818555090" height="45" alt="Google Play"></a>
                  <a href="https://itunes.apple.com/tr/app/haber-sistemi/idhttps://itunes.apple.com/tr/app/haber50/id1018400040?mt=8?l=tr&mt=8" target="_blank" class="inline-block"><img src="https://www.haber50.com/_themes/hs-retina/images/mobile/apple.png?v=2012889162" height="45" alt="Apple Store"></a>
          </span>
  </div>
  

    <div class="container">
    <div class="text-left">
      <ul class="list-inline list-unstyled font-medium">
        <li><a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a></li>
      </ul>
    </div>
  </div>
  

</footer>
  
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.haber50.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.haber50.com/images/banner/haber50logo.png",
        "width": 228,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "0(384) 213 19 78",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.haber50.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.haber50.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.haber50.com/egitim/sadik-gultekin-altinyildiz-koleji-nde-h322667.html"
    },
    "headline": "Sadık Gültekin, Altınyıldız Koleji&#039;nde!",
    "name": "Sadık Gültekin, Altınyıldız Koleji&#039;nde!",
    "articleBody": "&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp; Nevşehir Altınyıldız &amp;nbsp;Fen ve Anadolu Lisesi öğrencileri, Eğitim Uzmanı Sadık Gültekin’i Ağırladı.&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp; Önceki yıllarda Altınyıldız Kolejini ziyaret eden öğrencilerimize sınavlara hazırlık sürecinde önemli bilgiler aktaran Sadık Gültekin, bu yılda öğrencilerimizle buluşarak gerçekleştirdiği seminer ile çok verimli katkılarda bulunmuş ve büyük beğeni toplamıştır.&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp; Üniversitelerde eğitim danışmanlığı yapmış ve halen yapmakta olan, NTV’de yayınlanan &quot;Doğru Tercih&quot; isimli programının yapımcı ve sunuculuğunu yapmış eğitim uzmanı Sadık Gültekin’in konuşmacı olarak yer aldığı seminerde, sınav kaygısı, motivasyon ve doğru tercih konularında sınav hazırlığı içerisinde olan öğrencilere bilgiler verildi. &amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp; Özel Altınyıldız Fen ve Anadolu Lisesi Konferans Salonunda gerçekleştirilen seminere her sınıf düzeyinden öğrencilerimizin &amp;nbsp;yoğun ilgisi olmuştur. Seminer sırasında çok zor şartlar altında gönülden inanarak çalıştıkları için çok iyi üniversiteleri kazanan öğrencilerin hayatlarından örnekler veren Sadık Gültekin&#039;e &amp;nbsp;vermiş olduğu bilgiler doğrultusunda teşekkür ederiz. (adsbygoogle = window.adsbygoogle || []).push({google_ad_client: &quot;ca-pub-6279859356288123&quot;,enable_page_level_ads: true });&amp;nbsp;",
    "articleSection": "Education",
    "description": "",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "2019/05/KAPAK_4.jpg",
        "width": 706,
        "height": 431    },
    "datePublished": "2019-05-14T17:04:15+03:00",
    "dateModified": "2019-05-15T21:31:35+03:00",
    "genre": "news",
    "wordCount": 527,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Anıl"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Haber50",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.haber50.com/images/banner/haber50logo.png",
            "width": 201,
            "height": 44
        }
    }
    
}
</script>

  <!-- Google Analytics -->
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18904813-1', 'auto');
  ga('send', 'pageview');

  </script>
  <!-- End Google Analytics -->
<script src="https://www.haber50.com/_themes/hs-retina/scripts/vendor.min.js?v=454589087"></script>
<script src="https://www.haber50.com/_themes/hs-retina/scripts/swiper.min.js?v=1123074968"></script>
<script src="https://www.haber50.com/_themes/hs-retina/scripts/plugins.min.js?v=458141211"></script>
<script src="https://www.haber50.com/_themes/hs-retina/scripts/pine.infinity.min.js?v=1723799212"></script>
<script src="https://www.haber50.com/_themes/hs-retina/scripts/jquery.validate.min.js?v=65214052"></script>
<script src="https://www.haber50.com/_themes/hs-retina/scripts/pine-share.min.js?v=1978980903"></script>
<script src="https://www.haber50.com/_themes/hs-retina/scripts/bootstrap-select.min.js?v=150934153"></script>
<script src="https://www.haber50.com/_themes/hs-retina/scripts/comments.min.js?v=1444682893"></script>
<script src="https://www.haber50.com/_themes/hs-retina/scripts/jquery.matchHeight.min.js?v=1698513970"></script>
<script src="https://www.haber50.com/_themes/hs-retina/scripts/cookie.js?v=1633106509"></script>
<script src="https://www.haber50.com/_themes/hs-retina/scripts/masonry.pkgd.min.js?v=1231300960"></script>
<script src="https://www.haber50.com/_themes/hs-retina/scripts/main.min.js?v=1748269905"></script>

<script>
tebilisim('322667', 'haber', '');


function tebilisim(id, module, page, count_format) {
	$.get(PINE.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) {
		$(".hitCounter-"+id).html(hit);
	});
}
$('[data-toggle="tab"]').on('shown.bs.tab', function (e) {
  $('[data-match-height]').matchHeight();
});
var $infinityContainer;
if($infinityContainer) {
  $infinityContainer.on( 'history.infiniteScroll', function(event, title, path) {
    ga( 'set', 'page', location.pathname );
    ga( 'send', 'pageview' );
  });
}

  </script>
<script>

  $(".pine-share-haber").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter", "googleplus","linkedin","pinterest","print"]
  });

  $(".pine-share-infinity-haber").jsSocials({
      shareIn: "popup",
      showCount: false,
      showLabel: false,
      showCount: "inside",
      shares: [ "facebook","twitter", "googleplus","linkedin","pinterest"]
  });
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "61136be1-2ad5-4d06-978b-fffd094df8ea",
		autoRegister: true,
		subdomainName: 'haber50',
		setDefaultNotificationUrl: 'https://www.haber50.com/',
		notifyButton: {
		  enable: false
		},
		/*
		welcomeNotification: {
		    "title": "Hoş geldiniz",
		    "message": "Bildirimlerimize üye olduğunuz teşekkür ederiz.",
		},
		*/
	    promptOptions: {
	        actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!",
	        acceptButtonText: "ABONE OL",
	        cancelButtonText: "İSTEMİYORUM",
	        autoAcceptTitle: '"İzin ver" butonuna tıklayın',
	        exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)',

	    }
}]);
</script>
</body>
</html>
