<!DOCTYPE html><html lang="tr" prefix="og: http://ogp.me/ns#" data-theme="flow"><head><link rel="dns-prefetch" href="//ogp.me"><link rel="dns-prefetch" href="//www.haber50.com"><link rel="dns-prefetch" href="//haber50com.teimg.com"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.facebook.com"><link rel="dns-prefetch" href="//www.twitter.com"><link rel="dns-prefetch" href="//www.instagram.com"><link rel="dns-prefetch" href="//www.youtube.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="dns-prefetch" href="//play.google.com"><link rel="dns-prefetch" href="//tebilisim.com"><link rel="dns-prefetch" href="//facebook.com"><link rel="dns-prefetch" href="//twitter.com"><link rel="dns-prefetch" href="//static.teimg.com">

 <meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1"><meta name="X-UA-Compatible" content="IE=edge"><meta name="robots" content="max-image-preview:large, max-video-preview:-1"><meta name="theme-color" content="#122d4a" /><title>Amerikan borsalarının kapalı olduğu özel günler - Haber50 - Türkiye&#039;den son dakika gelişmeleri</title><meta name="description" content="Yılın bazı günleri Amerika piyasaları kapalıdır. Peki, Amerikan piyasalarının tatil olduğu özel günler hangileri?"><meta name="keywords" content="Amerika piyasaları, Amerikan borsaları"><meta name="title" content="Amerikan borsalarının kapalı olduğu özel günler"><meta name="articleSection" content="news"><meta name="datePublished" content="2022-12-21T00:12:00+03:00"><meta name="dateModified" content="2022-12-21T00:12:00+03:00"><link rel="amphtml" href="https://www.haber50.com/amerikan-borsalarinin-kapali-oldugu-ozel-gunler/amp"><meta property="og:site_name" content="Haber50 - Türkiye&#039;den son dakika gelişmeleri"><meta property="og:title" content="Amerikan borsalarının kapalı olduğu özel günler"><meta property="og:description" content="Yılın bazı günleri Amerika piyasaları kapalıdır. Peki, Amerikan piyasalarının tatil olduğu özel günler hangileri?"><meta property="og:url" content="https://www.haber50.com/amerikan-borsalarinin-kapali-oldugu-ozel-gunler"><meta property="og:image" content="https://haber50com.teimg.com/haber50-com/uploads/2022/05/borsa-96ym-cover.jpg"><meta property="og:type" content="article"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@haber50com"><meta name="twitter:title" content="Amerikan borsalarının kapalı olduğu özel günler"><meta name="twitter:description" content="Yılın bazı günleri Amerika piyasaları kapalıdır. Peki, Amerikan piyasalarının tatil olduğu özel günler hangileri?"><meta name="twitter:image" content="https://haber50com.teimg.com/haber50-com/uploads/2022/05/borsa-96ym-cover.jpg"><link rel="alternate" title="RSS" href="https://www.haber50.com/rss" type="application/rss+xml"/><link rel="canonical" href="https://www.haber50.com/amerikan-borsalarinin-kapali-oldugu-ozel-gunler" />
<link rel="stylesheet" href="https://www.haber50.com/vendor/te/fonts/metropolis_medium.css?v=4.1"><link rel="stylesheet" href="https://www.haber50.com/vendor/te/fonts/gibson.css?v=4.1">

<style>:root {
 --te-font: "Metropolis Medium";
 --te-secondary-font: "Gibson";
 --te-h1-font-size: 60px;
 --te-color: #122d4a;
 --te-hover-color: #194c82;}</style><link rel="stylesheet" href="https://www.haber50.com/themes/flow/assets/vendor/bootstrap/css/bootstrap.min.css?v=4.1"><link rel="stylesheet" href="https://www.haber50.com/themes/flow/assets/css/critical.min.css?v=4.1"><link rel="stylesheet" href="https://www.haber50.com/themes/flow/assets/css/app.css?v=4.1"><link rel="stylesheet" href="https://www.haber50.com/themes/flow/assets/css/nova.css?v=4.1">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.haber50.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.haber50.com\/arama?q={query}","query-input":"required name=query"}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsMediaOrganization","url":"https:\/\/www.haber50.com","name":"Haber50","logo":"https:\/\/haber50com.teimg.com\/haber50-com\/images\/banner\/rttg_2.png","address":{"@type":"PostalAddress","streetAddress":"Sindoma Bilgisayar & G\u00fcvenlik \r\n\r\n\r\n\r\nKarasoku Mahalle S\u00fcer Sokak No:43 Nev\u015fehir\/T\u00fcrkiye\r\n\r\n\r\n\r\nVD: Nev\u015fehir VN: 51221546628\r\n\r\n\r\n\r\nMail: haber50@yandex.com","addressRegion":"TR"},"sameAs":["https:\/\/www.facebook.com\/haber50com","https:\/\/www.twitter.com\/haber50com","https:\/\/www.instagram.com\/tebilisim"]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"Thing","@id":"https:\/\/www.haber50.com","name":"Haberler"}},{"@type":"ListItem","position":2,"item":{"@type":"Thing","@id":"https:\/\/www.haber50.com\/ekonomi","name":"Ekonomi"}},{"@type":"ListItem","position":3,"item":{"@type":"Thing","@id":"https:\/\/www.haber50.com\/amerikan-borsalarinin-kapali-oldugu-ozel-gunler","name":"Amerikan borsalar\u0131n\u0131n kapal\u0131 oldu\u011fu \u00f6zel g\u00fcnler"}}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Amerikan borsalar\u0131n\u0131n kapal\u0131 oldu\u011fu \u00f6zel g\u00fcnler","articleSection":"Ekonomi","dateCreated":"2022-12-21 00:12:00","datePublished":"2022-12-21 00:12:00","dateModified":"2022-12-21 00:12:00","wordCount":76,"genre":"news","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.haber50.com\/amerikan-borsalarinin-kapali-oldugu-ozel-gunler"},"articleBody":"\u0130\u015fte bu sene&nbsp;Amerikan Borsalar\u0131n\u0131n kapal\u0131 oldu\u011fu g\u00fcnler:\r\n\r\n1 Ocak 2022&nbsp;Y\u0131lba\u015f\u0131\r\n\r\n17 Ocak 2022&nbsp;Martin Luther King Jr. G\u00fcn\u00fc\r\n\r\n21 \u015eubat 2022&nbsp;Washington G\u00fcn\u00fc\r\n\r\n15 Nisan 2022&nbsp;Kutsal Cuma G\u00fcn\u00fc\r\n\r\n30 May\u0131s 2022&nbsp;Anma G\u00fcn\u00fc\r\n\r\n20 Haziran 2022&nbsp;Haziran Ulusal Ba\u011f\u0131ms\u0131zl\u0131k G\u00fcn\u00fc\r\n\r\n4 Temmuz 2022&nbsp;Ba\u011f\u0131ms\u0131zl\u0131k G\u00fcn\u00fc\r\n\r\n5 Eyl\u00fcl 2022&nbsp;\u0130\u015f\u00e7i Bayram\u0131\r\n\r\n24 Kas\u0131m 2022&nbsp;\u015e\u00fckran G\u00fcn\u00fc\r\n\r\n26 Aral\u0131k 2022&nbsp;Noel Bayram\u0131","description":"Y\u0131l\u0131n baz\u0131 g\u00fcnleri Amerika piyasalar\u0131 kapal\u0131d\u0131r. Peki, Amerikan piyasalar\u0131n\u0131n tatil oldu\u011fu \u00f6zel g\u00fcnler hangileri?","inLanguage":"tr-TR","keywords":["Amerika piyasalar\u0131","Amerikan borsalar\u0131"],"image":{"@type":"ImageObject","url":"https:\/\/haber50com.teimg.com\/crop\/1280x720\/haber50-com\/uploads\/2022\/05\/borsa-96ym-cover.jpg","width":"1280","height":"720"},"publisher":{"@type":"Organization","name":"Haber50","image":"https:\/\/haber50com.teimg.com\/haber50-com\/images\/banner\/rttg_2.png","logo":{"@type":"ImageObject","url":"https:\/\/haber50com.teimg.com\/haber50-com\/images\/banner\/rttg_2.png","width":"640","height":"320"}},"author":{"@type":"Person","name":"Haber50 Com","honorificPrefix":""}}</script>






 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-18904813-1"></script><script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'UA-18904813-1');</script>
</head>



<body class="d-flex flex-column min-vh-100 bs-gray-200">

 

 <header class="header-1">
 <nav class="top-header navbar navbar-expand-lg navbar-light shadow-sm bg-white py-1">
 <div class="container">
 <a class="navbar-brand me-0" href="/" title="Haber50 - Türkiye&#039;den son dakika gelişmeleri" target="_self">
 <img src="https://haber50com.teimg.com/haber50-com/images/banner/rttg_2.png" alt="Haber50 - Türkiye&#039;den son dakika gelişmeleri" height="40">
 </a>
 <div class="header-widgets d-lg-flex justify-content-end align-items-center d-none">
 <div class="position-relative overflow-hidden" style="height: 40px;">
 
 <div class="newsticker mini">
 <ul class="newsticker__h4 list-unstyled text-secondary" data-header="1">
 <li class="newsticker__item col dolar">
 <div>DOLAR <span class="text-success"><i class="fa fa-caret-up ms-1"></i></span> </div>
 <div class="lead fw-bold mb-0 d-inline-block">18,66</div>
 <span class="d-inline-block ms-2 text-success">%0.01</span>
 </li>
 <li class="newsticker__item col euro">
 <div>EURO <span class="text-success"><i class="fa fa-caret-up ms-1"></i></span> </div>
 <div class="lead fw-bold mb-0 d-inline-block">19,84</div><span
 class="d-inline-block ms-2 text-success">%0.21</span>
 </li>
 <li class="newsticker__item col altin">
 <div>G.ALTIN <span class="text-success"><i class="fa fa-caret-up ms-1"></i></span> </div>
 <div class="lead fw-bold mb-0 d-inline-block">1.090,80</div>
 <span class="d-inline-block ms-2 text-success">%1.80</span>
 </li>
 <li class="newsticker__item col bist">
 <div>BİST100 <span class="text-success"><i class="fa fa-caret-up ms-1"></i></span> </div>
 <div class="lead fw-bold mb-0 d-inline-block">5.419,02</div>
 <span class="d-inline-block ms-2 text-success">%0.50</span>
 </li>
 <li class="newsticker__item col btc">
 <div>BITCOIN <span class="text-success"><i class="fa fa-caret-up ms-1"></i></span> </div>
 <div class="lead fw-bold mb-0 d-inline-block">16.990</div>
 <span class="d-inline-block ms-2 text-success">%1.7</span>
 </li>
 <li class="newsticker__item col eth">
 <div>ETHEREUM <span class="text-success"><i class="fa fa-caret-up ms-1"></i></span> </div>
 <div class="lead fw-bold mb-0 d-inline-block">1.219</div>
 <span class="d-inline-block ms-2 text-success">%3.2</span>
 </li>
 </ul>
 </div>
 


 </div>
 <div class="weather-top d-none d-lg-flex justify-content-between align-items-center ms-4 weather-widget mini">
 

<input type="hidden" name="widget_setting_weathercity" value="745044" />

 <div class="weather-degree" data-header="1">
 <i class="icon wi wi-cloudy text-warning"></i>
 </div>
 <div class="weather mx-1">
 <select class="form-select border-0 bg-transparent text-black-50 mini-select" name="city">
 <option value="325361" >
 Adana</option>
 <option value="325329" >
 Adıyaman</option>
 <option value="325303" >
 Afyon</option>
 <option value="325163" >
 Ağrı</option>
 <option value="324496" >
 Aksaray</option>
 <option value="752014" >
 Amasya</option>
 <option value="323786" >
 Ankara</option>
 <option value="323776" >
 Antalya</option>
 <option value="751952" >
 Ardahan</option>
 <option value="751816" >
 Artvin</option>
 <option value="322819" >
 Aydın</option>
 <option value="322164" >
 Balıkesir</option>
 <option value="862467" >
 Bartın</option>
 <option value="321836" >
 Batman</option>
 <option value="750938" >
 Bayburt</option>
 <option value="750598" >
 Bilecik</option>
 <option value="321082" >
 Bingöl</option>
 <option value="321025" >
 Bitlis</option>
 <option value="750516" >
 Bolu</option>
 <option value="320390" >
 Burdur</option>
 <option value="750269" >
 Bursa</option>
 <option value="749780" >
 Çanakkale</option>
 <option value="749747" >
 Çankırı</option>
 <option value="748879" >
 Çorum</option>
 <option value="317109" >
 Denizli</option>
 <option value="316541" >
 Diyarbakır</option>
 <option value="747764" >
 Düzce</option>
 <option value="747711" >
 Edirne</option>
 <option value="315807" >
 Elazığ</option>
 <option value="315373" >
 Erzincan</option>
 <option value="315367" >
 Erzurum</option>
 <option value="315202" >
 Eskişehir</option>
 <option value="314830" >
 Gaziantep</option>
 <option value="746881" >
 Giresun</option>
 <option value="746425" >
 Gümüşhane</option>
 <option value="312888" >
 Hakkari</option>
 <option value="312394" >
 Hatay</option>
 <option value="443184" >
 Iğdır</option>
 <option value="311073" >
 Isparta</option>
 <option value="745044" selected >
 İstanbul</option>
 <option value="311044" >
 İzmir</option>
 <option value="310859" >
 Kahramanmaraş</option>
 <option value="744562" >
 Karabük</option>
 <option value="309527" >
 Karaman</option>
 <option value="743952" >
 Kars</option>
 <option value="743882" >
 Kastamonu</option>
 <option value="308464" >
 Kayseri</option>
 <option value="307654" >
 Kırıkkale</option>
 <option value="743166" >
 Kırklareli</option>
 <option value="307515" >
 Kırşehir</option>
 <option value="307864" >
 Kilis</option>
 <option value="742865" >
 Kocaeli</option>
 <option value="306571" >
 Konya</option>
 <option value="305268" >
 Kütahya</option>
 <option value="304922" >
 Malatya</option>
 <option value="304827" >
 Manisa</option>
 <option value="304797" >
 Mardin</option>
 <option value="311728" >
 Mersin</option>
 <option value="304184" >
 Muğla</option>
 <option value="304081" >
 Muş</option>
 <option value="303831" >
 Nevşehir</option>
 <option value="303827" >
 Niğde</option>
 <option value="741100" >
 Ordu</option>
 <option value="303195" >
 Osmaniye</option>
 <option value="740483" >
 Rize</option>
 <option value="740352" >
 Sakarya</option>
 <option value="740264" >
 Samsun</option>
 <option value="300822" >
 Siirt</option>
 <option value="739600" >
 Sinop</option>
 <option value="300619" >
 Sivas</option>
 <option value="298333" >
 Şanlıurfa</option>
 <option value="300640" >
 Şırnak</option>
 <option value="738926" >
 Tekirdağ</option>
 <option value="738743" >
 Tokat</option>
 <option value="738648" >
 Trabzon</option>
 <option value="298846" >
 Tunceli</option>
 <option value="298299" >
 Uşak</option>
 <option value="298113" >
 Van</option>
 <option value="738025" >
 Yalova</option>
 <option value="296562" >
 Yozgat</option>
 <option value="737022" >
 Zonguldak</option>
 <option value="146669" >
 Kıbrıs</option>
 <option value="146617" >
 Famagusta</option>
 <option value="146412" >
 Girne</option>
 <option value="313199" >
 Güzelyurt</option>
 <option value="146268" >
 Lefkoşa</option>
 </select>
 </div>
 <div class="weather-degree h3 mb-0 text-black-50 " data-header="1">
 <span class="degree">8</span><sup>°</sup>C
 </div>
 <div data-location='{" city":"TUXX0014"}'></div>


 </div>
 </div>
 <div class="d-lg-none px-2">
 <a href="/arama" class="me-3"><i class="fa fa-search fa-lg"></i></a>
 <a href="#menu" title="Ana Menü"><i class="fa fa-bars fa-lg"></i></a>
 </div>
 </div>
 </nav>
 <div class="main-menu navbar navbar-expand-lg d-none d-lg-block bg-gradient-te">
 <div class="container">
 <ul class="nav">
 <li class="nav-item ">
 <a href="/gundem" class="nav-link text-light" target="_self" title="Gündem">
 <i class="fa fa-home fa-fw text-light mr-1"></i>
 Gündem
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="/ekonomi" class="nav-link text-light" target="_self" title="Ekonomi">
 <i class="fa fa-book fa-fw text-light mr-1"></i>
 Ekonomi
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="/spor" class="nav-link text-light" target="_self" title="Spor">
 <i class="fa fa-book fa-fw text-light mr-1"></i>
 Spor
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="/saglik" class="nav-link text-light" target="_self" title="Sağlık">
 <i class="fa fa-book fa-fw text-light mr-1"></i>
 Sağlık
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="/egitim" class="nav-link text-light" target="_self" title="Eğitim">
 <i class="fa fa-book fa-fw text-light mr-1"></i>
 Eğitim
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="/yararli-bilgiler" class="nav-link text-light" target="_self" title="Yararlı Bilgiler">
 <i class="fa fa-book fa-fw text-light mr-1"></i>
 Yararlı Bilgiler
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="/iletisim" class="nav-link text-light" target="_self" title="iletisim">
 iletisim
 </a>
 
 </li>
 </ul>

 <ul class="navigation-menu nav d-flex align-items-center">
 <li class="nav-item">
 <a href="/arama" class="nav-link pe-1 text-light">
 <i class="fa fa-search"></i>
 </a>
 </li>
 <li class="nav-item dropdown">
 <a class="nav-link pe-0 text-light" data-bs-toggle="dropdown" href="#" aria-haspopup="true"
 aria-expanded="false" title="Ana Menü">
 <i class="fa fa-bars"></i>
 </a>
 <div class="mega-menu dropdown-menu dropdown-menu-end text-capitalize shadow-lg border-0 rounded-0 ">

 <div class="row g-3 small p-3">

 <div class="col">
 <div class="p-3 bg-light">
 <a class="d-block border-bottom pb-2 mb-2"
 href="https://www.facebook.com/haber50com" target="_blank"><i class="fab fa-facebook me-2 text-navy"></i> Facebook</a>
 <a class="d-block border-bottom pb-2 mb-2"
 href="https://www.twitter.com/haber50com" target="_blank"><i class="fab fa-twitter me-2 text-info"></i> Twitter</a>
 <a class="d-block border-bottom pb-2 mb-2"
 href="https://www.instagram.com/haber50com" target="_blank"><i class="fab fa-instagram me-2 text-magenta"></i> Instagram</a>
 <a class="d-block border-bottom pb-2 mb-2"
 href="tebilisim" target="_blank"><i class="fab fa-linkedin me-2 text-navy"></i> Linkedin</a>
 <a class="d-block border-bottom pb-2 mb-2"
 href="https://www.youtube.com/tebilisim" target="_blank"><i class="fab fa-youtube me-2 text-danger"></i> Youtube</a>
 </div>
 </div>


 <div class="col">
 <a href="/saglik" class="d-block border-bottom pb-2 mb-2" target="_self" title="Sağlık"> Sağlık
 </a>
 <a href="/egitim" class="d-block border-bottom pb-2 mb-2" target="_self" title="Eğitim"> Eğitim
 </a>
 <a href="/yararli-bilgiler" class="d-block border-bottom pb-2 mb-2" target="_self" title="Yararlı Bilgiler"> Yararlı Bilgiler
 </a>
 <a href="/magazin" class="d-block border-bottom pb-2 mb-2" target="_self" title="Magazin"> Magazin
 </a>
 <a href="/kultur-sanat" class="d-block border-bottom pb-2 mb-2" target="_self" title="Kültür Sanat"> Kültür Sanat
 </a>
 <a href="/cevre" class="d-block border-bottom pb-2 mb-2" target="_self" title="Çevre"> Çevre
 </a>
 <a href="/bilim-ve-teknoloji" class="d-block border-bottom pb-2 mb-2" target="_self" title="Bilim ve Teknoloji"> Bilim ve Teknoloji
 </a>
 </div><div class="col">
 <a href="/yerel" class="d-block border-bottom pb-2 mb-2" target="_self" title="Yerel"> Yerel
 </a>
 <a href="/nevsehir" class="d-block border-bottom pb-2 mb-2" target="_self" title="Nevşehir"> Nevşehir
 </a>
 <a href="/haberde-insan" class="d-block border-bottom pb-2 mb-2" target="_self" title="HABERDE İNSAN"> HABERDE İNSAN
 </a>
 <a href="/politika" class="d-block border-bottom pb-2 mb-2" target="_self" title="Politika"> Politika
 </a>
 <a href="/spor" class="d-block border-bottom pb-2 mb-2" target="_self" title="Spor"> Spor
 </a>
 <a href="/asayis" class="d-block border-bottom pb-2 mb-2" target="_self" title="Asayiş"> Asayiş
 </a>
 <a href="/yemek-tarifleri" class="d-block border-bottom pb-2 mb-2" target="_self" title="Yemek Tarifleri"> Yemek Tarifleri
 </a>
 </div><div class="col">
 </div>



 </div>
 <div class="mega-menu-footer p-2 bg-te-color">
 <a class="dropdown-item text-light" href="/kunye" title="Künye"><i class="fa fa-id-card me-2 text-success"></i> Künye</a>
 <a class="dropdown-item text-light" href="/iletisim" title="İletişim"><i
 class="fa fa-envelope me-2 text-cyan"></i> İletişim</a>
 <a class="dropdown-item text-light" href="/rss" title="RSS"><i class="fa fa-rss me-2 text-warning"></i> RSS</a>

 <a class="dropdown-item text-light" href="/member/login" title="Üyelik Girişi"><i class="fa fa-user me-2 text-navy"></i> Üyelik Girişi</a>
 </div>

</div>


 </li>
 </ul>
 </div>
 </div>
 <ul class="mobile-categories d-lg-none list-inline">
 <li class="list-inline-item">
 <a href="/gundem" target="_self" title="Gündem" class="text-dark">
 <i class="fa fa-home fa-fw"></i> Gündem
 </a>
 </li>
 <li class="list-inline-item">
 <a href="/ekonomi" target="_self" title="Ekonomi" class="text-dark">
 <i class="fa fa-book fa-fw"></i> Ekonomi
 </a>
 </li>
 <li class="list-inline-item">
 <a href="/spor" target="_self" title="Spor" class="text-dark">
 <i class="fa fa-book fa-fw"></i> Spor
 </a>
 </li>
 <li class="list-inline-item">
 <a href="/saglik" target="_self" title="Sağlık" class="text-dark">
 <i class="fa fa-book fa-fw"></i> Sağlık
 </a>
 </li>
 <li class="list-inline-item">
 <a href="/egitim" target="_self" title="Eğitim" class="text-dark">
 <i class="fa fa-book fa-fw"></i> Eğitim
 </a>
 </li>
 <li class="list-inline-item">
 <a href="/yararli-bilgiler" target="_self" title="Yararlı Bilgiler" class="text-dark">
 <i class="fa fa-book fa-fw"></i> Yararlı Bilgiler
 </a>
 </li>
 <li class="list-inline-item">
 <a href="/iletisim" target="_self" title="iletisim" class="text-dark">
 iletisim
 </a>
 </li>
 </ul>
</header>





<main class="single">

 
 
 <div id="infinite">

 <div data-pagespeed="true" data-advert="temedya" data-channel="150" class="my-3 container"></div>

 <div class="infinite-item d-block" data-post-id="361425" data-path="aHR0cHM6Ly93d3cuaGFiZXI1MC5jb20vYW1lcmlrYW4tYm9yc2FsYXJpbmluLWthcGFsaS1vbGR1Z3Utb3plbC1ndW5sZXI=">

 <div class="post-header pt-3 bg-white">

 <div class="container">

 <div class="meta-category pb-4 d-flex">
 <a href="https://www.haber50.com" class="breadcrumb_link" target="_self">Haberler</a>
 <a href="/ekonomi" target="_self" class="breadcrumb_link" title="Ekonomi Haberleri" style="color: #0000ff;">Ekonomi Haberleri</a></div>

 
 <h1 class="fw-bold py-2 headline">Amerikan borsalarının kapalı olduğu özel günler</h1>
 
 <div class="news-tags">
 <a href="https://www.haber50.com/haberleri/amerika-piyasalari" title="Amerika piyasaları" class="news-tags__link"
 >#Amerika piyasaları</a>
 <a href="https://www.haber50.com/haberleri/amerikan-borsalari" title="Amerikan borsaları" class="news-tags__link"
 >#Amerikan borsaları</a>
 </div>


 </div>

 <div class="bg-light py-1">
 <div class="container d-flex justify-content-between align-items-center">

 <div class="meta-author">
 
 <div class="box">
 <span class="text-black">21.12.2022 - 00:12</span>
 <span class="info text-black-50">Yayınlanma</span></div>

 
 

</div>


 <div class="d-none d-xl-flex">
 <div class="social-buttons">

 <a data-bs-toggle="tooltip" data-bs-placement="bottom" href="https://www.haber50.com/share?id=361425&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=facebook" onclick="return windowOpen('https://www.haber50.com/share?id=361425&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=facebook', 850, 620)" class="btn btn-primary rounded-circle" title="Facebook'ta Paylaş" target="_blank" rel="noreferrer nofollow noopener external"><i class="fab fa-facebook-f"></i></a>

 <a data-bs-toggle="tooltip" data-bs-placement="bottom" href="https://www.haber50.com/share?id=361425&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=twitter" onclick="return windowOpen('https://www.haber50.com/share?id=361425&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=twitter', 850, 620)" class="btn btn-blue rounded-circle" title="Twitter'da Paylaş" target="_blank" rel="noreferrer nofollow noopener external"><i class="fab fa-twitter"></i></a>

 <a data-bs-toggle="tooltip" data-bs-placement="bottom" href="https://www.haber50.com/share?id=361425&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=pinterest" onclick="return windowOpen('https://www.haber50.com/share?id=361425&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=pinterest', 850, 620)" class="btn btn-red rounded-circle d-none d-xl-inline-block" title="Pinterest'te Paylaş" target="_blank" rel="noreferrer nofollow noopener external"><i class="fab fa-pinterest"></i></a>

 <a data-bs-toggle="tooltip" data-bs-placement="bottom" href="https://www.haber50.com/share?id=361425&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=linkedin" onclick="return windowOpen('https://www.haber50.com/share?id=361425&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=linkedin', 850, 620)" class="btn btn-primary rounded-circle d-none d-xl-inline-block" title="Linkedin'de Paylaş" target="_blank" rel="noreferrer nofollow noopener external"><i class="fab fa-linkedin"></i></a>

 <a data-bs-toggle="tooltip" data-bs-placement="bottom" href="https://www.haber50.com/share?id=361425&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=whatsapp" onclick="return windowOpen('https://www.haber50.com/share?id=361425&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=whatsapp', 850, 620)" class="btn btn-success rounded-circle" title="Whatsapp'te Paylaş" target="_blank" rel="noreferrer nofollow noopener external"><i class="fab fa-whatsapp"></i></a>

 <a data-bs-toggle="tooltip" data-bs-placement="bottom" href="https://www.haber50.com/share?id=361425&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=telegram" onclick="return windowOpen('https://www.haber50.com/share?id=361425&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=telegram', 850, 620)" class="btn btn-primary rounded-circle" title="Telegram'da Paylaş" target="_blank" rel="noreferrer nofollow noopener external"><i class="fab fa-telegram"></i></a>

 
</div>


 </div>


 </div>


 </div>

</div>




 <div class="container g-0 g-sm-2">

 <div class="news-section overflow-hidden mt-lg-3">
 <div class="row g-3">
 <div class="col-lg-8">

 <div class="inner">
 <a href="https://haber50com.teimg.com/crop/1280x720/haber50-com/uploads/2022/05/borsa-96ym-cover.jpg" class="position-relative" data-fancybox>
 <div class="zoom-in-out m-3">
 <i class="fa fa-expand" style="font-size: 14px"></i>
 </div>
 <img class="img-fluid" src="https://haber50com.teimg.com/crop/1280x720/haber50-com/uploads/2022/05/borsa-96ym-cover.jpg" alt="Amerikan borsalarının kapalı olduğu özel günler" width="860" height="504" />
 </a></div>

 <div data-pagespeed="true" data-channel="132" data-advert="temedya"></div>



 <div class="container d-flex justify-content-between align-items-center d-xl-none py-2">
 <div class="social-buttons">

 <a data-bs-toggle="tooltip" data-bs-placement="bottom" href="https://www.haber50.com/share?id=361425&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=facebook" onclick="return windowOpen('https://www.haber50.com/share?id=361425&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=facebook', 850, 620)" class="btn btn-primary rounded-circle" title="Facebook'ta Paylaş" target="_blank" rel="noreferrer nofollow noopener external"><i class="fab fa-facebook-f"></i></a>

 <a data-bs-toggle="tooltip" data-bs-placement="bottom" href="https://www.haber50.com/share?id=361425&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=twitter" onclick="return windowOpen('https://www.haber50.com/share?id=361425&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=twitter', 850, 620)" class="btn btn-blue rounded-circle" title="Twitter'da Paylaş" target="_blank" rel="noreferrer nofollow noopener external"><i class="fab fa-twitter"></i></a>

 <a data-bs-toggle="tooltip" data-bs-placement="bottom" href="https://www.haber50.com/share?id=361425&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=pinterest" onclick="return windowOpen('https://www.haber50.com/share?id=361425&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=pinterest', 850, 620)" class="btn btn-red rounded-circle d-none d-xl-inline-block" title="Pinterest'te Paylaş" target="_blank" rel="noreferrer nofollow noopener external"><i class="fab fa-pinterest"></i></a>

 <a data-bs-toggle="tooltip" data-bs-placement="bottom" href="https://www.haber50.com/share?id=361425&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=linkedin" onclick="return windowOpen('https://www.haber50.com/share?id=361425&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=linkedin', 850, 620)" class="btn btn-primary rounded-circle d-none d-xl-inline-block" title="Linkedin'de Paylaş" target="_blank" rel="noreferrer nofollow noopener external"><i class="fab fa-linkedin"></i></a>

 <a data-bs-toggle="tooltip" data-bs-placement="bottom" href="https://www.haber50.com/share?id=361425&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=whatsapp" onclick="return windowOpen('https://www.haber50.com/share?id=361425&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=whatsapp', 850, 620)" class="btn btn-success rounded-circle" title="Whatsapp'te Paylaş" target="_blank" rel="noreferrer nofollow noopener external"><i class="fab fa-whatsapp"></i></a>

 <a data-bs-toggle="tooltip" data-bs-placement="bottom" href="https://www.haber50.com/share?id=361425&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=telegram" onclick="return windowOpen('https://www.haber50.com/share?id=361425&amp;model=TE%5CBlog%5CModels%5CPost&amp;platform=telegram', 850, 620)" class="btn btn-primary rounded-circle" title="Telegram'da Paylaş" target="_blank" rel="noreferrer nofollow noopener external"><i class="fab fa-telegram"></i></a>

 
</div>


 </div>

 <div class="card border-0">

 <div class="article-text text-black container-padding" data-text-id="361425" property="articleBody">
 
 <h2 class="text-lg-start py-1 description">Yılın bazı günleri Amerika piyasaları kapalıdır. Peki, Amerikan piyasalarının tatil olduğu özel günler hangileri?</h2>
 <div data-pagespeed="true" data-channel="130" data-advert="temedya"></div>
 <p>İşte bu sene <strong><a href="https://www.haber50.com/haberleri/amerikan-borsalari" class="internal_link" target="_blank">Amerikan Borsaları</a>nın kapalı olduğu günler:</strong></p>
<p>1 Ocak 2022 <strong>Yılbaşı</strong></p><div data-pagespeed="true" data-advert="temedya" data-container="false" data-channel="121"></div>
<p>17 Ocak 2022 <strong>Martin Luther King Jr. Günü</strong></p>
<p>21 Şubat 2022 <strong>Washington Günü</strong></p>
<p>15 Nisan 2022 <strong>Kutsal Cuma Günü</strong></p>
<p>30 Mayıs 2022 <strong>Anma Günü</strong></p><div class="post-flash">
 <!--<h3 class="post-flash__title">G&ouml;zden ka&ccedil;&#305;rmay&#305;n</h3>-->
 <a href="/kripto-paralarda-vadeli-islem-sozlesmeleri" class="post-flash__content bg-red" target="_self" title="Kripto Paralarda Vadeli İşlem Sözleşmeleri">
 <img src="https://haber50com.teimg.com/crop/250x150/haber50-com/uploads/2022/07/1-7.jpg" alt="Kripto Paralarda Vadeli İşlem Sözleşmeleri" width="231" height="140" class="content-paragraph-image">
 <span class="post-flash__heading">
 <span class="post-flash__h4">Kripto Paralarda Vadeli İşlem Sözleşmeleri</span>
 </span>
 </a>
 </div>

<p>20 Haziran 2022<strong> Haziran Ulusal Bağımsızlık Günü</strong></p>
<p>4 Temmuz 2022 <strong>Bağımsızlık Günü</strong></p>
<p>5 Eylül 2022 <strong>İşçi Bayramı</strong></p>
<p>24 Kasım 2022 <strong>Şükran Günü</strong></p>
<p>26 Aralık 2022 <strong>Noel Bayramı</strong></p>
 
 </div>

 </div>

 <div class="related-news my-3 bg-white p-3">
 <div class="section-title d-flex mb-3 align-items-center">
 <h5 class="lead flex-shrink-1 text-te-color m-0 text-nowrap">Bunlar da ilginizi çekebilir</h5>
 <div class="flex-grow-1 title-line ms-3"></div>
 </div>
 <div class="row g-3">
 <div class="col-6 col-lg-4">
 <a href="/brkvy-borsada-ne-zaman-islem-gorecek" title="BRKVY Borsada Ne Zaman İşlem Görecek?" target="_self">
 <img class="img-fluid" src="https://haber50com.teimg.com/crop/250x150/haber50-com/uploads/2022/11/borsapara.jpg" width="860" height="504" alt="BRKVY Borsada Ne Zaman İşlem Görecek?"></a>
 <h3 class="h5 mt-1">
 <a href="/brkvy-borsada-ne-zaman-islem-gorecek" title="BRKVY Borsada Ne Zaman İşlem Görecek?" target="_self">BRKVY Borsada Ne Zaman İşlem Görecek?</a>
 </h3>
 </a>
 </div>
 <div class="col-6 col-lg-4">
 <a href="/evro-yuro-ne-kadar-kac-tl" title="Evro, Yuro Ne Kadar Kaç TL?" target="_self">
 <img class="img-fluid" src="https://haber50com.teimg.com/crop/250x150/haber50-com/uploads/2022/12/euro.jpg" width="860" height="504" alt="Evro, Yuro Ne Kadar Kaç TL?"></a>
 <h3 class="h5 mt-1">
 <a href="/evro-yuro-ne-kadar-kac-tl" title="Evro, Yuro Ne Kadar Kaç TL?" target="_self">Evro, Yuro Ne Kadar Kaç TL?</a>
 </h3>
 </a>
 </div>
 <div class="col-6 col-lg-4">
 <a href="/bim-ne-zaman-kuruldu" title="BİM Ne Zaman Kuruldu?" target="_self">
 <img class="img-fluid" src="https://haber50com.teimg.com/crop/250x150/haber50-com/uploads/2022/03/bim-magaza.jpg" width="860" height="504" alt="BİM Ne Zaman Kuruldu?"></a>
 <h3 class="h5 mt-1">
 <a href="/bim-ne-zaman-kuruldu" title="BİM Ne Zaman Kuruldu?" target="_self">BİM Ne Zaman Kuruldu?</a>
 </h3>
 </a>
 </div>
 <div class="col-6 col-lg-4">
 <a href="/kasim-ayi-enflasyonu-yuzde-288" title="Kasım Ayı Enflasyonu Yüzde 2,88" target="_self">
 <img class="img-fluid" src="https://haber50com.teimg.com/crop/250x150/haber50-com/uploads/2022/12/enflasyon-rakamlari-aciklaniyor-ekonomistlerin-kasim-ayi-enflasyon-tahmini-beklentileri.png" width="860" height="504" alt="Kasım Ayı Enflasyonu Yüzde 2,88"></a>
 <h3 class="h5 mt-1">
 <a href="/kasim-ayi-enflasyonu-yuzde-288" title="Kasım Ayı Enflasyonu Yüzde 2,88" target="_self">Kasım Ayı Enflasyonu Yüzde 2,88</a>
 </h3>
 </a>
 </div>
 <div class="col-6 col-lg-4">
 <a href="/cardfinans-trendyol-karta-200-tl-degerinde-30-gun-gecerli-trendyol-parapuan" title="CardFinans Trendyol karta 200 TL değerinde 30 gün geçerli Trendyol ParaPuan" target="_self">
 <img class="img-fluid" src="https://haber50com.teimg.com/crop/250x150/haber50-com/uploads/2022/11/11723-989f32aa-737d-430d-9ebb-9fc1a88665b8.jpg" width="860" height="504" alt="CardFinans Trendyol karta 200 TL değerinde 30 gün geçerli Trendyol ParaPuan"></a>
 <h3 class="h5 mt-1">
 <a href="/cardfinans-trendyol-karta-200-tl-degerinde-30-gun-gecerli-trendyol-parapuan" title="CardFinans Trendyol karta 200 TL değerinde 30 gün geçerli Trendyol ParaPuan" target="_self">CardFinans Trendyol karta 200 TL değerinde 30 gün geçerli Trendyol ParaPuan</a>
 </h3>
 </a>
 </div>
 <div class="col-6 col-lg-4">
 <a href="/start-uplar-oyunun-kuralini-degistirecek" title="Start-Up’lar Oyunun Kuralını Değiştirecek" target="_self">
 <img class="img-fluid" src="https://haber50com.teimg.com/crop/250x150/haber50-com/uploads/2022/11/togg2-2.jpg" width="860" height="504" alt="Start-Up’lar Oyunun Kuralını Değiştirecek"></a>
 <h3 class="h5 mt-1">
 <a href="/start-uplar-oyunun-kuralini-degistirecek" title="Start-Up’lar Oyunun Kuralını Değiştirecek" target="_self">Start-Up’lar Oyunun Kuralını Değiştirecek</a>
 </h3>
 </a>
 </div>
 </div></div>


 

 
 </div>
 <div class="col-lg-4">
 
 <div data-pagespeed="true"class="widget-advert text-center my-3 overflow-hidden d-none">
 <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6279859356288123"
 crossorigin="anonymous"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-6279859356288123"
 data-ad-slot="2090675454"></ins><script>
 (adsbygoogle = window.adsbygoogle || []).push({});</script>
 </div>
<div class="top-shared mb-3 px-3 pt-3 bg-te-color">
 <div class="section-title d-flex mb-3 align-items-center">
 <h5 class="lead flex-shrink-1 text-light m-0 text-nowrap">Trend Haberler</h5>
 <div class="flex-grow-1 title-line-light ms-3"></div>
 </div>
 <a href="/a-haber-canli-yayini" title="A Haber Canlı Yayını İzle - HD Kesintisiz Canlı Yayın" target="_self" class="d-flex position-relative pb-3">
 <div class="flex-shrink-0">
 <img src="https://haber50com.teimg.com/crop/250x150/haber50-com/uploads/2022/12/ahaber.jpg" loading="lazy" width="130" height="76" alt="A Haber Canlı Yayını İzle - HD Kesintisiz Canlı Yayın" class="img-fluid">
 </div>
 <div class="flex-grow-1 ms-3 d-flex align-items-center">
 <div class="title-3-line lh-sm text-light">
 A Haber Canlı Yayını İzle - HD Kesintisiz Canlı Yayın
 </div>
 </div>
 <span class="sorting rounded-pill position-absolute translate-middle badge bg-red">1</span>
 </a>
 <a href="/20-aralik-2022-sali-selcuk-tepeli-ile-fox-ana-haber" title="20 Aralık 2022 Salı Selçuk Tepeli ile Fox Ana Haber" target="_self" class="d-flex position-relative pb-3">
 <div class="flex-shrink-0">
 <img src="https://haber50com.teimg.com/crop/250x150/haber50-com/uploads/2022/09/selcuk-tepeli-ile-fox-ana-haber-programi-zam-kapida-bekletti-4-ocak-2022-selcuk-tepeli-ile-fox-ana-haber-fox-haber.png" loading="lazy" width="130" height="76" alt="20 Aralık 2022 Salı Selçuk Tepeli ile Fox Ana Haber" class="img-fluid">
 </div>
 <div class="flex-grow-1 ms-3 d-flex align-items-center">
 <div class="title-3-line lh-sm text-light">
 20 Aralık 2022 Salı Selçuk Tepeli ile Fox Ana Haber
 </div>
 </div>
 <span class="sorting rounded-pill position-absolute translate-middle badge bg-red">2</span>
 </a>
 <a href="/asgari-ucrete-yuzde-40-zam-gelirse-kac-lira-olacak" title="Asgari ücrete yüzde 40 zam gelirse kaç lira olacak?" target="_self" class="d-flex position-relative pb-3">
 <div class="flex-shrink-0">
 <img src="https://haber50com.teimg.com/crop/250x150/haber50-com/uploads/2022/12/para.jpg" loading="lazy" width="130" height="76" alt="Asgari ücrete yüzde 40 zam gelirse kaç lira olacak?" class="img-fluid">
 </div>
 <div class="flex-grow-1 ms-3 d-flex align-items-center">
 <div class="title-3-line lh-sm text-light">
 Asgari ücrete yüzde 40 zam gelirse kaç lira olacak?
 </div>
 </div>
 <span class="sorting rounded-pill position-absolute translate-middle badge bg-red">3</span>
 </a>
 <a href="/asgari-ucrete-yuzde-30-zam-gelirse-kac-lira-olacak" title="Asgari ücrete yüzde 30 zam gelirse kaç lira olacak?" target="_self" class="d-flex position-relative pb-3">
 <div class="flex-shrink-0">
 <img src="https://haber50com.teimg.com/crop/250x150/haber50-com/uploads/2022/12/para.jpg" loading="lazy" width="130" height="76" alt="Asgari ücrete yüzde 30 zam gelirse kaç lira olacak?" class="img-fluid">
 </div>
 <div class="flex-grow-1 ms-3 d-flex align-items-center">
 <div class="title-3-line lh-sm text-light">
 Asgari ücrete yüzde 30 zam gelirse kaç lira olacak?
 </div>
 </div>
 <span class="sorting rounded-pill position-absolute translate-middle badge bg-red">4</span>
 </a>
 <a href="/asgari-ucrete-yuzde-50-zam-gelirse-kac-lira-olacak" title="Asgari ücrete yüzde 50 zam gelirse kaç lira olacak?" target="_self" class="d-flex position-relative pb-3">
 <div class="flex-shrink-0">
 <img src="https://haber50com.teimg.com/crop/250x150/haber50-com/uploads/2022/12/para.jpg" loading="lazy" width="130" height="76" alt="Asgari ücrete yüzde 50 zam gelirse kaç lira olacak?" class="img-fluid">
 </div>
 <div class="flex-grow-1 ms-3 d-flex align-items-center">
 <div class="title-3-line lh-sm text-light">
 Asgari ücrete yüzde 50 zam gelirse kaç lira olacak?
 </div>
 </div>
 <span class="sorting rounded-pill position-absolute translate-middle badge bg-red">5</span>
 </a>
 <a href="/arka-sokaklar-yeni-bolum-bu-hafta-basliyor-mu-kanal-d-yayin-akisi-16-aralik-2022" title="Arka Sokaklar yeni bölüm bu hafta başlıyor mu? İşte 23 Aralık Kanal D Yayın Akışı" target="_self" class="d-flex position-relative pb-3">
 <div class="flex-shrink-0">
 <img src="https://haber50com.teimg.com/crop/250x150/haber50-com/uploads/2022/12/6375029bebc830181c7da337.jpg" loading="lazy" width="130" height="76" alt="Arka Sokaklar yeni bölüm bu hafta başlıyor mu? İşte 23 Aralık Kanal D Yayın Akışı" class="img-fluid">
 </div>
 <div class="flex-grow-1 ms-3 d-flex align-items-center">
 <div class="title-3-line lh-sm text-light">
 Arka Sokaklar yeni bölüm bu hafta başlıyor mu? İşte 23 Aralık Kanal D Yayın Akışı
 </div>
 </div>
 <span class="sorting rounded-pill position-absolute translate-middle badge bg-red">6</span>
 </a>
 </div>
<div id="league" class="mb-3 bg-gradient-green league">
 <ul class="nav nav-pills nav-fill" role="tablist">
 <li class="nav-item" role="presentation">
 <button class="nav-link active bg-transparent lead fw-bold text-start" id="pills-standings-tab"
 data-bs-toggle="pill" data-bs-target="#pills-standings" type="button" role="tab"
 aria-controls="pills-standings" aria-selected="true">Puan Durumu</button>
 </li>
 <li class="nav-item" role="presentation">
 <button class="nav-link bg-transparent lead fw-bold text-end text-uppercase" id="pills-fixtures-tab" data-bs-toggle="pill" data-bs-target="#pills-fixtures" type="button" role="tab" aria-controls="pills-fixtures" aria-selected="false">Fikstür</button>
 </li>
 </ul>
 <div class="tab-content px-2 pb-2">
 <div class="tab-pane fade show active" id="pills-standings" role="tabpanel"
 aria-labelledby="pills-standings-tab">
 <div class="all-leagues card border-0 rounded-0">
 <div class="card-body">
 <ul class="nav nav-pills nav-fill mb-3" role="tablist">
 <li class="nav-item">
 <a class="nav-link active bg-transparent p-0 pb-2"
 data-bs-toggle="pill" id="st-super-lig-tab" href="#st-super-lig" role="tab" aria-controls="st-super-lig"
 aria-selected="true" title="Süper Lig">
 <img src="https://www.haber50.com/themes/flow/assets/img/league-1.svg" loading="lazy" width="54" height="54" alt="Süper Lig">
 </a>
 </li>
 <li class="nav-item">
 <a class="nav-link bg-transparent p-0 pb-2"
 data-bs-toggle="pill" id="ptt-1-lig-tab" href="#ptt-1-lig" role="tab" aria-controls="ptt-1-lig"
 aria-selected="true" title="TFF 1. Lig">
 <img src="https://www.haber50.com/themes/flow/assets/img/league-2.svg" loading="lazy" width="54" height="54" alt="TFF 1. Lig">
 </a>
 </li>
 <li class="nav-item">
 <a class="nav-link bg-transparent p-0 pb-2"
 data-bs-toggle="pill" id="ingiltere-premier-ligi-tab" href="#ingiltere-premier-ligi" role="tab" aria-controls="ingiltere-premier-ligi"
 aria-selected="true" title="Premier Lig">
 <img src="https://www.haber50.com/themes/flow/assets/img/league-3.svg" loading="lazy" width="54" height="54" alt="Premier Lig">
 </a>
 </li>
 <li class="nav-item">
 <a class="nav-link bg-transparent p-0 pb-2"
 data-bs-toggle="pill" id="almanya-bundesliga-tab" href="#almanya-bundesliga" role="tab" aria-controls="almanya-bundesliga"
 aria-selected="true" title="Bundesliga">
 <img src="https://www.haber50.com/themes/flow/assets/img/league-4.svg" loading="lazy" width="54" height="54" alt="Bundesliga">
 </a>
 </li>
 <li class="nav-item">
 <a class="nav-link bg-transparent p-0 pb-2"
 data-bs-toggle="pill" id="ispanya-la-liga-tab" href="#ispanya-la-liga" role="tab" aria-controls="ispanya-la-liga"
 aria-selected="true" title="La Liga">
 <img src="https://www.haber50.com/themes/flow/assets/img/league-5.svg" loading="lazy" width="54" height="54" alt="La Liga">
 </a>
 </li>
 </ul>
 <div class="tab-content">

 <div class="tab-pane fade show active" id="st-super-lig" role="tabpanel"
 aria-labelledby="st-super-lig-tab">
 <table class="table table-sm table-striped mb-0">
 <thead>
 <tr>
 <th>Takım</th>
 <th>O</th>
 <th>Av</th>
 <th>P</th>
 </tr>
 </thead>
 <tbody class="st-super-lig">

 </tbody>
 </table>
 <div class="text-center text-dark d-flex my-2" style="font-size:12px">
 <div class="me-2"><span class="badge bg-success">&nbsp;</span> <small>Şamp. Ligi</small></div>
 <div class="me-2"><span class="badge bg-info">&nbsp;</span> <small>UEFA</small></div>
 <div class="me-2"><span class="badge bg-danger">&nbsp;</span> <small>Düşme Hattı</small></div>
 </div>
 </div>
 <div class="tab-pane fade " id="ptt-1-lig" role="tabpanel"
 aria-labelledby="ptt-1-lig-tab">
 <table class="table table-sm table-striped mb-0">
 <thead>
 <tr>
 <th>Takım</th>
 <th>O</th>
 <th>Av</th>
 <th>P</th>
 </tr>
 </thead>
 <tbody class="ptt-1-lig">

 </tbody>
 </table>
 <div class="text-center text-dark d-flex my-2" style="font-size:12px">
 <div class="me-2"><span class="badge bg-success">&nbsp;</span> <small>Şamp. Ligi</small></div>
 <div class="me-2"><span class="badge bg-info">&nbsp;</span> <small>UEFA</small></div>
 <div class="me-2"><span class="badge bg-danger">&nbsp;</span> <small>Düşme Hattı</small></div>
 </div>
 </div>
 <div class="tab-pane fade " id="ingiltere-premier-ligi" role="tabpanel"
 aria-labelledby="ingiltere-premier-ligi-tab">
 <table class="table table-sm table-striped mb-0">
 <thead>
 <tr>
 <th>Takım</th>
 <th>O</th>
 <th>Av</th>
 <th>P</th>
 </tr>
 </thead>
 <tbody class="ingiltere-premier-ligi">

 </tbody>
 </table>
 <div class="text-center text-dark d-flex my-2" style="font-size:12px">
 <div class="me-2"><span class="badge bg-success">&nbsp;</span> <small>Şamp. Ligi</small></div>
 <div class="me-2"><span class="badge bg-info">&nbsp;</span> <small>UEFA</small></div>
 <div class="me-2"><span class="badge bg-danger">&nbsp;</span> <small>Düşme Hattı</small></div>
 </div>
 </div>
 <div class="tab-pane fade " id="almanya-bundesliga" role="tabpanel"
 aria-labelledby="almanya-bundesliga-tab">
 <table class="table table-sm table-striped mb-0">
 <thead>
 <tr>
 <th>Takım</th>
 <th>O</th>
 <th>Av</th>
 <th>P</th>
 </tr>
 </thead>
 <tbody class="almanya-bundesliga">

 </tbody>
 </table>
 <div class="text-center text-dark d-flex my-2" style="font-size:12px">
 <div class="me-2"><span class="badge bg-success">&nbsp;</span> <small>Şamp. Ligi</small></div>
 <div class="me-2"><span class="badge bg-info">&nbsp;</span> <small>UEFA</small></div>
 <div class="me-2"><span class="badge bg-danger">&nbsp;</span> <small>Düşme Hattı</small></div>
 </div>
 </div>
 <div class="tab-pane fade " id="ispanya-la-liga" role="tabpanel"
 aria-labelledby="ispanya-la-liga-tab">
 <table class="table table-sm table-striped mb-0">
 <thead>
 <tr>
 <th>Takım</th>
 <th>O</th>
 <th>Av</th>
 <th>P</th>
 </tr>
 </thead>
 <tbody class="ispanya-la-liga">

 </tbody>
 </table>
 <div class="text-center text-dark d-flex my-2" style="font-size:12px">
 <div class="me-2"><span class="badge bg-success">&nbsp;</span> <small>Şamp. Ligi</small></div>
 <div class="me-2"><span class="badge bg-info">&nbsp;</span> <small>UEFA</small></div>
 <div class="me-2"><span class="badge bg-danger">&nbsp;</span> <small>Düşme Hattı</small></div>
 </div>
 </div>
 

 </div>
 </div>
 </div>
 </div>

 <div class="tab-pane fade" id="pills-fixtures" role="tabpanel" aria-labelledby="pills-fixtures-tab">
 <div class="all-fixtures card border-0 rounded-0">
 <div class="card-body">
 <ul class="nav nav-pills nav-fill mb-3" role="tablist">
 <li class="nav-item">
 <a class="nav-link active bg-transparent p-0 pb-2"
 data-bs-toggle="pill" id="st-super-lig-tab" href="#st-super-lig-fixture" role="tab" aria-controls="st-super-lig-fixture" aria-selected="true" title="Süper Lig">
 <img src="https://www.haber50.com/themes/flow/assets/img/league-1.svg" loading="lazy" width="54" height="54" alt="Süper Lig">
 </a>
 </li>
 <li class="nav-item">
 <a class="nav-link bg-transparent p-0 pb-2"
 data-bs-toggle="pill" id="ptt-1-lig-tab" href="#ptt-1-lig-fixture" role="tab" aria-controls="ptt-1-lig-fixture" aria-selected="true" title="TFF 1. Lig">
 <img src="https://www.haber50.com/themes/flow/assets/img/league-2.svg" loading="lazy" width="54" height="54" alt="TFF 1. Lig">
 </a>
 </li>
 <li class="nav-item">
 <a class="nav-link bg-transparent p-0 pb-2"
 data-bs-toggle="pill" id="ingiltere-premier-ligi-tab" href="#ingiltere-premier-ligi-fixture" role="tab" aria-controls="ingiltere-premier-ligi-fixture" aria-selected="true" title="Premier Lig">
 <img src="https://www.haber50.com/themes/flow/assets/img/league-3.svg" loading="lazy" width="54" height="54" alt="Premier Lig">
 </a>
 </li>
 <li class="nav-item">
 <a class="nav-link bg-transparent p-0 pb-2"
 data-bs-toggle="pill" id="almanya-bundesliga-tab" href="#almanya-bundesliga-fixture" role="tab" aria-controls="almanya-bundesliga-fixture" aria-selected="true" title="Bundesliga">
 <img src="https://www.haber50.com/themes/flow/assets/img/league-4.svg" loading="lazy" width="54" height="54" alt="Bundesliga">
 </a>
 </li>
 <li class="nav-item">
 <a class="nav-link bg-transparent p-0 pb-2"
 data-bs-toggle="pill" id="ispanya-la-liga-tab" href="#ispanya-la-liga-fixture" role="tab" aria-controls="ispanya-la-liga-fixture" aria-selected="true" title="La Liga">
 <img src="https://www.haber50.com/themes/flow/assets/img/league-5.svg" loading="lazy" width="54" height="54" alt="La Liga">
 </a>
 </li>
 </ul>

 <div class="tab-content">
 <div class="tab-pane fade show active" id="st-super-lig-fixture" role="tabpanel"
 aria-labelledby="st-super-lig-tab-fixture">
 <div class="card border-0 rounded-0">
 <div class="card-body small p-0">
 <div class="row html">

 </div>
 </div>
 </div>
 </div>
 <div class="tab-pane fade " id="ptt-1-lig-fixture" role="tabpanel"
 aria-labelledby="ptt-1-lig-tab-fixture">
 <div class="card border-0 rounded-0">
 <div class="card-body small p-0">
 <div class="row html">

 </div>
 </div>
 </div>
 </div>
 <div class="tab-pane fade " id="ingiltere-premier-ligi-fixture" role="tabpanel"
 aria-labelledby="ingiltere-premier-ligi-tab-fixture">
 <div class="card border-0 rounded-0">
 <div class="card-body small p-0">
 <div class="row html">

 </div>
 </div>
 </div>
 </div>
 <div class="tab-pane fade " id="almanya-bundesliga-fixture" role="tabpanel"
 aria-labelledby="almanya-bundesliga-tab-fixture">
 <div class="card border-0 rounded-0">
 <div class="card-body small p-0">
 <div class="row html">

 </div>
 </div>
 </div>
 </div>
 <div class="tab-pane fade " id="ispanya-la-liga-fixture" role="tabpanel"
 aria-labelledby="ispanya-la-liga-tab-fixture">
 <div class="card border-0 rounded-0">
 <div class="card-body small p-0">
 <div class="row html">

 </div>
 </div>
 </div>
 </div>
 </div>
 </div>
 </div>
 </div>


 </div>

 <div class="text-center pb-2">
 <a href="/puan-durumu" class="btn text-light bg-transparent border-0">Detaylar için tıklayın</a>
 </div>
</div>


 </div>
 </div>
 </div>
 </div>



 <a href="/ben-bu-cihana-sigmazam-yeni-bolum-bugun-var-mi-iste-20-aralik-atv-yayin-akisi" class="d-none pagination__next"></a>
 </div>
</div>

</main>

<footer class="mt-auto">

 <div class="footer bg-white py-3">
 <div class="container">
 <div class="row g-3">
 <div class="logo-area col-sm-7 col-lg-4 text-center text-lg-start">
 <a href="/" title="Haber50 - Türkiye&#039;den son dakika gelişmeleri" class="d-block mb-3" target="_self">
 <img class="flow-logo img-fluid" loading="lazy" src="https://haber50com.teimg.com/haber50-com/images/banner/rttg_2.png" height="40" alt="Haber50 - Türkiye&#039;den son dakika gelişmeleri">
 </a>
 <p>Basın İlan Kurumu tarafından Türkiye&#039;nin En İyi Haber Sitesi Seçilen Site Haber50.com</p>
 <div class="social-buttons my-3">
 <a class="btn btn-outline-primary rounded-circle" rel="nofollow" href="https://www.facebook.com/haber50com" target="_blank" title="Facebook">
 <i class="fab fa-facebook-f"></i>
 </a>
 <a class="btn btn-outline-info rounded-circle" rel="nofollow" href="https://www.twitter.com/haber50com" target="_blank" title="Twitter">
 <i class="fab fa-twitter"></i>
 </a>
 <a class="btn btn-outline-primary rounded-circle" rel="nofollow" href="https://www.instagram.com/haber50com" target="_blank" title="Instagram">
 <i class="fab fa-instagram"></i>
 </a>
 </div>
 </div>
 <div class="pages-area col-sm-5 col-lg-3">
 <div class="section-title d-flex mb-3 align-items-center">
 <h6 class="lead flex-shrink-1 text-te-color me-3 m-0 text-nowrap">Sayfalar</h6>
 <div class="flex-grow-1 title-line"></div>
 </div>
 <ul class="list-unstyled footer-page">
 <li class="nav-item ">
 <a href="/kunye" class="text-dark" target="_self" title="Künye">
 Künye
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="/iletisim" class="text-dark" target="_self" title="iletisim">
 iletisim
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="/tanitim-yazisi" class="text-dark" target="_self" title="Tanıtım Yazısı">
 Tanıtım Yazısı
 </a>
 
 </li>
 <li class="nav-item ">
 <a href="/kullanim-sartlari-ve-yasal-uyarilar" class="text-dark" target="_self" title="Kullanım Şartları Ve Yasal Uyarılar">
 Kullanım Şartları Ve Yasal Uyarılar
 </a>
 
 </li>
 </ul>

 </div>
 <div class="category-area col-lg-5">
 <div class="section-title d-flex mb-3 align-items-center">
 <h6 class="lead flex-shrink-1 text-te-color me-3 m-0 text-nowrap">Kategoriler</h6>
 <div class="flex-grow-1 title-line"></div>
 </div>
 <ul class="list-inline footer-category">
 <li class="list-inline-item ">
 <a href="/gundem" class="" target="_self" title="Gündem">
 <i class="fa fa-caret-right me-1 text-te-color"></i> Gündem
 </a>
 </li>
 <li class="list-inline-item ">
 <a href="/ekonomi" class="" target="_self" title="Ekonomi">
 <i class="fa fa-caret-right me-1 text-te-color"></i> Ekonomi
 </a>
 </li>
 <li class="list-inline-item ">
 <a href="/spor" class="" target="_self" title="Spor">
 <i class="fa fa-caret-right me-1 text-te-color"></i> Spor
 </a>
 </li>
 <li class="list-inline-item ">
 <a href="/saglik" class="" target="_self" title="Sağlık">
 <i class="fa fa-caret-right me-1 text-te-color"></i> Sağlık
 </a>
 </li>
 <li class="list-inline-item ">
 <a href="/egitim" class="" target="_self" title="Eğitim">
 <i class="fa fa-caret-right me-1 text-te-color"></i> Eğitim
 </a>
 </li>
 <li class="list-inline-item ">
 <a href="/yararli-bilgiler" class="" target="_self" title="Yararlı Bilgiler">
 <i class="fa fa-caret-right me-1 text-te-color"></i> Yararlı Bilgiler
 </a>
 </li>
 <li class="list-inline-item ">
 <a href="/iletisim" class="" target="_self" title="iletisim">
 <i class="fa fa-caret-right me-1 text-te-color"></i> iletisim
 </a>
 </li>
 </ul>

 </div>
 </div>
 <div class="mobile-apps row g-3 mb-4 py-2 justify-content-center">
 <div class="col-auto">
 <a href="https://play.google.com/store/apps/details?id=com.tebilisim.android.haber50" rel="nofollow" title="Appstore" target="_blank">
 <img src="https://www.haber50.com/themes/flow/assets/img/apple.svg" alt="AppStore" width="168" loading="lazy" height="50" class="img-fluid rounded">
 </a>
 </div>
 <div class="col-auto">
 <a href="https://play.google.com/store/apps/details?id=com.tebilisim.android.haber50&amp;amp;gl=TR" rel="nofollow" title="Google Play Store" target="_blank">
 <img src="https://www.haber50.com/themes/flow/assets/img/google-play.svg" alt="Google Play Store" loading="lazy" width="168" height="50" class="img-fluid rounded">
 </a>
 </div>
 </div>
 <nav class="footer-menu row g-3 py-3 justify-content-center justify-content-xl-between">
 <div class="col-auto"><a href="/kunye" target="_self" title="Künye">
 Künye
 </a></div>
 <div class="col-auto"><a href="/iletisim" target="_self" title="iletisim">
 iletisim
 </a></div>
 <div class="col-auto"><a href="/tanitim-yazisi" target="_self" title="Tanıtım Yazısı">
 Tanıtım Yazısı
 </a></div>
 <div class="col-auto"><a href="/kullanim-sartlari-ve-yasal-uyarilar" target="_self" title="Kullanım Şartları Ve Yasal Uyarılar">
 Kullanım Şartları Ve Yasal Uyarılar
 </a></div>

 </nav>
 </div></div>



 
 <div class="copyright py-3 bg-gradient-te">
 <div class="container">
 <div class="row small align-items-center">
 <div class="col-lg-8 d-flex justify-content-evenly justify-content-lg-start align-items-center mb-3 mb-lg-0">
 <div class="footer-rss">
 <a href="/rss" class="btn btn-light btn-sm me-3 text-nowrap" title="RSS" target="_self"><i class="fa fa-rss text-warning me-1"></i> RSS</a>
 </div>
 <div class="text-white text-center text-lg-start copyright-text">Copyright © 2022. Her hakkı saklıdır.</div>
 </div>
 <hr class="d-block d-lg-none">
 <div class="col-lg-4">
 <div class="text-white text-center text-lg-end footer-brand">
 Yazılım: <a href="https://tebilisim.com/haber-yazilimi" target="_blank" class="text-warning" title="haber yazılımı, haber sistemi, haber scripti">TE Bilişim </a> <span class="text-warning">v4.1</span>
 </div>
 </div>
 </div>
 </div>
 </div>
 </footer>

 
 <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i class="fa fa-chevron-up"></i></a>


 <nav id="mobile-menu" class="d-none fw-bold">
 <ul>

 <li class="mobile-extra py-3 text-center border-bottom d-flex justify-content-evenly">
 <a href="https://facebook.com/haber50com" class="p-2 d-inline-block w-auto bg-navy rounded-pill" target="_blank"><i class="fab fa-facebook-f text-white"></i></a> <a href="https://twitter.com/haber50com" class="p-2 d-inline-block w-auto bg-info rounded-pill" target="_blank"><i class="fab fa-twitter text-white"></i></a> <a href="https://www.instagram.com/haber50com" class="p-2 d-inline-block w-auto bg-magenta rounded-pill" target="_blank"><i class="fab fa-instagram text-white"></i></a> </li>

 <li class="Selected"><a href="/" title="Anasayfa"><i class="fa fa-home me-2 text-navy"></i>Anasayfa</a>
 </li>
 <li><span><i class="fa fa-folder me-2 text-navy"></i>Kategoriler</span>
 <ul >
 <li>
 <a href="/genel" target="_self" title="Genel" class="">
 <i class="fa fa-angle-right me-2 text-navy"></i>
 Genel
 </a>
 
 </li>
 <li>
 <a href="/gundem" target="_self" title="Gündem" class="">
 <i class="fa fa-angle-right me-2 text-navy"></i>
 Gündem
 </a>
 
 </li>
 <li>
 <a href="/ekonomi" target="_self" title="Ekonomi" class="">
 <i class="fa fa-angle-right me-2 text-navy"></i>
 Ekonomi
 </a>
 
 </li>
 <li>
 <a href="/kuran-i-kerim" target="_self" title="Kuran-ı Kerim" class="">
 <i class="fa fa-angle-right me-2 text-navy"></i>
 Kuran-ı Kerim
 </a>
 
 </li>
 <li>
 <a href="/ruya-tabirleri" target="_self" title="Rüya Tabirleri" class="">
 <i class="fa fa-angle-right me-2 text-navy"></i>
 Rüya Tabirleri
 </a>
 
 </li>
 <li>
 <a href="/biyografi" target="_self" title="Biyografi" class="">
 <i class="fa fa-angle-right me-2 text-navy"></i>
 Biyografi
 </a>
 
 </li>
 <li>
 <a href="/saglik" target="_self" title="Sağlık" class="">
 <i class="fa fa-angle-right me-2 text-navy"></i>
 Sağlık
 </a>
 
 </li>
 <li>
 <a href="/egitim" target="_self" title="Eğitim" class="">
 <i class="fa fa-angle-right me-2 text-navy"></i>
 Eğitim
 </a>
 
 </li>
 <li>
 <a href="/yararli-bilgiler" target="_self" title="Yararlı Bilgiler" class="">
 <i class="fa fa-angle-right me-2 text-navy"></i>
 Yararlı Bilgiler
 </a>
 
 </li>
 <li>
 <a href="/dunya" target="_self" title="Dünya" class="">
 <i class="fa fa-angle-right me-2 text-navy"></i>
 Dünya
 </a>
 
 </li>
 <li>
 <a href="/magazin" target="_self" title="Magazin" class="">
 <i class="fa fa-angle-right me-2 text-navy"></i>
 Magazin
 </a>
 
 </li>
 <li>
 <a href="/kultur-sanat" target="_self" title="Kültür Sanat" class="">
 <i class="fa fa-angle-right me-2 text-navy"></i>
 Kültür Sanat
 </a>
 
 </li>
 <li>
 <a href="/cevre" target="_self" title="Çevre" class="">
 <i class="fa fa-angle-right me-2 text-navy"></i>
 Çevre
 </a>
 
 </li>
 <li>
 <a href="/bilim-ve-teknoloji" target="_self" title="Bilim ve Teknoloji" class="">
 <i class="fa fa-angle-right me-2 text-navy"></i>
 Bilim ve Teknoloji
 </a>
 
 </li>
 <li>
 <a href="/yerel" target="_self" title="Yerel" class="">
 <i class="fa fa-angle-right me-2 text-navy"></i>
 Yerel
 </a>
 
 </li>
 <li>
 <a href="/nevsehir" target="_self" title="Nevşehir" class="">
 <i class="fa fa-angle-right me-2 text-navy"></i>
 Nevşehir
 </a>
 
 </li>
 <li>
 <a href="/haberde-insan" target="_self" title="HABERDE İNSAN" class="">
 <i class="fa fa-angle-right me-2 text-navy"></i>
 HABERDE İNSAN
 </a>
 
 </li>
 <li>
 <a href="/politika" target="_self" title="Politika" class="">
 <i class="fa fa-angle-right me-2 text-navy"></i>
 Politika
 </a>
 
 </li>
 <li>
 <a href="/spor" target="_self" title="Spor" class="">
 <i class="fa fa-angle-right me-2 text-navy"></i>
 Spor
 </a>
 
 </li>
 <li>
 <a href="/asayis" target="_self" title="Asayiş" class="">
 <i class="fa fa-angle-right me-2 text-navy"></i>
 Asayiş
 </a>
 
 </li>
 <li>
 <a href="/yemek-tarifleri" target="_self" title="Yemek Tarifleri" class="">
 <i class="fa fa-angle-right me-2 text-navy"></i>
 Yemek Tarifleri
 </a>
 
 </li>
 </ul>

 </li>
 <li><a href="/foto-galeri" title="Foto Galeri"><i class="fa fa-camera me-2 text-navy"></i> Foto Galeri</a></li>
 <li><a href="/video" title="Video"><i class="fa fa-video me-2 text-navy"></i> Video</a></li>
 <li><a href="/yazarlar" title="Yazarlar"><i class="fa fa-pen-nib me-2 text-navy"></i> Yazarlar</a></li>
 <li><a href="/roportaj" title="Röportaj"><i class="fa fa-microphone me-2 text-navy"></i> Röportaj</a></li>
 <li><a href="/biyografi" title="Biyografi"><i class="fa fa-users me-2 text-navy"></i> Biyografi</a></li>
 <li><a href="/anketler" title="Anketler"><i class="fa fa-chart-bar me-2 text-navy"></i> Anketler</a></li>
 
 <li><a href="/kunye" title="Künye"><i class="fa fa-id-card me-2 text-navy"></i>Künye</a></li>
 <li><a href="/iletisim" title="İletişim"><i class="fa fa-envelope me-2 text-navy"></i>İletişim</a></li>


 </ul>
 <a id="menu_close" title="Kapat" class="position-absolute"><i class="fa fa-times text-secondary"></i></a>
</nav>

 <div id="te-search" class="search-area position-fixed w-100 h-100 top-0 start-0">
<div class="close-btn position-fixed m-2 top-0 end-0"><button class="btn btn-lg btn-light rounded-0"><i class="fa fa-times fa-lg"></i></button></div>
 <form id="searchform" action="/arama" class="container">
 <input type="hidden" name="_token" value=""> <div class="row align-items-center">
 <div class="col-lg-8 offset-lg-2">
 <div class="input-group form-btn mb-3">

 <input type="text" class="form-control border-0 border-bottom ps-0 rounded-0 text-light"
 placeholder="Haber ara..." aria-label="Haber ara..." aria-describedby="mf-search" name="q">
 <button class="btn btn-link link-light border-bottom rounded-0" type="submit" id="mf-search">
 <i class="fa fa-search fa-lg"></i>
 </button>
 </div>
 <small class="text-white pt-3">Aramak için bir kelime yazınız.</small>
 </div>
 </div>
 </form></div>



 <link rel="stylesheet" href="https://www.haber50.com/vendor/te/plugins/advert/css/advert-public.css?v=4.1"><link rel="stylesheet" href="https://www.haber50.com/vendor/te/plugins/service/css/weather-icons.min.css?v=4.1"><link rel="stylesheet" href="https://www.haber50.com/vendor/te/packages/fancybox/jquery.fancybox.min.css?v=4.1">
<script>
 var TE = TE || {};
 TE = {"setting":{"url":"https:\/\/www.haber50.com","theme":"flow","language":"tr","dark_mode":"0","fixed_menu":"1","show_hit":"0","logo":"https:\/\/haber50com.teimg.com\/haber50-com\/images\/banner\/rttg_2.png","logo_dark":"https:\/\/haber50com.teimg.com\/haber50-com\/images\/banner\/rttg_2.png"},"routes":[]};
 </script><script>
 TE.routes.hit = "\/bigdata\/hit.json";

 </script><script>
 var Service = Service || {};
 Service = {"routes":{"url":"\/service"}};

 TE.lang = {"health_failed":"TE servis sunucusuna eri\u015filemiyor","weather":{"title":"Hava Durumu","description":""},"leagues":{"title":"Puan Durumu","description":"","teams":"Tak\u0131m","pl":"O","pts":"P","diff":"Av","show_all":"T\u00fcm\u00fc","hide":"Gizle","championsleague":"\u015eamp. Ligi","uefa":"UEFA","fall":"D\u00fc\u015fme Hatt\u0131","fixture":"Fikst\u00fcr"},"currencies":{"title":"Piyasalar","description":""},"prayertimes":{"title":"Namaz Vakitleri","description":""},"social-counter":{"title":"Sosyal Medya Sayfalar\u0131m","description":""},"pharmacy":{"title":"N\u00f6bet\u00e7i Eczane","description":""}};
 </script><script>
 TE.slug = {"slug":"amerikan-borsalarinin-kapali-oldugu-ozel-gunler","reference_id":361425,"reference_type":"TE\\Blog\\Models\\Post"};
 </script><script src="https://www.haber50.com/themes/flow/assets/vendor/jquery/jquery.min.js"></script><script defer="defer" async="async" src="https://www.haber50.com/themes/flow/assets/js/app.min.js?v=4.1"></script><script defer="defer" async="async" src="https://www.haber50.com/vendor/te/plugins/advert/js/advert-public.js?v=4.1"></script><script defer="defer" async="async" src="https://www.haber50.com/vendor/te/plugins/advert/js/shut-blocker.js?v=4.1"></script><script defer="defer" async="async" src="https://www.haber50.com/vendor/te/js/member.meta.js?v=4.1"></script><script defer="defer" async="async" src="https://www.haber50.com/vendor/te/packages/infinite-scroll.pkgd.min.js?v=4.1"></script><script defer="defer" async="async" src="https://www.haber50.com/vendor/te/js/app_modules/theme-public.js?v=4.1"></script><script defer="defer" async="async" src="https://www.haber50.com/vendor/te/packages/moment/min/moment.min.js?v=4.1"></script><script defer="defer" async="async" src="https://www.haber50.com/vendor/te/plugins/service/js/service.js?v=4.1"></script><script defer="defer" async="async" src="https://www.haber50.com/vendor/te/packages/fancybox/jquery.fancybox.min.js"></script>


<script src="https://static.teimg.com/analytics.js?v=4.1"></script><script>TE_Analytics('haber50.com',361425,'TE\Blog\Models\Post');</script>

 



 </body></html>

<div id="bottom-feedback" class="shadow-lg p-3 bg-body bg-white overflow-auto">
 <div class="container">
 <div class="row g-0">
 <div class="col-lg-2 d-none d-lg-block newsfeed-logo">
 <span class="text-te-color fw-bold text-uppercase">Haber Akışı</span>
 </div>
 <div class="col-11 col-lg newsfeed-body">
 <div class="row gx-3 gx-lg-2">
 <div class="col d-flex mb-2 justify-content-start">
 <span class="feedback-time-age text-black-50 small me-2 text-nowrap">00:15</span>
 <span class="feedback-title lh-sm title-2-line">
 <a href="/ahgaz-ve-tera-borsada-ne-zaman-islem-gorecek" class="feedback-link" title="AHGAZ ve TERA Borsada Ne Zaman İşlem Görecek?">
 AHGAZ ve TERA Borsada Ne Zaman İşlem Görecek?
 </a>
 </span>
 </div>
 <div class="col d-flex mb-2 justify-content-start">
 <span class="feedback-time-age text-black-50 small me-2 text-nowrap">00:12</span>
 <span class="feedback-title lh-sm title-2-line">
 <a href="/amerikan-borsalarinin-kapali-oldugu-ozel-gunler" class="feedback-link" title="Amerikan borsalarının kapalı olduğu özel günler">
 Amerikan borsalarının kapalı olduğu özel günler
 </a>
 </span>
 </div>
 </div>
 <div class="row gx-3 gx-lg-1">
 <div class="col d-flex mb-2 justify-content-start">
 <span class="feedback-time-age text-black-50 small me-2 text-nowrap">16:45</span>
 <span class="feedback-title lh-sm title-2-line">
 <a href="/ben-bu-cihana-sigmazam-yeni-bolum-bugun-var-mi-iste-20-aralik-atv-yayin-akisi" class="feedback-link" title="Ben Bu Cihana Sığmazam Yeni Bölüm Bugün Var mı? İşte 20 Aralık Atv Yayın Akışı">
 Ben Bu Cihana Sığmazam Yeni Bölüm Bugün Var mı? İşte 20 Aralık Atv Yayın Akışı
 </a>
 </span>
 </div>
 <div class="col d-flex mb-2 justify-content-start">
 <span class="feedback-time-age text-black-50 small me-2 text-nowrap">16:38</span>
 <span class="feedback-title lh-sm title-2-line">
 <a href="/20-aralik-2022-sali-selcuk-tepeli-ile-fox-ana-haber" class="feedback-link" title="20 Aralık 2022 Salı Selçuk Tepeli ile Fox Ana Haber">
 20 Aralık 2022 Salı Selçuk Tepeli ile Fox Ana Haber
 </a>
 </span>
 </div>
 <div class="col d-flex mb-2 justify-content-start">
 <span class="feedback-time-age text-black-50 small me-2 text-nowrap">16:37</span>
 <span class="feedback-title lh-sm title-2-line">
 <a href="/la-havle-vela-kuvvete-illa-billahil-aliyyil-azim-ne-demek" class="feedback-link" title="&quot;La Havle Vela Kuvvete İlla Billahil Aliyyil Azim&quot; Ne Demek?">
 &quot;La Havle Vela Kuvvete İlla Billahil Aliyyil Azim&quot; Ne Demek?
 </a>
 </span>
 </div>
 <div class="col d-flex mb-2 justify-content-start">
 <span class="feedback-time-age text-black-50 small me-2 text-nowrap">16:27</span>
 <span class="feedback-title lh-sm title-2-line">
 <a href="/a-haber-canli-yayini" class="feedback-link" title="A Haber Canlı Yayını İzle - HD Kesintisiz Canlı Yayın">
 A Haber Canlı Yayını İzle - HD Kesintisiz Canlı Yayın
 </a>
 </span>
 </div>
 <div class="col d-flex mb-2 justify-content-start">
 <span class="feedback-time-age text-black-50 small me-2 text-nowrap">14:43</span>
 <span class="feedback-title lh-sm title-2-line">
 <a href="/asgari-ucrete-yuzde-50-zam-gelirse-kac-lira-olacak" class="feedback-link" title="Asgari ücrete yüzde 50 zam gelirse kaç lira olacak?">
 Asgari ücrete yüzde 50 zam gelirse kaç lira olacak?
 </a>
 </span>
 </div>
 <div class="col d-flex mb-2 justify-content-start">
 <span class="feedback-time-age text-black-50 small me-2 text-nowrap">14:42</span>
 <span class="feedback-title lh-sm title-2-line">
 <a href="/asgari-ucrete-yuzde-40-zam-gelirse-kac-lira-olacak" class="feedback-link" title="Asgari ücrete yüzde 40 zam gelirse kaç lira olacak?">
 Asgari ücrete yüzde 40 zam gelirse kaç lira olacak?
 </a>
 </span>
 </div>
 <div class="col d-flex mb-2 justify-content-start">
 <span class="feedback-time-age text-black-50 small me-2 text-nowrap">14:36</span>
 <span class="feedback-title lh-sm title-2-line">
 <a href="/asgari-ucrete-yuzde-30-zam-gelirse-kac-lira-olacak" class="feedback-link" title="Asgari ücrete yüzde 30 zam gelirse kaç lira olacak?">
 Asgari ücrete yüzde 30 zam gelirse kaç lira olacak?
 </a>
 </span>
 </div>
 <div class="col d-flex mb-2 justify-content-start">
 <span class="feedback-time-age text-black-50 small me-2 text-nowrap">14:23</span>
 <span class="feedback-title lh-sm title-2-line">
 <a href="/arka-sokaklar-yeni-bolum-bu-hafta-basliyor-mu-kanal-d-yayin-akisi-16-aralik-2022" class="feedback-link" title="Arka Sokaklar yeni bölüm bu hafta başlıyor mu? İşte 23 Aralık Kanal D Yayın Akışı">
 Arka Sokaklar yeni bölüm bu hafta başlıyor mu? İşte 23 Aralık Kanal D Yayın Akışı
 </a>
 </span>
 </div>
 </div>
 </div>
 <div class="col-1 newsfeed-operation text-end">
 <button class="btn btn-te-color btn-sm text-white">
 <i class="fa fa-angle-up"></i>
 <i class="fa fa-angle-down"></i>
 </button>
 </div>
 </div>
 </div></div>

